Сеймон Норман - Монастырь

1 Сеймон Норман

Сеймон Норман Монастырь

ГЛАВА 1

Вдвоем путешествовать по бесконечной в своем однообразии Степи - не самое веселое занятие, особенно если спутница второй день поглощена исключительно своими мыслями и совершенно не поддерживает разговора. Солнце неторопливо совершает по небу обычный полукруг, трава то едва достает до лодыжек, то так и норовит пощекотать под мышками - вот и все возможное разнообразие. Невысокому беловолосому охотнику, чье лицо почти сплошь покрывали веснушки, было мучительно скучно.
- Элоиз, - обратился он к своей спутнице, рослой рыжей девушке в потрепанной тунике и высоких кожаных сапогах. - Ты бы хоть спела что-нибудь, а? Я ведь с ума сойду от тоски, идем и идем целый день...
- Как же ты не сошел с ума в племени? - Элоиз выгнула бровь, но забыла при этом повернуться к степняку, и ее гримаса осталась незамеченной. - Вы же точно так бродили по Степи всю жизнь, и вроде бы не жаловались!
- Так это было... - Эль, как звали бывшего охотника на гигантских гусениц, сморщился, подыскивая нужные слова. - Это было до того, как к нам пришли чужаки... То есть ты пришла, и Питти пришел, а потом смертоносцы... Мы же не знали, что в мире кроме нас еще кто-то есть!
- А теперь?.. - Девушка уже вернулась к своим мыслям, не очень интересуясь продолжением разговора. - А теперь знаем!
- Ну, вот и подумай об этом... О том, что ты теперь знаешь... По сторонам смотри, ты же меня охраняешь! Вот иди и охраняй, и думай о чем-нибудь...
Эль нахмурился и перекинул из руки в руку свое единственное оружие - короткий железный молот. Прежний обладатель этого предмета был еще ниже, чем веснушчатый охотник, и жил далеко в горах. С таким вооружением много не наохраняешь... Да и смешно это - беречь Элоиз, по милости которой ни одна опасная тварь не приблизилась к ним за без малого три дня пути.
Девушка многому смогла научиться у вскормившего ее паука-смертоносца, ее мысленное воздействие на насекомых помогало и защищаться, и охотиться.
Степняк попробовал вернуться мыслями к Монастырю, полуразрушенной древней крепости, где их остались ждать его брат Клас, лесной человек Питти и малыш Стэфи. Если те не будут соваться в подземелье, населенное карликами, великанами и, наверняка, еще какими-нибудь мерзкими мутантами, то за безопасность друзей можно не беспокоиться.
Будут себе жить в огромном каменном здании - даже не верится, что его построили люди, -дружить со змеиным народом, принявшим степного мальчика как своего повелителя... Бррр... Самому Элю змеи почему-то не нравились. Блестящие и, наверное, очень скользкие... Вот в Степи этих тварей совсем не водится - не выжили, уступили территорию насекомым, - а в горах вон как, целый город ползучих гадов!
Степняк представил, как они с Элоиз вернутся... Ох, надо ведь еще как-то через то самое Подземелье пробраться! А потом через змеиный город ковылять, по камням-развалинам... Впрочем, что про это думать! Ведь они идут за... - Элоиз, а как ты будешь паучат воровать? - снова обратился он к рыжей спутнице. Девушка передернула плечами, затем негодующе взглянула на Эля: - Я не воровка детей! - Да, но... - опешил степняк. - Сами-то они тебе их не отдадут... Или ты передумала?
- У смертоносцев нет понятия семьи, - отчеканила воспитанница паука, резко остановившись. - Молодые пауки растут сначала в специальных садах, под присмотром самок, а потом, когда достаточно окрепнут, уходят на обучение к самцам.
- Ага, - примиряюще улыбнулся Эль. - И мы пойдем в такой сад и украдем там несколько паучат, да? Самки, наверное, даже и не заметят, их там, наверное, много, маленьких-то, да? Я видел, у шатровиков довольно большие выводки, по десятку штук за раз. - Я не ворую детей... - упрямо повторила Элоиз. - Восьмилапиков воспитывают много самок - сразу, я всего лишь стану еще одной!
- Ага... - Степняк понимал, что пора замолчать, но мешала природная дотошность. - И для этого надо нескольких смертоносиков тихонечко взять... Чтобы никто не заметил, ведь так?
Девушка прикусила губу и молча двинулась дальше. Эль вздохнул, покачал молотом и побежал следом:
- Ты не обиделась, а? Я ведь ничего плохого не хотел сказать! Хочешь, я с ними по дороге играть буду?
- Отстань, - попросила его Элоиз и вдруг снова остановилась, так что спутник едва не налетел на нее. - Там впереди в траве насекомое, небольшое. Я его подманю, и если окажется съедобным -убей нам на ужин. - Тут все съедобное, - улыбнулся степняк и приготовился нанести удар.
Очень скоро он заметил впереди шевеление травы: повинуясь воле Элоиз, какая-то живность медленно, даже неохотно приближалась. Эль уже привык к такому способу охоты, хотя сам предпочитал честную игру.
В то же время, если куда-то спешишь, то это здорово экономит время... Если бы на месте Элоиз был его брат, Клас, то ужин спешил бы к ним изо всех сил, но у девушки были не такие хорошие способности. Устав ждать, Эль сделал несколько осторожных шагов вперед и тут же выпрямился:
- Земляной червяк! Можешь оставить его в покое, он и так никуда не денется, только под землей умеет жить, а наружу выполз - все! Вот только он безвкусный... - Увидев мстительную улыбку девушки, степняк осекся. - Личинки у них... вкусные... А сами они нет...
- Наш ужин, - отчетливо проговорила Элоиз и довольно тряхнула волосами. Будет знать, как портить настроение!
Послушный Эль не спеша приблизился к обреченному червяку и нехотя ударил того молотом. Как и следовало ожидать, на жертву это действие никакого эффекта, кроме легкого возбуждающего, не произвело. Глядя на извивающееся тело, степняк протянул назад руку: - Давай свой меч! Его бить можно до вечера, тут нужно ломти отрезать!

* * *

Раздраженные друг другом, они молча шли весь остаток дня, а потом даже прошагали некоторое расстояние почти в полной темноте: никто не хотел первым предложить остановиться. Наконец Эль, чье сердце уже ныло от сознания какой-то собственной, но совершенно непонятной вины, вспомнил о взятой на себя роли телохранителя девушки и запросил пощады.
- Уже темно, можно провалиться по колено в нору к какой-нибудь твари... Давай прямо здесь и встанем, вот и кусты рядом, на костер хватит...
- Давай... - В голосе девушки Элю послышались слезы, и влюбленный охотник сам едва не разрыдался.
Даже не раздумывая, что кто-то, незамеченный сознанием спутницы, может подстерегать его в зарослях, степняк бросил молот и принялся обламывать сухие ветки.
Элоиз слушала громкий треск, глядя на яркие степные звезды. Неужели она и правда собирается красть детей чужого племени?..
Сама девушка попала к смертоносцу Анзе, ставшему на долгие годы ее другом и воспитателем, уже осиротев, потеряв родителей во время землетрясения. Сначала ей казалось, что, принеся в Монастырь и вырастив там маленьких восьмилапых, она лишь отдаст долг, но теперь все выглядело иначе... - Ох!.. - Эль отскочил от кустов, выронив наломанный хворост.
- Что с тобой?! - Одним прыжком Элоиз оказалась между охотником и зарослями, сжимая в руке меч. Яростно заметалось вокруг ее сознание, но никого опасного поблизости не нашлось.
- Палец уколол... - растерянно сказал Эль. - И сильно как... Кровь идет... Давай-ка огонь зажжем, я таких колючих кустов прежде не встречал!
Охотник извлек из складок набедренной повязки заранее припасенные сухие палочки и принялся торопливо тереть их друг о друга. Элоиз ничего не оставалось, как заслонить приятеля от ветра и поднести пучок тонких веток. Когда костер мало помалу разгорелся, они одновременно взглянули на кусты и подскочили от неожиданности: из самой середины зарослей на них смотрел
острый, со знанием дела выточенный из клешни скорпиона наконечник копья.
Повинуясь мужскому долгу, Эль нашарил на земле молот и, осторожно приблизившись к оружию, заглянул в заросли сперва с одной, потом с другой стороны.
Копье осталось неподвижным, и степняк решился за него ухватиться. Короткий рывок - и руки привычно обхватили гладкое древко, постылый молот снова упал на землю. - Кто-то позабыл, - улыбнулся охотник. - Хорошая вещь, легкая! - Надо посмотреть получше! - нахмурилась девушка и бросила на куст несколько горящих веток. Очень скоро порядочный кусок растительности запылал, посреди горящего сухостоя морщилась зеленая листва. С запозданием Элоиз сообразила, что такой костер будет виден в Степи на огромное расстояние, особенно с воздуха, но что-то менять было уже поздно.
В бушующем пламени не удалось рассмотреть каких-либо следов обладателя копья, зато человеческих костей на освещенном огнем пространстве оказалось в избытке. Рядом валялись и копья, большей частью поломанные, и стрелы, и остатки луков, а в одном месте неожиданно сверкнул металл.
- Здесь была битва! - восторженно крикнул Эль, поднимая с земли нож с очень коротким, меньше пальца в длину, металлическим лезвием. - А может быть, это то место, где на нас напали раскрашенные воины? - усомнилась девушка. - Что ты! - Охотнику стало смешно: неужели горожанке в Степи трудно понять, куда они идут? - Мы же сделали крюк. Специально, чтобы с ними не встречаться!
Элоиз задумчиво прошлась меж останков неведомых воинов, перевернула ногой один из черепов - из глазницы торчала стрела. Значит, это не жертвы патруля пауков-смертоносцев, да и не осталось бы столько костей... Посему, была битва. Но почему они сражались? За что? Степь так велика, что людям нелегко в ней даже просто повстречаться...
- Утром осмотримся как следует, - подвел итог Эль, который уже ломал хворост в других кустах, поблизости. - Ветер слабый, трава влажная, пожара случиться не должно, так что пора ужинать и спать.
Когда первые куски земляного червя зашипели на огне, сгоревший куст уже едва посверкивал последними искорками. Элоиз вызвалась караулить первой и половину ночи прислушивалась к небу, опасаясь приближения патруля. Однако все было спокойно, костер остался незамеченным. Как же все-таки она поступит, если на защиту детенышей встанет самка смертоносца? Возможно, их мать? Неужели надо быть готовой убить ради задуманного эксперимента? Звезды чуть мерцали, словно посмеивались. * * *
Утром степняк дал девушке вдоволь поспать, потратив это время на тщательный осмотр окрестностей. Получалось, что в неведомой битве погибло не менее двух десятков воинов.
К сожалению, короткий нож остался единственной ценной находкой, если, конечно, не считать нескольких отличных копий. Все найденные луки были испорчены, причем некоторые -явно специально. Ну, не в бою же резали чем-то острым тетиву?.. На всякий случай Эль собрал несколько стрел, засунув их в найденный колчан, очень похожий на тот, что был у человека из племени Белок, лесного шамана Питти.
Проснувшаяся Элоиз застала друга за довольно странным занятием: он старательно складывал кости, пытаясь собрать полный скелет. Рядышком на траве щерились мертвыми ртами два уже сложенных человеческих остова. - Ты хочешь их всех собрать? - испугалась девушка, рассматривая разбросанные там и тут кости.
- Да нет, хватит трех... Вот смотри! - Эль улегся рядом со скелетами и вытянул руки вдоль туловища. - Смотри! Мы одного роста! И руки, и ноги у них такой же длины!- Ну, нет, -присмотрелась Элоиз. - Они все подлиннее... По крайней мере, двое точно были выше тебя.
- Совсем чуть-чуть... - обиженно поднялся Эль. - Уж тебя-то они намного ниже, и Питти тоже. Это были степняки. - Ну и что? Они мертвы, вот и прекрасно. Или ты думаешь, это были твои соплеменники?
- Да нет... - Охотнику и в голову не приходила такая мысль. - Что им тут делать? Это еще не земли Пожирателей Гусениц... А еще у нас нет луков, вот! - Найдя этот довод, Эль перестал тревожиться и продолжил излагать свои мысли: - Я думаю, это те самые раскрашенные воины,
- которые чуть не убили нас на пути к горам.
- Я еще вчера про это сказала... - Элоиз взяла с остывших углей последний кусочек мяса земляного червя, действительно совершенно безвкусного, и пошла прочь. - Место, может, и не то, здесь они с кем-то другим сцепились... Идем.
- Но они очень опасны! Ты помнишь - ни Анза, ни шаман Питти не могли в них разобраться, они обманывали их сознание! - крикнул раздосадованный таким отношением Эль вслед девушке. - Будем надеяться на лучшее. Идем, идем, солнце уже высоко.
Охотник последовал за спутницей, повесив на плечо колчан и взяв в каждую руку по копью. Скучное, молчаливое шествие продолжалось почти до полудня, потом Элоиз остановилась и показала рукой в сторону.
Элю, который едва доставал до плеча девушки, с трудом удалось заметить за кустами что-то белеющее.
- Еще кости, - пояснила ему рыжеволосая. - Но не ходи туда, рядом кто-то крупный, я его не очень хорошо контролирую. - Ладно, - легко согласился Эль. - Идем дальше.
Однако, не сделав и восьми десятков шагов, они едва не наступили на останки еще одного воина. В глазнице бедняги намертво застрял наконечник копья. По причуде прожорливых обитателей Степи этот сохранился чуть лучше: под раздавленными кем-то костями таза лежал обрывок набедренной повязки, а на черепе бодро трепыхался последний клок волос. Степняк некоторое время рассматривал почившего земляка с разных сторон и выразил итог наблюдений в двух словах: - Они самые!
Элоиз передернула плечами, будто от холода, и пошла дальше. Когда они отправлялись в путь, расставшись с друзьями в предгорьях, ей и в голову не приходило, что навязавшийся в компанию Эль окажется таким занудой. То принялся подозревать в девушке воровку, теперь вот пристал с этими раскрашенными воинами... Если двух путешественников поджидает в открытой Степи какая-либо смертельная опасность, то встречи с ней избежать едва ли удастся.
Эль разобрался в настроении девушки и двинулся следом, понурив голову. Он ничего не мог поделать со своим темпераментом, слишком живым, чтобы идти целыми днями, ни о чем не разговаривая. Преисполнившись жалости к себе, степняк собрался было произнести на эту тему прочувствованную речь, но случайно кинутый в сторону взгляд заставил его обо всем позабыть. - Саранча!
Элоиз даже подпрыгнула на месте, не столько от самого слова, сколько от того, с какой интонацией выкрикнул его степняк. Она проследила направление взгляда товарища и застыла с открытым ртом: зрелище того стоило. Горизонт потемнел, утолщился, заколыхался, будто готовясь закипеть, между тем первые брызги этого далекого варева были уже на полпути к людям: совершая фантастически мощные скачки, завершавшиеся долгим планированием на раскрывающихся крыльях, к путешественникам неслись сотни гигантских кузнечиков.
- Огня! - подбадривал сам себя Эль, который уже мчался к ближайшим зарослям кустарника длинными прыжками, будто подражая саранче. - Огня! Может, и переждем!
- Они опасны? - Элоиз пятилась к нему с мечом в руке, не в силах оторвать глаз от величественной картины. Саранчи становилось все больше, и конца этому морю насекомых не было видно.
- Один раз мы попали под такое облако... - Степняк от спешки ронял палочки. - Но успели поджечь Степь, только двое тогда погибли... И сгорели пятеро... Их только огнем остановить можно, больше никак!
Первые кузнечики уже миновали их, не обратив на путников никакого внимания. Зеленовато-серые, размером почти с Эля, при полете они издавали громкий треск. Насекомые выбирали места с травой повыше и жадно вгрызались в нее крепкими крупными зубами. И резцы, и даже огромные выпуклые глаза по бокам головы были все того же, самого распространенного в Степи цвета. Позади девушки раздался хруст, и, обернувшись, она увидела, что между ней и степняком устроился прыгучий пожиратель зелени. Никаких признаков агрессии Элоиз не заметила.
- Они точно опасны? - переспросила она, осторожно обходя кузнечика. - Мне кажется, им нужна только трава... - Это первым! - Эль метался с горящей веткой, зажигая все новые кусты. - А самой гуще - почти ничего уже не достается, они голодны и жрут все, даже землю грызут! Да поджигай же!
Элоиз нерешительно отломила горящую ветку и для начала дотронулась ею до ближайшего кузнечика. Тот сразу скакнул далеко в сторону, едва не потушив огонь рванувшимся от крыльев воздухом. Девушка зажгла еще несколько кустов, продолжая рассматривать разворачивающееся наступление саранчи. Число насекомых прибывало так стремительно, что она не успевала замечать, как изменяется вокруг нее вид Степи. Вот только что невдалеке от нее хрустели зеленью сотни травоядных, а теперь уже тысячи, и трудно отыскать между ними просвет, и как только глаз останавливается, найдя незанятый кусочек Степи, на него тут же присаживается очередной кузнечик. А еще чаще они теперь оказываются на головах сородичей.
Волосы девушки развевались от поднятого полчищами саранчи ветра во все стороны, но она стояла с горящей ветвью как зачарованная и не осознавала опасности до тех пор, пока одно насекомое не упало прямо ей на голову, едва не сбив с ног. Твердые когти кузнечика больно оцарапали обнаженное плечо, горло Элоиз сжала паника. Она обернулась и увидела, что ступить совершенно некуда.
- По ним! Иди прямо по ним, не бойся! - Эль приплясывал в дыму, отмахиваясь от пролетающей над ним саранчи уже не горящей, а дымящейся веткой.
Элоиз осторожно ступила на спину одного кузнечика. Тот хотел было прыгнуть, но не сумел, сбитый пролетающим собратом, ударил крыльями девушку в лицо, и она упала, почувствовав, как сдавила ее со всех сторон копошащаяся масса. Последнее, что она увидела, теряя от ужаса и омерзения сознание, - ничего, кроме тупости, не выражающую морду кузнечика, увлеченно грызущего ногу сородича.
Эль даже не успел заметить, как оказался рядом с Элоиз. Только чудом можно объяснить то, что степняк сумел протащить рослую девушку сквозь сплошную копошащуюся массу насекомых обратно к дымящимся кустам. Но и это не принесло им спасения: саранчи стало слишком много, кузнечики уже не выбирали место для приземления и тушили своими телами последние язычки огня. Поджечь Степь не удалось.
Неожиданно охотник, у которого уже в отчаянии опустились руки, заметил, как один из кузнечиков будто провалился сквозь землю. Вглядевшись, Эль увидел довольно широкую нору, прежде скрытую от посторонних глаз травой. Прекрасно понимая, что внутри таится негостеприимный хозяин, который может не ограничиться только что добытой снедью, степняк сбросил с девушки саранчу и рванулся к логову. На счастье, рядом догорал последний куст, который Эль на ходу рванул с несвойственной ему силой и впихнул в ход. Внутри раздался недовольный шорох, приглушенное ворчание.
Толкая перед собой ветки, охотник каким-то чудом умудрился втащить в узкую нору Элоиз, а потом вернуться ко входу. Элю ничего не оставалось, как надеяться, что обитатель подземного жилища не рискнет атаковать сквозь пропахший дымом куст, в этом случае у них появлялись реальные шансы выжить.
Жалея, что копье осталось где-то снаружи, степняк заработал ногами, не позволяя безумным кузнечикам, намертво забившим дыру в земле своими телами, добраться до людей. Кроме своего дыхания, он слышал неуемное шуршание и хруст, чувствовал только усталость и боль от частых укусов тупыми зубами.
А потом это кончилось. Обессилевший Эль еще некоторое время лежал в норе, счастливо глядя на пятно света. Неужели они выжили? Вот уж не подумал бы! Отдышавшись, он вспомнил об Элоиз и заворочался, постанывая от боли.
- Что случилось? Эль! - взорвал голос девушки наступившую тишину. Все хорошо! -поспешно откликнулся охотник. - Вот я, чувствуешь мою руку?
- Ты меня чуть без глаза не оставил! - заворчала Элоиз, но уже на тон ниже. - Вылезай, тут очень душно, и голова раскалывается...
- Это от дыма! - Эль поспешно выбрался наружу и снова застонал, поднявшись на искусанные ноги. Крови почти не было, зато ступни покрывал один багровый синяк, а от сандалий не осталось и следа. - Ох!.. Кажется, у меня все пальцы на ногах переломаны...
- Ты рассыпал тут свои стрелы! - раздался из норы возмущенный голос. - Я поцарапалась! Тесно как... Ай!

Элоиз выскочила из норы с такой скоростью, что ей позавидовал бы любой смертоносец, причем испуганный крик девушки сопровождался громким треском рвущейся материи. Таинственный обитатель норы все-таки превозмог страх перед пахнущей гарью веткой и решил немного задержать своих гостей, однако по незнанию схватил жертву не за плоть, а за платье. Туника, когда-то восхищавшая модниц в Городе Пауков, за последнее время выдержала немало стирок и повреждений, украсилась швами и заплатами в ходе многочисленных починок. Материя не выдержала, и это спасло ее обладательнице жизнь.
- У тебя сильно загорели руки, - заметил Эль девушке, весь наряд которой теперь состоял только из широкого пояса, на котором висели меч и несколько мешочков с необходимыми мелочами, высоких сапог из мягкой кожи и копны рыжих волос. Элоиз промолчала, а степняк, подумав, добавил: - И ноги тоже загорели довольно сильно.
- К вечеру все, что сейчас белое, станет ярко-красным, а пока можешь любоваться, - девушка раздраженно пошла прочь, выразительно похлопав себя по тому самому месту, которым Элю предлагалось любоваться более всего. - Не стой у норы, эта тварь до твоей повязочки не дотянется, сразу за мякоть ухватит.

* * *

После саранчи не осталось ничего, кроме будто вспаханной земли. Идти стало тяжело, в воздухе повисла пыль, словно не в меру расплодившиеся кузнечики каким-то образом вытянули и всю влагу из почвы. Эль пообещал соорудить для девушки накидку из травы, как только им удастся отыскать хоть клочок, а пока пожертвовал свою набедренную повязку. Элоиз сперва пристроила ее на поясе, но уже через пару сотен шагов осознала свою ошибку и прикрыла от палящего солнца плечи. Тут же последовало неприятное открытие: новая одежда пахла.
- Небо и звезды, да как же ты, оказывается, воняешь! - выплеснула Элоиз на ошарашенного такой претензией степняка и тут же пожалела его. - Ну, прости, прости меня... Я очень тебе благодарна, ты спас меня, а я свалилась в обморок, как последняя дуреха, да еще и ору на тебя...
- Да это... Прощаю, ничего страшного, - пробормотал Эль, приготовившийся было ругаться, но вдруг оказавшийся прижатым к обнаженной груди. - Ты же знаешь: я здесь, чтобы защищать тебя...
- Спасибо. - Элоиз отстранилась и продолжила путь. - Но действительно, очень сильно воняет. Ты бы мылся немного чаще, чем падаешь в воду, хорошо?
- Хорошо, - грустно согласился степняк и подумал: «Каракурт!», потому что других бранных слов в его языке не было.
Саранча двигалась в том же направлении, что и путешественники, поэтому маршрут пришлось изменить. Эль утверждал, будто бы опустошенная полоса не может быть очень широкой и к вечеру они должны снова увидеть привычную Степь.
Пока же местность выглядела совершенно непривычной, мертвой... Девушка шагала, глядя вперед, между тем как степняк с трудом ковылял сзади на израненных ступнях. Когда прошло время, за которое прогорели бы два порядочных костра, он уже устал рассматривать роскошное тело рослой спутницы и смотрел только под ноги. Именно там, на рыхлой земле, он и обнаружил следы, пересекавшие их путь. - Смотри-ка! - обрадовался Эль поводу остановиться. - Здесь шли люди!
- Человек пять, - тут же уточнила Элоиз, окинув взглядом почву с высоты своего роста. -Хорошо еще, что мы с ними не встретились.
- Да... - Степняк с грустью посмотрел на наконечник копья, который все это время нес в руке. Древка голодные кузнечики не оставили, да и молота, как ни странно, найти не удалось. - С оружием у нас плохо... Наверное, это все те же раскрашенные воины.
- Да что же, ими вся Степь усеяна? - усомнилась девушка. - Не тысячи же их были? Это, может быть, вообще не степняки.
- Нет, степняки. У них подошва - совсем как у моих сандалий. И нога, как у меня. Вот посмотри на свои следы, они же в полтора раза больше. - Пойдем-ка побыстрее отсюда... - попросила Элоиз.
И они снова зашагали по рыхлой земле, теперь несколько энергичнее. Эль по-прежнему был поглощен своими насущными проблемами, то есть прислушивался к боли в ногах, в то время как девушка теперь постоянно оглядывалась. Остававшиеся за ними две цепочки четких следов
готовы были все рассказать случайному прохожему: что их только двое, что один из них ранен, другой не степняк. Будет очень странно, если никто не захочет посмотреть на такую парочку поближе - особенно пятеро сумасшедших воинов, из тех, что зачем-то рисуют на лицах яркие полоски. Успокаивало пока только одно: воины ушли куда-то в сторону.
- Я вот что подумал. - Элоиз даже вздрогнула от голоса спутника. - Ты ведь не сможешь их почувствовать, верно? В тот раз и смертоносец, и Питти никак не могли разобраться, сколько этих воинов и в какой они стороне. Значит, нет смысла так спешить. Если они захотят нас догнать, то все равно догонят.
- Не ной, пожалуйста! Я не успокоюсь, пока мы не ступим на траву. И мне кажется... Мне кажется, я вижу впереди первый кустик!
Элоиз пошла быстрее, обогнав Эля, и вскоре достигла цели. Это оказался не кустик, а половина тушки растерзанного собратьями кузнечика. Но и это обещало скорый выход из опустошенной саранчой территории, тем более что такие же останки во множестве виднелись впереди. Собираясь поделиться приятной новостью с Элем, девушка обернулась и вскрикнула от неожиданности: степняк ковылял к ней в компании десятка копьеносцев.
Элоиз не нужно было долго вглядываться, чтобы узнать в них тех самых раскрашенных воинов. Первым порывом было попытаться убежать, но хромающая фигурка друга выглядела такой жалкой...
- Элоиз! Они знают наш язык! - издалека крикнул охотник. - И они ищут какого-то старика с длинной бородой! Мы ведь его не видели, правда?
- Что ты глупые вопросы задаешь? - ворчливо отреагировала девушка, не спеша вытаскивая меч. - Никого мы не видели...
- Вам придется еще раз подумать над ответом, когда мы найдем топливо для костра, -заговорил один из воинов, одетый, кроме набедренной повязки, еще и в просторную белую накидку, что сразу выделяло его из других, таких же беловолосых, низкорослых и смуглых. - А пока положи на землю железный клинок. Кстати, у Туу-Пси я видел очень похожий!
- Мы хотели бы продолжить наш путь. - Девушка обреченно следила за тем, как копьеносцы сноровисто ее окружают. - Мы не знаем никакого Туу-Пси. Мы не видели старика с длинной бородой.
- Положи меч, - повторил вожак, и в подтверждение его слов зашедший за спину воин несильно ткнул девушку в спину копьем. - Вот так. А теперь шагай дальше, мясистая женщина, нужно выбраться отсюда поскорей.
Копье отодвинулось от спины, Элоиз повернулась и послушно пошла в прежнем направлении. Хромающий Эль поспешно пристроился рядом и зашептал:
- Как только окажемся в обычной Степи, попробуй натравить на них кого-нибудь! Хорошо бы даже нескольких, например скорпиона с одной стороны, а сороконожку сзади! Мне кажется, они не шаманы, а обычные охотники и... Ой!
Вожак от души рубанул мечом Эля по спине, однако с таким расчетом, чтобы коснуться тела лишь кончиком. Длинная царапина протянулась от основания шеи до нижних ребер, обильно выступила кровь.
- Хороший меч! - воскликнул предводитель копьеносцев. - Острый! Да, и самое главное: не шептаться!
Все чаще встречались останки кузнечиков, а потом стали попадаться крошечные пеньки на месте бывшего кустарника: здесь саранчи явно побывало меньше. Элоиз взяла постанывающего друга под руку и едва не порезалась. Степняк, безропотно отдав воинам наконечник копья, исхитрился незаметно нести в ладони короткий нож, найденный среди костей. Эль не сдавался, и это вернуло девушке надежду. Сосредоточившись, она послушно стала водить лучом сознания по Степи, разыскивая хоть что-то живое. Однако поблизости не оказалось никого, заслуживающего внимания, а некоторые подземные обитатели, сохранившиеся после нашествия саранчи, в счет не шли. Впрочем, на горизонте уже появилась зеленая полоска, обещая дать в руки необходимое оружие.

ГЛАВА 2

Когда вокруг путников раскинулся наконец бескрайний, сплошной ковер травы, а воздух наполнился привычным гудением крылатых насекомых, степняки повеселели и даже стали
перебрасываться шутками. Впрочем, узнать из их разговора удалось немного: воины принадлежали к разным степным племенам, развитием не сильно превосходящих Пожирателей Гусениц, народа Эля. Все незнакомцы пылали бешеной ненавистью к некоему Туу-Пси, и единственной их целью было найти старика, чтобы тут же предать его мученической смерти. Еще в их словах упоминалось о некоей «армии». - А что такое «армия»? - спросил простодушный Эль. - Племя?
- Если бы мы разговаривали до сезона дождей, я бы поверил в твою искренность, - усмехнулся вожак. - Но с тех пор в Степи нет никого, кому было бы неизвестно это слово. Не пытайся меня обмануть, ты выглядишь жалко.
- Жалко? - резко остановился Эль, и девушка почувствовала, как дернулся нож в его руке. Элоиз не знала, что только что услышала самое страшное и древнее степное оскорбление. -Жалко?! Ты сам выглядишь жалко с этими полосками на морде!
- Краска скоро сотрется, - немного сконфузился предводитель воинов, которому, как и Элю, не приходило в голову лишний раз умыться. - И твое оскорбление сотрется, когда я изжарю тебя на костре. И колдовство Туу-Пси сотрется, когда я вырву его печень! Все сотрется. А твой жалкий труп сгорит в огне!
- Мой жалкий труп сгорит, а твой жалкий труп сожрут скорпионы! Каракурт! - Выкрикнув бранное слово, Эль с опаской посмотрел на спутницу: в его племени старейшина Ма грозилась вырвать язык тому, кто скажет подобное поблизости от женской цепи.
- Все! - Вожак тоже оказался поборником строгих нравов. - Собирайте костер! Я этого терпеть не стану! - Как дела? - спросил Эль девушку, высвобождая руку. - Еще не совсем хорошо... - Элоиз все-таки нашла скорпиона. Только что отыскался. Опаснейший хищник Степи оказался на самой границе восприятия не слишком еще умелой в подобных делах девушки. Прежде чем захватить контроль над сознанием гигантского насекомого, ей пришлось послать в этот примитивный разум сигнал о близкой и беззащитной добыче, использовав для этого образ выбравшегося из земли дождевого червя. На счастье, скорпион оказался чрезвычайно голоден и неразборчив во вкусах. До появления союзника им нужно было продержаться еще немного. Пожалуй, воины не успеют даже развести костер.
- Сперва поджарим этого дурака, - не по чину занялся планированием один из воинов, принеся охапку хвороста, - и он все расскажет. А бабу жечь жалко, мы ведь в армии уже давно, пора бы и вспомнить некоторые мирные занятия.
- Рот закрой, - довольно дружелюбно ответил вожак. - Давай таскай, мало еще дров. А женщина эта может тебе кости случайно поломать, так что я бы поостерегся. - А мы ее свяжем! - возразил охотник. - Я веревку сплету - сами потом спасибо скажете! Элоиз, невольно прислушивающаяся к разговору, вспомнила, как долго привыкали к ее размерам и пропорциям охотники из племени Пожирателей Гусениц. Почему так получается, что первым норовит на нее взобраться всегда самый глупый?
Между тем, положивший на нее глаз похотливый воин, проходя мимо, решил положить и руку. Совершенно непроизвольно девушка отвесила ему хорошую оплеуху, и бедолага покатился по земле. Быстро вскочив, он сразу переменил свои планы:
- Ах ты, тварь нечеловеческая! Ну, да у меня есть, что в тебя засунуть, даже такой горе мяса мало не покажется!
Увлеченная контролем за скорпионом, Элоиз не успела бы уклониться от удара копья. Как ни слабовато выглядели степняки по сравнению с питомицей смертоносца, с детства имевшей хорошее питание, но в быстроте реакции им было не отказать. Однако Эль молнией метнулся сбоку, отбив в сторону копье и, ухватившись за древко, попытался выкрутить. Оказавшийся ближе других вожак воинов рванулся на помощь, подхватив с земли оружие, и девушке пришлось оставить скорпиона на произвол судьбы, сосредоточив все внимание на защите спины друга.
Предводитель, недооценив боевых качеств безоружной девушки, хотел пробежать мимо нее, целясь копьем в спину взбунтовавшегося грубияна. Элоиз удалось обхватить низкорослого воина сзади и поднять в воздух, что делать дальше - она не знала. Вожак забил в воздухе ногами, отшвырнул ставшее бесполезным длинное оружие и в ярости зашарил по поясу. «Меч!» -
промелькнуло в сознании девушки, и это сразу придало сил. Ее собственный меч, подаренный Анзой, собираются направить против хозяйки! Элоиз повалила степняка на землю, прижав сверху всем своим весом, и попыталась нашарить под противником рукоять оружия.
- На помощь! - вынужден был закричать своим воинам предводитель, изо всех сил нанося удары локтем в живот девушке. - Убейте ее!
Эль, так и не сумевший выкрутить копье из рук врага, увидел, как разошедшиеся по округе в поисках топлива степняки кинулись на зов вожака. Напоследок полоснув противника по руке коротким ножом, охотник повернулся к нему спиной и кинулся на помощь Элоиз. Девушка, согнувшись от сильнейшей боли в солнечном сплетении, уже совсем было выпустила из-под себя рвущегося мужчину, но неожиданный помощник оказался рядом и быстрым движением клинка-недоросля перерезал горло предводителю. На белую робу хлынули красные потоки.
Элоиз все еще лежала на мертвом воине, пытаясь восстановить потерянное от ударов дыхание, а ее спутник и добровольный телохранитель уже вскочил и схватил копье, готовясь отразить атаку другого противника. Однако подобранное оружие не успело повернуться к нападающему воину, твердо решившему отомстить за окровавленную руку. К ужасу девушки, ее веснушчатый приятель получил в грудь такой сильный удар, что кончик острия на миг показался из спины.
На счастье Эля, копья степняков имели совершенно гладкие наконечники, которые кропотливо вытачивались из клешней скорпиона, поэтому оружие противника не застряло у него в легком. Отскочив назад, он даже успел нанести ответный удар, держа древко в одной руке, и удар этот оказался очень удачным: острие вошло в глазницу воина, и тот отбежал в сторону, обливаясь кровью.
Вскочившая наконец Элоиз выдернула из-под мертвого вожака меч и встала между упавшим на колени Элем и подбегающими воинами. Те, несколько замешкавшиеся от неожиданности, теперь опомнились и разворачивались в цепь. Девушке подумалось, что армию эти люди упоминали явно неспроста, уж очень слаженно получались у них совместные действия. Мирные Пожиратели Гусениц, насколько ей было известно, сообща умели делать только одно: убивать гигантских травоядных тварей.
- Скорпион! - крикнула им Элоиз, пытаясь сделать вид, что заметила опасную тварь у воинов за спинами. Оглянулись лишь двое, зато остальные приостановились, как бы ожидая команды.
- Врет баба. Продолжаем, - спокойно проговорил один из оглянувшихся, к которому по какому-то неизвестному правилу перешли полномочия погибшего вожака. Элоиз отступила на несколько шагов назад, оглянулась на спутника.
Охотник все так же стоял на одном колене, держась за пробитую насквозь грудь. В другой руке Эль по-прежнему сжимал копье, но глаза его затуманились, он явно ничем не мог помочь. Девушка снова поискала сознанием скорпиона, но почувствовала лишь, что он совсем рядом. Где? Как бы отвечая на этот невысказанный вопрос, наступавшие полукругом воины вдруг остановились. Пронзенная догадкой, она обернулась и увидела выползающего из высокой травы скорпиона.
Насекомое, которому внушили о близости беззащитной добычи, явно было ошеломлено. Откуда здесь такое количество людей? Группа людей всегда опасна. Мысленно пожелав себе удачи, Элоиз заставила себя забыть о стоящих позади копьеносцах и приказала скорпиону пройти мимо нее. Иссиня-черное тело послушно двинулось, задев девушку одной из громадных клешней, совсем рядом качнулся смертоносный хвост. Раздались удивленные крики воинов, они, видимо, подались назад, смешав порядок. Звонко тренькнул хитин о хитин: это один из степняков непроизвольно ударил копьем насекомое. Тут же последовал стон - это уже хищник, повинуясь инстинкту самосохранения, мгновенно сбросил с себя власть сковывающего сознание человека и ответил ударом на удар.
Элоиз стремглав бросилась к Элю - если у них и есть хоть какие-то шансы на спасение, то бежать нужно немедленно. Степняк послушно приподнялся и тут же повис на девушке, отчего она сразу поняла, что пронести этого, хоть и маленького, но все же мужчину, удастся лишь несколько шагов. На глаза навернулись слезы, в панике Элоиз попыталась наложить на рану какую-то нелепую повязку из своей травяной накидки. Как ни странно, это возымело действие: охотник застонал, выпрямил ноги и позволил повести себя прочь. - Не туда... - прошептал он через десяток шагов, и Элоиз послушно повернула. - Не волнуйся! - затараторила девушка. - Все правильно, мы обратно не пойдем, на голой - земле следов больше не оставим, вот и не найдут нас, не найдут! - Следы на траве. - Эль и теперь продолжал оставаться спорщиком. - Красные следы... Позади раздавались крики воинов, которые наконец опомнились и теперь со свойственной им сноровкой окружали хищника. Огромная стрекоза зависла почти над беглецами, присматриваясь к ним с какими-то явно недобрыми намерениями. Элоиз изо всех сил старалась заставить себя думать, но в голове билась только одна мысль: не уйти! Вдвоем с раненым телохранителем ей не скрыться от преследователей, даже провозись те со скорпионом до утра.
- Нет смысла, - будто прочитал ее мысли Эль. - Ни к чему выбиваться из сил. Дай мне прилечь и беги.
- Лентяй! - выкрикнула сквозь слезы девушка, когда Эль стал выскальзывать из ее рук. -Успеешь еще поваляться! Мы должны попробовать! - Попробовать что? - искренне удивился степняк. - Ты что-то придумала? Элоиз в ответ только разрыдалась, и Эль продолжил, сплюнув в траву кровь:
- Нет смысла выбиваться из сил и нет смысла погибать вдвоем. Клас, мой братишка... Он будет тебя ждать...
- Дурак! - Его спутница в ярости даже слегка толкнула раненого приятеля в плечо. - И одной мне не уйти, они же степные следопыты, как и ты, даже не думай об этом!
- А я думал, ты скажешь, что никогда меня не бросишь, пока я живой... - криво усмехнулся Эль и показал зажатый в руке нож. - Я собирался перерезать себе горло на этих твоих словах... Элоиз, а помнишь, как мы с тобой... Это... На траве возле стойбища, помнишь?
- Вот только соплей не хватало! - Девушка в бессилии обвела глазами окружающее их травяное море. - Ты еще предложи поцеловаться перед смертью!
- А что? - искренне удивился Эль. - В этом есть разве что-то плохое? Я думаю, тебе стоит попробовать спастись. Шансов мало, но если ты побежишь прямо сейчас, а по дороге натравишь на воинов еще пару скорпионов... - И если между нами пройдет саранча, - с издевкой продолжила Элоиз. - Или хотя бы Гусеница, - улыбнулся охотник и закашлялся кровью. - Кажется, копье задело легкое... Девушка выпрямилась во весь рост, собираясь с духом перед принятием окончательного решения. Вспомнилась клятва, данная Анзе, погибшему другу-смертоносцу. Но бросить беспомощного Эля одного...
- Не двигайся, женщина! - прозвучал за спиной девушки незнакомый мужской голос. Элоиз, уже привыкшая чувствовать приближение живых существ на расстоянии, вздрогнула всем телом. - Кто ранил этого человека? - заговорил некто другой, гораздо старше первого. - Воины с раскрашенными лицами, - послушно ответила девушка. - Как у вас, - подал голос Эль, помогая Элоиз сориентироваться. - Вот только луков у них не было. Сзади заговорили между собой, очень тихо, почти шепотом.
Девушка плавно положила руку на меч, и тут же увидела впереди бегущих воинов - они наконец одолели скорпиона. Заметив спокойно стоящую Элоиз, степняки замедлили шаг и будто бы даже заулыбались. Новоприбывших они, кажется, пока не видели. - К нам гости. - Пусть подойдут ближе, - сказал тот, что постарше.
Тем временем воины, научившиеся уже относиться к своим пленникам с опаской, снова применили излюбленную тактику, рассыпавшись цепью. Сзади тяжело закашлялся Эль, и девушка, нарушив приказание, оглянулась.
Вокруг раненого охотника, скрываясь в высокой траве, распластались беловолосые степняки. Их лица были раскрашены точно так же, как и у нападавших.
Прямо за спиной Элоиз расположился старик с длинными, перехваченными кожаным ремешком волосами и юноша со злым лицом, целившийся девушке в спину из лука. Количество бойцов оценить не удавалось, на земле их могли лежать сотни.
- Дайте мне вырезать ей глаза, если приятель этой коровы уже сдох! - крикнул тот из приближавшихся воинов, что по милости Эля наполовину утратил зрение.
- Положи меч и иди сюда, - заговорил новый вожак, стараясь выглядеть миролюбиво. - Тогда я не стану слушать Кина.
- Стой здесь, - приказал сзади старик. - Ничего не бойся.

1 Следующая страница


Монастырь 2

Сочтя, что девушка скована страхом и потому так молчалива и неподвижна, копейщики задвигались бодрее, замыкая кольцо. Ждать развязки пришлось недолго: через несколько мгновений один из воинов озадаченно вскрикнул, наткнувшись в траве на лучника, и тут же тренькнула тетива. Старик вскочил с гортанным криком, и, повинуясь этой команде, из травы выросли полсотни бойцов, причем не менее половины с луками наготове. Быстро прицелившись, лучники почти одновременно выстрелили, и каждый загонщик получил по две-три стрелы сразу.
«Армия, - снова подумалось ей. - Выучка и дисциплина. Откуда?» Потом все стихло, даже ожидавшая падали стрекоза куда-то исчезла.
- Они искали какого-то старика, - нарушил тишину Эль в своей обычной простоватой манере и продолжил после очередного приступа кашля: - Сдается мне, это ты и есть.
- Перевяжите его, - проговорил старик, пристально глядя на Элоиз. Девушка почувствовала, как ее сознание будто перебирают холодными пальцами, и внутренне сжалась. - Всем быть готовыми идти дальше через десять стрел.
«Так мы измеряем время», - мысленно пояснил старик только для девушки, создав в ее сознании образ воткнутой в землю стрелы, возле которой медленно двигается тень. «А расстояние?» - спросила Элоиз.
«А расстояние - в бросках копья. Теперь скажи, какие меры в ходу в тех краях, откуда ты родом?» - Старик пристально глядел рыжей красавице в желтые глаза. - Мой друг! - Опомнилась девушка, прервав неслышный разговор. - Он умирает!
- Нет, пока нет, - откликнулся юноша со злым лицом, присевший возле Эля. - Несколько часов еще протянет. Задето легкое, но Лири смог бы его вылечить.
- Лири - врач, очень хороший врач, - пояснил старик, задумчиво подергав себя за бороду. -Лучший врач в нашей армии. Сперва мы спасли вас от шайки дезертиров, теперь можем вылечить твоего друга... Нам следовало бы доверять друг другу, расскажи-ка о себе.
И глядя, как юноша с некрасиво раскрашенным лицом останавливает кашляющему Элю кровотечение, девушка послушно начала рассказывать. Она говорила, не слыша звуков своего голоса, все ее внимание было обращено вовнутрь. Там будто листалась книга, по страницам которой недоверчивый старик проверял каждое ее слово. В какой-то момент девушке показалось, что утаить ничего не удастся, однако, не имея возможности солгать, она могла кое-что умолчать. Туу-Пси - а сомневаться в личности таинственного командира не менее таинственной армии не приходилось - так ничего толком и не узнал о Монастыре, Элоиз сумела избежать подробностей.
- Хорошо, - проговорил старик наконец, снова принявшись подергивать бороду. - Хорошо... Я помню тот бой с неизвестными людьми, путешествующими со смертоносцем... Скажи-ка, а тебе говорит что-либо имя Бияш? - Нет, - уверенно сказала Элоиз. - Не лжешь... Странно. По легенде, он обитает в горах, сторожит вход в Монастырь...
- Мы такой сказки не слышали! - Эль наконец-то прервал свое затянувшееся молчание, но тут же закашлялся.
- Да какие уж у нас в Степи легенды! - всплеснул руками Туу-Пси. - Дикость одна... Вымирающие по милости восьмилапых раскоряк племена - и ничего больше... Теперь уже точно ничего больше... - Мы соберем новую армию, отец! - воскликнул ухаживающий за Элем юноша. - Я и Пси-Раа!
- Может быть... - Старик с некоторым сомнением покачал головой и поднялся на ноги. -Воины Пси-Раа уже догнали нас?
- Да, я вижу их флаг в двух бросках копья! - тут же откликнулся стоявший рядом копейщик, и Элоиз, взглянув внимательнее на его необычно длинное для степняков оружие, увидела возле самого наконечника трепещущий на ветру красный флажок. Армия. Дезертиры. Что происходит?
- В путь! - уверенно скомандовал Туу-Пси и первым зашагал прочь, махнув сыну в сторону Эля: - Помогите ему идти. Окончательно подлечим вечером.
Поскольку мнения то ли гостей, то ли пленников никто не спрашивал, Элоиз подхватила раненого друга под свободную руку и покорно двинулась вместе со всеми, стараясь выдумать способ что-либо разузнать о своих спасителях. Однако Эль ее опередил.

- Так кто вы такие? - попросту обратился он к сыну старика. - Всю жизнь в Степи живу, а ни о каких армиях не слышал. И зачем вы все так разрисовались?- Мы - остатки армии Туу-Пси, моего отца. В Великий Поход против смертоносцев пошли все мужчины Степи, потому что лучше встретить смерть в бою, чем ждать ее в стойбище. Да ты из какого племени, что ничего не знаешь? - Я - Пожиратель Гусениц. А твое как называется?
- Пожиратели Гусениц? Я думал, это сказки. Так вы, значит, в самой середине Степи кочуете, ни с кем не знаетесь и всех боитесь, да? И что же, в самом деле пасете Гусениц? А как вы заставляете их слушаться?
- Мы не боимся, мы просто живем очень тихо. А на Гусениц охотимся, всем скопом. - Эль очень кстати закашлялся, показав этим, что слишком слаб для рассказов. - Значит, мы знать ничего не знали, а все дядьки Степи вымазали себе хари и поперлись воевать с пауками?
- Мы раскрасили лица, чтобы всегда узнавать своих, и чтобы Туу-Пси видел, что мы - его люди, - продолжил сын вождя. - Хотя отец - великий шаман и может обманывать пауков, пряча от их чар целую армию, мы не могли пока вступать с ними в открытый бой. Сначала нужно было уничтожить волшебство восьмилапых гадин. Наши предки не поняли этого и проиграли. - А вы победили? - не удержалась Элоиз от вопроса.
- Мы пошли в Дельту, - не ответил юноша. - В Дельте живет их сила. Туу-Пси призвал нас уничтожить Дельту и все Смертельные Земли. - Разве можно их уничтожить? - изумилась девушка, и Эль согласно закивал, снова кашляя кровью.
- Убить там все, - мрачно проговорил рассказчик. - Убить все живое, сжечь растения и засыпать реки. Так сказал Туу-Пси.
- Вы никогда прежде не были вблизи Смертельных Земель! - воскликнула Элоиз. - Тому, кто их видел, подобное даже не придет в голову! Да вашу саранчу Дельта и не заметит, тамошним тварям она на один зубок!
Воин оскорбленно замолчал, и шагавший рядом отец пришел ему на помощь, заговорив уверенно и несколько нараспев, будто не в первый раз ему приходилось отвечать недоверчивым собеседникам.
- Все под силу людям. Вырубить леса, убить всех самых страшных гадин, извести под корень мерзкое племя пауков-людоедов. Но люди должны осознать свое единство. Только сообща мы можем победить. В Первый Великий Поход шли со мной десятки сотен, во Второй с моими сыновьями пойдут сотни сотен сотен. Мы призовем под наши знамена людей из Леса, с Гор, прибрежных жителей. И прежде чем чудовищ из Смертельных Земель, прежде чем даже смертоносцев, мы будем убивать предателей. Тех, кто помогает проклятым раскорякам пить кровь своих собратьев!
«Прикуси-ка язык! - добавил Туу-Пси только для Элоиз. - Если я расскажу этим людям, кто тебя вырастил, оба вы, ты и твой друг, не доживете до заката!»
«Куда ты ведешь свою армию?- беззвучно выкрикнула девушка. - Что еще ты затеял?» «Нет больше никакой армии, - погрустнел старик. - Этот отряд и еще один такой же, идущий следом за нами, - вот и все, что осталось. Столкнувшись с Дельтой, с необходимостью идти на смерть ради победы грядущих поколений, степняки струсили и принялись разбегаться... Они нарушили данную мне клятву! Однако без шамана Туу-Пси предатели сделались беспомощной добычей патрулей смертоносцев, и Степь усеяли их кости. Тогда проклятые дезертиры потребовали, чтобы я помог им вернуться, они убили троих из пяти моих сыновей! И я повернул оставшихся верными мне назад. Но не затем, чтобы кого-то спасти, а только чтобы мстить!» «Мы видели много трупов в Степи...»
«Не думаю, чтобы хоть один сумел вернуться домой! Я нахожу их, спрятавшихся от смертоносцев, и убиваю! Несколько лет я скитался от племени к племени, убеждал, просвещал. Я дал им луки, дал им организацию, дал им надежду! А теперь степняки ломают новое оружие, потому что хотят снова жить как прежде. Подлые твари. Но больше всего они хотят убить меня. А Туу-Пси хочет, чтобы никто из предателей не вернулся домой. И у него есть несколько десятков верных людей, которые помогут ему это сделать».
«Постой-ка... - Элоиз только теперь поняла размеры катастрофы. - Все мужчины Степи ушли с тобой в поход, а эти люди с тобой - все, кто вернулся?» «Эти и еще пара сотен скитающихся по округе дезертиров. Как раз сейчас мы преследуем еще один такой отряд. Никому из них не скрыться, я чувствую, всех их чувствую!» «Но Степь обезлюдеет! - захлебнулась от негодования Элоиз. - Ты увел людей на смерть ради своих дурацких планов и теперь...» «Десятком лет раньше, десятком лет позже... - Старик ускорил шаг, показывая, что разговор окончен. - Степь обезлюдела не из-за меня, а из-за твоих друзей, проклятых смертоносных раскоряк. Кроме того, ты неблагодарна к своему спасителю. Подумай об этом, у тебя есть немного времени до темноты».

* * *

Старик и лицом, и сложением, и выговором походил на уроженца Степи. И даже если бы девушка вдруг засомневалась в его происхождении, то на закате ей пришлось бы твердо в это поверить: за несколько часов марша под палящим солнцем Туу-Пси ни разу не сбавил шага и даже не переложил короткое копье в другую руку.
- Привал! - наконец скомандовал вождь своей маленькой армии в тот момент, когда Элоиз уже совсем было собралась мысленно попросить пощады для такого же несгибаемого, но уже едва дышащего Эля. - Костров не жечь, где-то неподалеку смертоносцы. Много развелось в нашем небе этой нечисти, почуяли неладное...
- Туу-Пси! - обратился к старику сын, командир одного из двух отрядов. - Должен ли я послать человека к Пси-Раа с приказом объединиться на ночь?
- Пси-Раа так сильно ждал этого приказа, что уже и сам почти догнал нас, - ухмыльнулся отец и зыркнул хитрым глазом на Элоиз. Видимо, лишний раз блеснуть возможностями своего разума перед пришелицей из далекого края было для него чрезвычайно приятно. Впервые с момента этого странного полуспасения-полупленения девушка почувствовала себя обнаженной, и вместе с этим пришла ясность того, что ощущение это у нее появилось тоже с ведома старика. - Пойди сам, Пси-Соо, обрадуй старшего брата.
Осчастливленный юноша будто скинул с себя всю усталость после долгого перехода и бегом помчался известить Пси-Раа о совместном привале. Между тем его отец отошел в сторону, чтобы дать своим бойцам какие-то распоряжения, и девушка воспользовалась случаем, чтобы перекинуться несколькими словами с Элем.
- Надеюсь, у них хороший знахарь, - прокряхтел охотник сквозь кашель. - Харкаю кровью и ноги не чувствую совсем... Есть тут всякие специальные травы, да я их и не знаю толком, нас женщины лечили...
- А что за странные у них имена? - Элоиз давно тревожил этот вопрос. - Вроде бы, они степняки, а имена не ваши.
- Есть сказка о племени Пси... Может, это и не сказка... - прохрипел Эль, вытягиваясь на траве. - Хоть и короткая, но лучше в другой раз расскажу... А ты понравилась старику...
Элоиз почувствовала, что сейчас веснушчатого охотника просто необходимо поцеловать, и без колебаний сделала это. Эль с благодарной улыбкой прикрыл глаза, а суета, сопутствовавшая остановке на ночлег, на миг прервалась. Мужчины-степняки успели привыкнуть к непривычной в их краях стати девушки и явно ею заинтересовались.
Это заставило Элоиз потратить несколько минут на сооружение из веточек кустарника и травы хоть какого-то наряда. Идти в нем было, конечно же, нельзя, а вот сидеть на траве, не привлекая безумных взглядов - вполне. Армия... Хорошо еще, что степняки не отличались пылким темпераментом, вырождение живших почти изолированно племен делало свое дело.
Разобравшись со своим внешним видом, а заодно и сложив для терпеливого Эля подобие подушки из листьев, девушка попробовала прислушаться к разговорам воинов. Те сноровисто копали «колодец» (обычное дело в Степи, где вода почти всегда оказывалась не более чем в двух локтях под травой), ловко сооружали из снопиков травы лежанки, разводили огонь, ловили съедобную мелочь, которой под ногами здесь всегда довольно тому, кто ею не побрезгует.
Фразы, произносимые мужчинами в полный голос, сплошь относились к какой-то веселой и бестолковой перебранке, завязавшейся еще утром, а те, что говорились еле слышно, - большей частью касались совершенно фантастического, по мнению степняков, размера груди Элоиз. Но были еще и такие слова, которыми самые старшие из воинов обменивались почти беззвучным шепотом, с опаской поглядывая в спину замершего в стороне Туу-Пси. Девушка не смогла бы
услышать этих разговоров, если бы пользовалась одними только ушами, без помощи своего способного к проникновению сознания. То, что ей удалось разобрать, не обещало спокойной ночи.
Воины затевали ни больше ни меньше как самый настоящий бунт. Но каким же образом собираются они укрыться от своего всевидящего вождя? Девушка, сама того не замечая, обратилась к Туу-Пси с немым вопросом и, заметив это, от досады прикусила ни в чем не виноватый язык. Однако старик уже все услышал, Элоиз почувствовала его язвительный смешок.
«Тебя что-то удивляет, моя красавица? Люди неблагодарны. А еще они глупы. Я раскрыл четыре заговора, один за другим! И что же? Как, по-твоему, они образумились? Нет, прошло некоторое время - и они затеяли пятый, ты совершенно права. Я не показываю виду, и они тут же решили, что великий Туу-Пси ослабел, и теперь с ним можно делать все, что угодно... Самое смешное, Элоиз, что в чем-то эти дураки правы...»
«Не понимаю...» - продолжая слушать стоящего на другом конце лагеря старика, девушка внимательно наблюдала за действиями наконец подошедшего к Элю знахаря. Тот первым делом отодрал присохшую к ране травяную повязку, чем вывел охотника из глубокого забытья. Теперь раненый стонал, сжимая руку Элоиз. «Я устал... Устал разочаровываться в людях...
Бесконечная цепь предательств - вот все, что я от них видел! Мало того, страх и ненависть породили в них жажду убить не только меня, но и последних моих сыновей. В Степи меня считают бедой пострашнее смертоносцев, и с этим уже ничего не поделать». «Тогда распустите отряд, позвольте хотя бы этим людям вернуться в стойбища!»
«Поздно... - Элоиз не почувствовала в словах старика раскаяния. - Они не поверят, что я могу просто уйти. Им нужна моя кровь».
«Тогда чего же вы ждете? - Девушка увлеченно смотрела, как степной врачеватель набивает рот разнообразными травами и сосредоточенно их пережевывает. - Заговорщики, как я понимаю, собираются напасть на тебя и сыновей этой ночью!»
«Да, - согласился старик, - и их поддержат большинство воинов. По крайней мере, после того, как я упаду, истыканный стрелами... Кстати, как, по-твоему, они собираются поступить с тобой и твоим приятелем?»
Не успела Элоиз задуматься над этим и впрямь интересным вопросом, как лекарь наградил ее изрядным толчком в бок и полез целоваться. Девушка отбросила наглеца прочь и чуть было не отметила его за смелость парой оплеух, но Эль быстро проговорил, что это часть процедуры обработки раны. Знахарь, пережевав травы, смешал только первые соки.
Теперь он займется другими делами, а окончательно довести до необходимого состояния жвачку должен помощник, которым он, Эль, очень просит стать Элоиз. Посмотрев на бледное, покрытое испариной лицо охотника, девушка немного устыдилась и протянула лекарю ладонь, однако тот, упрямый, как все степняки, плевать отказался и прильнул таки губами ко рту помощницы.
Послушно заработав челюстями, девушка не упустила из виду, что инцидент не остался без внимания воинов. В основном, она слышала одобрительные похмыкивания, но попадались мысли и откровеннее. Да, достоинства непривычно крупной женской фигуры наконец были оценены, но Элоиз это отчего-то не радовало. Так что же ожидает ее и Эля впереди? Что - в случае удачи мятежа?.. А что - в случае провала?..
«Я облегчу тебе задачу, красавица, - улыбнулся Туу-Пси. - Твоего друга просто оставят посреди Степи. Без оружия, без еды. Степняки - добрые люди, убивать его они не станут. Что же касается тебя, то многие воины скучают без женщин... Кстати, я тоже... Но об этом у нас еще будет время поговорить. Итак, подытожим. Первое: пока меня считают живым, мне не скрыться. Второе: в случае моей смерти вас ничто хорошее не ждет. Ты все поняла?» «Да. Что я должна сделать?»
«Твои умения... В целом их нельзя сравнить с моим могуществом, могуществом семьи Пси, но некоторые твои... качества... Ты ведь можешь управлять живыми существами, даже такими могучими, как скорпионы?.. Я верно прочел книгу твоей памяти?"
«Я могу попробовать, - уклончиво сказала Элоиз, выплевывая готовую наконец жвачку прямо в рану Эля, растянутую безжалостными пальцами знахаря. - Что ты задумал?» «Я устал... Я хочу, чтобы я и мои сыновья умерли для Степи. Поблизости есть крупные хищники? Я не умею чувствовать насекомых так же хорошо, как людей».
Девушка послушно провела сознанием по кругу, потом еще и еще раз, постепенно увеличивая охват. К ее удивлению, второй отряд степняков уже давно расположился лагерем вплотную к первому, чего Элоиз, увлеченная беседой с вождем, совершенно не заметила. При этом она даже не задумалась, откуда появился лекарь. Усталость давала о себе знать.
Крупное насекомое поблизости имелось. Правда, это был вовсе не скорпион, могучий в битве, но медлительный в блужданиях по Степи. Жук-носорог, чья бронированная туша не намного уступала в размерах скорпионьей, мирно пасся всего лишь в сотне локтей от границы лагеря.
«Носорог? - Туу-Пси беззастенчиво использовал девушку, как инструмент для усиления возможностей своего сознания. - Почему бы и нет, красавица... Убитого врага эта тварь пожирает».
Элоиз знала точно, что жук-носорог исключительно травоядное насекомое, а тело мертвого обидчика, впав в ярость, просто втаптывает в землю. Но стоит ли спорить со стариком? Гораздо важнее решить прямо сейчас, чью сторону занять. Возможно, есть еще время на создание собственного плана... Девушка с тоской взглянула на опять впавшего в беспамятство друга. Эль умел быть хорошим советчиком.
«А вот это ты зря, красавица... Я ведь к тебе со всей душой. - Туу-Пси опять легко прочел мысли девушки. Элоиз показалось, что раз от разу это давалось старому вождю все легче. - Я предложил тебе дружбу и был откровенен с тобой, а ты обдумываешь предательство... Неужели ты такая же глупая и неблагодарная, как все эти люди?.. Так ты сможешь управлять носорогом или нет?» «Смогу, - хмуро ответила несколько пристыженная Элоиз. - Но что ты задумал?»
«Пусть носорог атакует лагерь. Не сейчас! Сперва я должен подозвать сыновей... Пусть жук отгонит всех в сторону от нас и обязательно боднет нескольких. Послушай, а можно, я сам выберу пяток особенно мерзких людишек, чтобы он врезал им рогом по заднице?.. Впрочем, не нужно, красавица, не буду усложнять тебе задачу. Главное: не меньше двух человек носорог должен убить и пожрать. Лучше больше». «Могу лишь постараться сделать так, чтобы он растоптал тела...» - призналась Элоиз.
«И достаточно. Ты будешь контролировать насекомое, в то время как мы бросим ему под лапищи кое-какие наши вещи. Этого должно хватить для трусов, состоящих под моей командой. Хорошо, если там окажется клок твоих волос, его обязательно заметят... - Мысли Туу-Пси так и полыхнули рыжим. - И меч, ты обязательно должна оставить там железное оружие. Думаю, не нужно объяснять, почему».
«Хорошо. - Элоиз постаралась загнать подальше свою полную уверенность в том, что меч, подарок Анзы, она не оставит нигде никому и ни при каких обстоятельствах. - Но мы должны также взять лекаря».
«Нет! Нас и так уже пятеро! Достаточно того, что я согласен иметь на шее твоего полудохлого приятеля!» - От голоса старика повеяло властностью.
«Элю нужен уход! Мы не станем тебе помогать, если ты не будешь помогать нам!» - При этих словах Элоиз непроизвольно стиснула руку раненого друга, и охотник снова застонал. Лекарь, только что сцепивший края раны длинными тонкими колючками, укоризненно посмотрел на девушку и пробормотал что-то о покое для больного. «Хорошо... - вдруг согласился Туу-Пси. - Я зову сыновей. Приготовься».
«Давай сделаем это завтра! - Элоиз только теперь поняла, что серьезно раненный охотник может не перенести бегства. - Нас ведь даже не накормили!»
«Я позабыл распорядиться... Но ждать нельзя, завтра к сумеркам я буду уже мертв. А разоблачить мятеж - значит разрушить все мои планы. Мы начинаем действовать».
Через некоторое время Элоиз, помогавшая знахарю накладывать ароматную травяную повязку на грудь охотника, увидела, как к старику приблизились два воина. В одном из них она узнала Пси-Соо, другой, пониже и постарше, вероятно, звался Пси-Раа. Старик не докучал девушке мысленными сигналами, лишь иногда как бы тихонечко постукивал в невидимую дверь, напоминая о себе. Зато воины явно подвергались его активному влиянию: один за другим они перебрались на сторону лагеря, противоположную предполагаемой атаке жука. Только одна компания из четырех мирно дремлющих воинов осталась на месте... Элоиз стало противно от мысли, что она убьет этих ни в чем не повинных людей по приказу полоумного старика.
Между тем, поводов дальше оттягивать задуманное не было - степной знахарь закончил обработку раны и с аппетитом принялся ужинать заранее припасенной личинкой. Девушка едва не заплакала, поднимая на ноги собравшегося наконец-то отдохнуть Эля. Лекарь посмотрел на них с изумлением, но тоже встал, подчиняясь жесту Элоиз, хотя и не выпустил ужина из рук. - Что? - коротко спросил Эль, не открывая глаз. - Потерпи... Сейчас надо будет идти... - Далеко? -Не знаю... - Не знаю - это далеко, - четко выговорил Эль и выразительно повел бровями. Но глаз не открыл. Девушка пригладила, как могла, растрепавшиеся рыжие волосы и в свою очередь опустила веки. Пора сосредоточиться. Где наш носорог? Вот он, теперь даже чуть ближе, чем прежде. Спит. Нажрался зелени, и завалился, как только стемнело. Нет, дружок, поднимайся... Ну же! Враги рядом, враги! Они хотят напасть на тебя, сонного, беспомощного! «Правильно, красавица моя, пора...»
«Не мешай!» - огрызнулась Элоиз на старика и осторожно направила мгновенно вскипевшего яростью жука-носорога к лагерю.
Управлять этим могучим насекомым оказалось гораздо легче, чем скорпионами. Его сознание было прямолинейно и бесхитростно: увидел врага - растопчи, не увидел - жуй траву. Посылая в мозг шестилапого гиганта ложный сигнал, создавая ощущение опасности в нужной стороне, Элоиз могла вести жука в любом направлении.
Прежде чем взорвать закатную тишину Степи, девушка вспомнила Анзу, друга-паука, который был самым близким существом на свете - дороже его у Элоиз никого не было и уже никогда не будет. Она поклялась, что вернет ему долг. Значит... Значит, нужно во что бы то ни стало добраться до города смертоносцев, заполучить паучат и вернуться в Монастырь. Анза одобрил бы ее... А вот одобрил бы ее Эль? Девушка давно перестала терзать себя неразрешимым вопросом: чего в ней больше, человеческого или паучьего. Долгое общение с сознанием смертоносца не прошло даром. Возможно, степняк назвал бы ее слишком черствой, жестокой и расчетливой... Как совсем недавно обозвал воровкой. Что ж, пусть так.
Элоиз покрепче обхватила друга, не забыв при этом положить пальцы на плечо знахаря, и прикрыла глаза, чтобы лучше сосредоточиться. Сейчас ей предстояло посмотреть на мир глазами жука-носорога. Контакт удался неожиданно легко, будто насекомое само его искало. Однако сначала девушка решила, что придется подобрать другие способы управления: и без того полуслепой, носорог в ночной темноте несся, совершенно не разбирая дороги. Когда он успел так разогнаться?.. Но прежде, чем Элоиз успела что-либо предпринять, прямо перед жуком оказалась она сама.
Гуляя сознанием по дебрям чужого мозга, девушка не успела бы ни отпрыгнуть, ни даже вскрикнуть от ужаса. Глядя, как вырастают в глазах носорога собственные дрожащие ресницы, Элоиз сама не понимала, что именно внушает жуку. Вот насекомое хрипло взревело, тормозя всеми лапами, вот перед свирепыми глазами появилась трава - это тяжелый рог по инерции ткнулся в землю, вот чудовищные когти принялись рьяно рыть, чуть ли не рвать землю. Ага, жук полагает, что враг внизу, под ним... Кто же ему это сказал?
Девушка быстро вернулась в свой разум, чтобы оценить обстановку. Они с Элем по-прежнему стояли посреди лагеря, чуть присыпанные клочьями травы и земляными комьями, в нескольких шагах перед ними неистово крутился огромный жук, едва не задевая людей чудовищным рогом. Воинов поблизости не было, все разбежались. Знахарь! Да вот же он - лежит на траве ничком и с удивительной скоростью распространяет неприятные запахи, изрядно, похоже, переволновавшись. Группа степняков, предназначенных в жертву, спросонок приподнимается на лежаках, собираясь пуститься наутек. Пора!
Повинуясь командам незримой наездницы, носорог в два скачка очутился возле просыпающихся воинов и, распластавшись, рухнул на них сверху. Что-то хрустнуло, один из людей успел испустить долгий протяжный вой, который все звучал, звучал... Жук топтал лапами землю с нечеловеческой скоростью, все под ним превратилось в сплошную рыхлую кашу, а вопль не умолкал.
«Ты где? Красавица, нельзя ли побыстрее, а то ведь нас сейчас выручать прибегут!» Элоиз распахнула глаза и сперва ничего не увидела - на лагерь наконец опустилась ночная тьма. Лишь огромная масса с ревом ворочалась где-то слева, а справа быстро скользили две тени. Пси-Соо и Пси-Раа. - Волосы! Отец сказал, что ты должна нам дать клок волос!
- Я... Сейчас... - Элоиз и опомниться не успела, а Пси-Раа уже получил, что хотел, с помощью острого лезвия копья и нешуточного рывка. -И меч!
- Нет, меч - нет! Что, куда?! - Последние слова девушка выкрикнула второму брату, который подхватил с земли лекаря и потащил беднягу к жуку. Поздно - по волочащимся ногам было понятно, что больше ему уже никого не вылечить. - Отец сказал: меч! - Пси-Раа отошел на шаг и взял копье на изготовку.
«Да где же вы! - взорвались головы все четверых от гневного выкрика Туу-Пси. - Хватит выяснять отношения, пора бежать!»
Прежде чем Элоиз успела что-либо сказать или даже подумать, Пси-Раа бросился к жуку, чтобы оставить под могучими лапами добытый локон ярко-рыжих волос. Подхватив охотника, девушка со всей возможной быстротой отправилась разыскивать Туу-Пси. Старик оказался совсем рядом, он сидел в траве, задрав голову к небу.
- Где-то неподалеку патруль восьмилапых... - пробормотал он. - Ну, да теперь все равно. Может быть, так даже лучше... Что ты стоишь, красавица?! Ждешь, что я потащу этого охотника на себе?! Беги! - Куда? - ошалела от стремительности происходящего Элоиз.
- Туда! - Старик раздраженно ткнул пальцем в темноту. - Куда же еще?! И не забывай контролировать носорога, он должен здесь топтаться столько, сколько возможно!
Из темноты вынырнули сыновья старика, причем Пси-Раа заметно хромал. Получив, видимо, приказание отца, братья подхватили Эля под руки, довольно грубо оттолкнув девушку, и побежали в Степь. Элоиз двинулась следом, зачем-то выхватив меч и на ходу посылая жуку сигналы: «Враг! Враг на земле!». Тут же, потеряв контроль над действительностью, она споткнулась и прервала контакт, но жук уже взревел позади с новой силой. - Э... Э... Элои-и-з!.. - давился словами влекомый братьями Эль. - Т-ты-ты-ы... где-э?..
- Молчи, небо и звезды, молчи! - взмолилась Элоиз, продолжая без конца спотыкаться в кромешной темноте. - Я здесь! - А мм-мы ку-кук... да-а?.. - не унимался упрямый охотник.
- Не знаю! - Наступив ногой на что-то шевелящееся, девушка взвизгнула и покатилась кубарем по колкой траве. Припеченную за день солнцем голую спину зажгло так, что оставалось только зажмуриться и шипеть.
- К-к-к... - Эль совершенно уже повис на плечах своих провожатых, волоча ноги по земле. -К-к... Карак... курт...

ГЛАВА 3

Старик почти не спал. Рассветный час, проведенный в полудреме, полностью удовлетворил потребность его мозга в отдыхе. А тело... Тело уже давно привыкло болеть и страдать. Туу-Пси не думал о теле. Он осторожно встал и осмотрелся. С некоторых пор было жутко полагаться только на ясновидение, почему-то казалось, что однажды любимое искусство подведет...
В небе ни облачка. Жалкие остатки степной армии оказались далеко позади, так и не тронувшись ночью с места. Старик не мог определить, что случилось с жуком, но люди все еще находились там. К ним приближался патруль...
Туу-Пси мог бы с легкостью скрыть отряд от чутья пауков, набросить на воинов незримую паутину, как делал сотни раз, но теперь... Теперь получалось, что незачем было стараться имитировать свою смерть.
Хотя нет. Как ни мала вероятность того, что смертоносцы вздумают устроить отловленным степнякам допрос, а она все же существует. Вот и скажут воины: был с нами Туу-Пси, великий старик, да накануне ночью пожрал его жук-носорог. Вместе с сыновьями, пленниками и
случившимися тут же воинами.
Девушка... Старик повернул голову и увидел Элоиз. Она спала, неудобно вывернув набок голову, далеко в сторону откинув одну руку, и обнимая другой за плечо раненого степняка, положившего голову ей на грудь. Эль во сне всхрапывал и подергивался, но выбившуюся из сил рыжую красавицу это совершенно не тревожило. Туу-Пси приблизился и долго смотрел на тяжелую, крупную грудь, обсыпанную локонами рыжих волос. Ему хотелось тихонько отодвинуть охотника в сторону и занять его место. Тогда, возможно, удалось бы еще поспать... Как в молодости...
Элоиз тревожила старика. Самым правильным было бы убить и пришелицу из Города Пауков, и ее веснушчатого приятеля. Вдруг патруль заинтересуется сведениями о появлении в Степи рыжей высокой красотки и займется ее поисками? Туу-Пси был уверен, что сумеет надежно прикрыть себя и спутников от внутренних взоров восьмилапых, но что, если девушка сама захочет с ними встретиться? Вернее всего было бы убить. Но эти ноги...
Старик присел на корточки и очень осторожно, кончиками пальцев провел по внутренней стороне бедра спящей. Девушка чуть вздрогнула, свела колени. Неожиданно Туу-Пси захотелось нагнуться и изо всех сил дунуть рыжей пониже лобка, так, чтобы встрепенулись короткие волосы... И там тоже рыжие... Бывший вождь Великого Похода тряхнул головой, как бы прогоняя наваждение, и решительно пошел прочь. Нет, пусть живут. Может быть, все еще как-то решится...
Пора было наконец ответить самому себе на главный вопрос: что делать дальше? Старик не лукавил, говоря, что не собирается впредь собирать армию и атаковать Дельту. Наверное, девушка права, затея была глупой... Хотя все казалось таким простым - собрать тысячи воинов и уничтожить Смертельные Земли, превратить их в пустыню. Однако прежде стоило посмотреть на эти ужасные края... Туу-Пси зябко передернул плечами, вспомнив огромное множество жутких тварей, бросавшихся на армию из джунглей. А уж когда, будучи окружены муравьями, они отступали через реку... Вода стала красной от крови. Там, у реки, армия превратилась в орду предателей и дезертиров, там пропала вера в Великого Туу-Пси. Там сошли на нет его многолетние усилия по объединению Степи.
Остановившись возле спящих сыновей, Туу-Пси тяжело вздохнул. Оба они выглядели постаревшими, осунувшимися... Двое. Двое из пяти, ушедших с ним в поход. Старик даже не вспоминал об их матерях, ждущих детей в разбросанных по Степи стойбищах, так же как и об оставшихся с ними дочерях. Они умерли для него. А вот сыновья... Дар сверхсознания передавался в семье Пси через поколение, оба молодых человека не могли даже надеяться поставить свое имя перед родовым. Следовательно, для того, чтобы продолжить свой род по-настоящему, передав потомкам знания, Туу-Пси должен был вырастить внуков. Где же теперь свить гнездо?
Первоначально старик собирался держать путь к огромным лесам, лежащим за Степью. Используя возможности своего сознания, он вполне мог надеяться на гостеприимство местных племен. Между тем, пришлая девушка несла в себе память о Монастыре, упоминавшемся только в секретной легенде семьи Пси. Если он существует до сих пор... Туу-Пси принялся осторожно будить сыновей. Доспать можно потом, а пока есть немного времени для спокойного разговора. * * *
До самого полудня, отвлекшись на то лишь, чтобы пригнать к охотящимся братьям живность на обед - случившуюся рядом жирную сороконожку, Элоиз изобретала себе одежду из подручного материала. В качестве последнего Эль присоветовал ей листья какого-то степного лопуха, размером с четыре ладони, бесцветные корешки и широкую длинную траву, стелящуюся по земле. С помощью всего этого и сохранившихся в мешочке на поясе иголок девушке удалось соорудить себе длинную, ниже колен юбку и короткую безрукавку. Немного повертевшись на месте и получив от охотника пространные похвалы своему мастерству, Элоиз сделала смелое предположение, что эта одежда продержится чуть дольше, чем предыдущая конструкция, развалившаяся во время ночного бега по Степи.
Братья тем временем освежевали добычу и, разложив тонкие полоски сырого мяса на пучки съедобной зелени, пригласили всех на завтрак, совмещенный с обедом. Старик, без устали бродивший кругами вокруг стоянки, подошел последним и едва притронулся к еде. Эль пожевал немного мяса без малейшего аппетита, зато Элоиз уписывала еду за обе щеки. Девушка не переставала удивляться молчанию Туу-Пси, ни разу даже не дотронувшемуся до ее сознания.
Впрочем, сразу после трапезы степной вождь взял ее за руку и отвел в сторону.
- Расскажи мне поподробнее о Монастыре, - попросил он отчего-то вслух. - Я, видишь ли, когда-то слышал о нем... Кстати, я так и не знаю, зачем ты туда отправилась и куда идешь теперь.
- Почему бы тебе не заглянуть мне в голову, как ты это сделал в прошлый раз? - огрызнулась девушка, тряхнув волосами. - Тогда ты не очень-то много у меня спрашивал!
- И еще об одном я хотел тебя попросить... - невозмутимо продолжил старик. - Не пользуйся своим сознанием сегодня. Это опасно. Ты ведь не хотела бы угодить к смертоносцам, ведь так? - Так... - осторожно согласилась Элоиз под пристальным взглядом старика. «Отчасти так...»
- Их патруль совсем недалеко... Они занимаются сейчас моими бывшими воинами... Здорово, правда? Так и вижу их, обмотанных паутиной... Бр-р-р! Мерзость! Или ты так не считаешь? - Я привыкла к паукам.
- Хорошо, красавица, хорошо, оставим это... Так зачем ты отправилась в Монастырь? И заодно: откуда ты о нем узнала?
- От одного человека... - Элоиз старалась не забывать, что Туу-Пси сможет уже завтра пролистать ее сознание, чтобы проверить искренность сказанного сегодня. - Одного странного человека издалека. Он пришел в Степь со стороны Леса. Этот человек тоже хотел воевать со смертоносцами. - А ты?
- Мой друг, паук Анза, был ученым... Я помогала ему в путешествиях... - уклончиво ответила девушка. - Этот лесной человек, он остался в Монастыре? - Да. Он ждет там. Монастырь нуждается в новых обитателях, и я должна привести их туда. По тому, как блеснули глаза Туу-Пси, девушка поняла, что старик остался доволен полученной информацией. Ничего больше не сказав, он отошел на несколько шагов и молча уставился на горизонт. Элоиз опустилась возле Эля, положив ему ладонь на лоб. Лицо раненого покрывала испарина, хотя ночной жар, кажется, отступил. Охотник приоткрыл глаза и благодарно улыбнулся. - Мне лучше. Может, даже выживу.
- Обязательно выживешь! Послушай, Эль, если тебе не очень трудно говорить - может быть, расскажешь мне ту сказку о семье Пси? Помнишь?
- Помню... - Эль чуть склонил голову набок, негромко прокашлялся и приступил к рассказу: - Наши сказки... Ну, наши - Пожирателей Гусениц - они не очень-то длинные и интересные. Мы, наверное, все позабыли за те поколения, что наше племя ни с кем не общалось... В общем... Когда-то люди пришли в Степь с Востока, спасаясь от смертоносцев. Западнее людей никогда не было, а восточнее уже никогда не будет... - На Западе живут лесные люди, на Востоке мои собратья... - возразила Элоиз.
- Не перебивай! Я же вспоминаю сказку так, как ее мне рассказывала Ма. Так вот, и тогда же в Степь пришел человек, которого звали Пси. Но он пришел один, никто не знал, откуда. Пси говорил охотникам, чтобы они боялись злого духа по имени Биш. Этот Биш почти как человек, но его можно узнать... В общем, он не мужчина и не женщина. - Это как же? - заинтересовалась девушка.
- Да не знаю... Сказка же такая. И как-то раз охотники встретили в Степи лысого человека, который сказал, что его зовут Биш. И убили его, конечно. - За что?
- Как за что?.. - Эль помолчал, подумал и сделал единственно возможный вывод: - Значит, было за что! Он же злой дух, этот Биш. А убив его, они решили проверить, тот ли это Биш... -Вовремя! -... И точно: он не был ни мужчиной, ни женщиной! - А кем же он был? То есть - что же у него там было?
- Я же сказал: не знаю! Это сказка! Только потом Биш ожил и убил всех охотников, и никто из них не вернулся к костру! - Эль закончил рассказ с видимым облегчением. - А кто же рассказал-то обо всем? - спросила девушка, немного помолчав.
- Так... не знаю. Этого, наверное, вообще не было. - Степняк прикрыл глаза, давая понять, что его утомляют глупые вопросы. - Постой... Этот старик ведь спрашивал меня о каком-то Бише... Бияше... -
- Да? - Эль снова открыл глаза. - Ну вот, а ты не веришь, «кто рассказал» да «что у него между ног»! - Неужели это вся сказка? Ты говорил - сказка о семье Пси...
- Ах да... С тех пор этого охотника Пси стали уважать и выбрали вождем. А он всегда чувствовал приближение злого духа и уводил племя. И так Биша больше никто не видел. Сказке конец. Я посплю, ладно? Только принеси мне воды, пожалуйста.
Элоиз послушно сходила к выкопанному братьями «колодцу» в низинке, тут же наполнившемуся водой, и залила бурдюк. Попутно девушка разрубила пополам не вовремя прильнувшую к воде песчаную осу, не воспользовавшись при этом своими возможностями влиять на сознание насекомого. Кончиком меча вылавливая из резервуара останки маленькой хищницы, девушка вспомнила, как совсем еще недавно боялась и шаг ступить по кишащей живностью Степи. Как же страшно было покинуть корзину воздушного шара, на котором она прилетела вместе с Анзой! А сейчас где-то недалеко в таких же корзинах висит в небе патруль восьмилапых... Пожалуй, Элоиз немного скучала по паукам. Конечно, Анзу, единственного друга, было не вернуть, но навсегда останется тепло к его соплеменникам... Девушка ни капли не опасалась за свою судьбу при встрече с патрулем. Но как смертоносцы решат поступить с Элем?
Принеся раненому напиться, она подошла к Туу-Пси, дававшему сыновьям какие-то указания. Дождавшись конца разговора, который касался необходимости запастись в дорогу провизией и стрелами, Элоиз очень удачно вставила свой вопрос: - Туу-Пси, а куда ты намерен вести нас?
- Там, к югу, есть место, называемое Песчаные Пещеры. Песок победил траву, в Степи родилась Пустыня. Там я собирал армию и закалял бойцов схватками с шатровиками и другими разновидностями восьмилапых тварей. Это мои владения, красавица. Мы будем там через несколько дней и уже на месте, в кругу друзей, решим, что предпринять дальше. Может быть, мы отправимся в Лес... А может быть, я захочу посмотреть на Монастырь.
- Постой-ка! - нахмурилась девушка. - Ты не спросил о моих планах, а я иду на север, к Городу Пауков. К чему мне твои пески?
- Я ведь уже говорил: ты очень неблагодарная женщина! - рассердился старик. - Давай-ка договоримся сразу: главный тут я!
Как бы подтверждая его слова, по бокам от Туу-Пси встали сыновья. Элоиз непроизвольно подбоченилась и презрительно фыркнула.
- А я-то думала, мы друзья! Я-то, глупая, полагала, что выполнила вчера твою просьбу, сполна отплатив своим, недоступным тебе умением за наше освобождение! Но оказывается, что никакого освобождения и не было! Мы с моим другом снова в плену? Так?
- Понимай как знаешь, - угрюмо произнес Туу-Пси. - Не думаю, что твои небогатые умения смогут защитить тебя от стрел моих сыновей. Особенно твоего друга.
- Ах так?! - От такой наглости девушка едва не задохнулась. - Ах так? Что, в таком случае, ты скажешь, если я прямо сейчас позову сюда патруль смертоносцев?
Старик замер, буравя Элоиз выцветшими глазками, он явно пытался оценить реальность угрозы. Девушка выпрямилась во весь рост и не мигая выдержала этот взгляд. Вынужденный смотреть снизу вверх, Туу-Пси с неохотой отступил. - Чего же ты хочешь, красавица? - Я хочу идти на север. Без вас. - Это опасно, в Степи есть и еще дезертиры! - Они не опаснее вас. Ты уже обманул меня, убив лекаря!
- А ты оставила при себе меч, нарушив мой план! - Старик совершенно потерял самообладание, он притоптывал и брызгал слюной. - Ты вздорная девчонка огромного роста и ничего более! А я могу отвести тебя в Монастырь, который принадлежит мне!
- Ну, а оставь я там меч, патруль смертоносцев мог бы быть уже здесь. Вряд ли бы они быстро успокоились, найдя в Степи оружие, которому тут не место... А теперь скажи, почему ты считаешь Монастырь своей собственностью? - Наша семья владела Монастырем столетиями! Вот почему! Глаза Элоиз от изумления раскрылись еще шире, причем не менее удивлены оказались оба брата. Туу-Пси шумно выдохнул и нахмурился, поняв, что сказал лишнего. Как бы невзначай он оглядел безоблачное небо и неумело перевел тему:
- Нам обоим не нужен здесь патруль, красавица... Давай остынем и вечером продолжим этот разговор, хорошо?
- Вечером смертоносцы могут оказаться уже слишком далеко отсюда, чтобы Элоиз могла их позвать, - раздался негромкий голос из-за спины девушки. Верный веснушчатый телохранитель услышал шум и нашел в себе силы встать, чтобы защитить спутницу. В руках охотника покачивалось позаимствованное копье. - Давай уж договорим сейчас, Великий Вождь. - Люди! - воскликнул вдруг Пси-Соо, показывая на восток. - К нам идут люди!
Бежать было поздно. Боясь привлечь внимание патруля, Туу-Пси не рисковал разведывать окрестности ментально, но при этом, просто по привычке, не позаботился о самом обычном карауле. Сыновья не напомнили - сказался непререкаемый авторитет отца. Теперь никто не мог даже предположить, как давно их заметили новоприбывшие.
- Ищи скорпиона! Скорее! - схватил старик за руку Элоиз. - Бояться теперь нечего, это отряд дезертиров, мы все будем убиты. Каракурт! Я был уверен, что патруль смертоносцев их тоже сцапает!..
- Не ругайся, - невозмутимо попросил его Эль и перевел взгляд на Элоиз. - Он прав, нам всем не поздоровится... Побывав в этой его Армии, охотники превращаются в убийц!
И девушка стремительно бросила свое сознание вовне. Как странно раздавала судьба способности людям: Туу-Пси мог читать в человеческих головах, будто в книгах, да еще умел и скрыть эти головы от постороннего наблюдателя, в то время как Элоиз вовсе не способна была без чьей-либо помощи контактировать с разумным существом. Даже просто обнаружить человеческое присутствие ей не удавалось, люди словно мыслили на какой-то иной волне. Да и восьмилапые... Элоиз сомневалась, удастся ли ей связаться с незнакомыми смертоносцами, это ведь не всегда готовый к контакту с питомицей Анза... Зато примитивных насекомых девушке удавалось находить все легче и все на большем расстоянии, да и управлялась она с ними увереннее.
Сейчас ее сознание вихрем облетело окрестности по расширяющейся спирали, заглядывая буквально под каждую травинку. И - никого! Никого крупнее стрекозы или сороконожки. Однако поодиночке эти твари, хоть и опасные, не могли угрожать отряду хорошо организованных и вооруженных воинов, управлять же несколькими насекомыми сразу Элоиз не могла. В бессильной злобе девушка открыла глаза, чтобы прояснить складывающуюся ситуацию.
Обнаруживший их отряд дезертиров состоял примерно из полутора десятка бойцов, которые, рассредоточившись в привычную с детства всем степнякам цепь, приблизились уже на расстояние броска копья. Туу-Пси, злобно ощерившись, сжимал в руках свое короткое копье и явно не знал, что предпринять. Верные сыновья, один из которых уже успел сбегать к костру за оружием, а второй - отобрать копье у Эля, замерли по бокам отца. Эль, заметив, что девушка вернулась к реальности, зашептал ей на ухо:
- Если ничего не получается, можно еще перерезать Туу-Пси глотку. Я быстро управлюсь, у меня ведь нож. Старый каракурт это заслужил, а у нас будет шанс договориться!
- Эль!.. - Такого цинизма от добродушного приятеля она не ожидала. - Придумай, пожалуйста, еще что-нибудь!
«А вот за это - спасибо, красавица! - тут же проник в ее сознание Туу-Пси. - Хоть меня это и не спасет - спасибо! А дружку своему скажи, что я бываю в его голове, когда мне этого хочется, а он и не замечает! Вот что, красавица... Зови своих пауков. Меня им в живых уже не застать, но попробуй спастись сама. Жалко будет, если такое роскошное тело достанется этим дуракам».

Предыдущая страница 2 Следующая страница


3 Сеймон Норман

- Спасибо, Туу-Пси... - вслух ответила Элоиз, и все, кроме нее и старика, вздрогнули от неожиданности. - Спасибо. Но ты все же попробуй потянуть время...
Связаться с патрулем! Но как? Какой частью сознания нужно попробовать это сделать, если это вообще возможно? В этот раз Элоиз не опустила век и видела, как воины перешли с шага на бег, широко раскрыв рты - вероятно, они что-то кричали. Перед девушкой оказались сразу три спины, это братья и Эль выступили вперед. Элоиз не выдержала - сказались многие дни почти постоянного напряжения, скитаний и потерь, - ее охватила паника, самая обычная женская паника. Раздался оглушительный визг. Воины приостановились, позабыв закрыть рты, и друг-охотник испуганно обернулся, замахнувшись на невидимого врага своим крошечным клинком...
Точно такой же звук, оглушительный, режущий, способный парализовать волю всех, кто его слышит, разнесся далеко во все стороны. И был услышан.
«Кто ты?» - тут же требовательно спросил голос, не принадлежащий человеку, голос, который Элоиз в другом состоянии психики ни за что бы не расслышала, с такого большого расстояния он пришел. И тут же послышались то ли другие такие же голоса, то ли многочисленные отзвуки, она не могла разобрать: «Кто ты? Кто ты? Кто ты?»
Девушка замолчала - и здесь, где вокруг нее застыло множество светловолосых низкорослых мужчин, в смятении перехватывающих поудобнее оружие, и там, где продолжали звучать вопросы. Все громче, все четче. И прежде чем ответить там, Элоиз произнесла вслух, воздев для убедительности руки к небу: - Скоро здесь будут смертоносцы! Спасутся те, кто побежит без промедления! Воины-дезертиры принялись нерешительно переглядываться, исполняя обязательный обряд настоящих мужчин, ждущих распоряжения. Команда тут же и последовала - правда, не властным приказанием, а в образе бросившегося бежать воина. Для Элоиз осталось непонятным, как степняки исхитрились увидеть этот поступок, потому что беглец стоял в последнем ряду. Не теряя достоинство и даже сохраняя отдаленное подобие строя, воины деловито потрусили в Степь.
- Я им немного помог. Совсем немного. Эти раскоряки так орут, что у меня голова раскалывается, вот я и переслал им эти голоса... - бормотал Туу-Пси, мелко топчась на месте. Потом силы оставили старика, и он тяжело осел на траву. - Какие они... Мерзкие... Они ведь и правда скоро будут здесь, да?.. - Да... - чуть слышно отозвалась Элоиз.
В ее голове звучали, все громче и громче, властные голоса. «Кто ты, кто ты?» И, не получив ответа, не удивлялись и ничуть не меняли интонации, а продолжали свой терпеливый допрос: «Где ты? Где ты?» Словно невидимая сеть сплеталась вокруг девушки из этих голосов, в которую она уже почти попала и в которой сейчас запутается окончательно, потому что не может, не в силах больше молчать... «Ответь нам! Ответь! Кто ты? Где ты?» Как сквозь сон, девушка почувствовала руку Эля, поддерживающего ее за локоть. Голос охотника прозвучал неожиданно громко и отчетливо:
- Ты сможешь идти? Надо бежать. Туу-Пси скроет нас под своим чудо-колпаком, и восьмилапые нас не заметят, погонятся за дезертирами.
- Да! - Старик подскочил и тут же снова едва не упал. - Да! Только мне надо отдохнуть... Пусть они замолчат! - Он схватился за голову обеими руками и крепко зажмурился: - Пусть они замолчат!
И эти слова услышали пауки. «Кто ты? Кто ты?» - тут же загомонили они, и Элоиз почувствовала, что теперь эти слова обращены не к ней. «Я... Я... Нет! Замолчите!» Девушка, используя ослабление давления на свое сознание, попыталась вырваться из этого разговора, вернуться в залитую солнцем Степь, перестать слышать его... Но словно какая-то нить успела прилипнуть к Элоиз и тянулась, не отпуская, и даже будто дергая всю паутину, отчего ее хозяева снова обратились к первой жертве: «Где ты? Где ты?»
Между тем, старик закружился на месте, вырываясь из рук пытавшихся удержать его сыновей и уже не говорил, а мычал что-то, пронзенный смертным ужасом.
На губах Великого Туу-Пси выступила пена, зрачки расширились до невообразимых пределов, с ужасом глядя в пустое небо. Эль, хоть и обладал совершенно непробиваемой психикой, почувствовал этот страх, брызжущий на окружающих ознобом в жаркий степной день. Охотник вспомнил. Перед его глазами в один миг пролетела картина ночного нападения смертоносцев на стойбище Пожирателей Гусениц с бьющимися в конвульсиях соплеменниками Эля, бегущими прямо в раскинутые тенета. Преисполнившись жалости к сходящему с ума от Ужаса с Неба, Эль вырвал у Пси-Соо копье и со всего маху ударил старика древком по макушке. Несчастный упал как подкошенный, не издав больше ни звука.
- Он очнется, очнется! - Дальновидный охотник отступил в сторону и принялся оправдываться перед сыновьями старика еще прежде, чем те успели что-либо понять. - Так надо!
- Тогда и ее, - предложил Пси-Раа, махнув копьем на Элоиз. Сыновья Туу-Пси оказались умнее, чем выглядели. - С бабой, кажется, то же самое... Пси-Раа, если и ошибался, то совсем чуть-чуть. Не имея ни врожденного, ни приобретенного страха перед пауками, девушка попала в другую ловушку, не менее страшную.
До сих пор ей еще никогда не приходилось оказываться в положении жертвы смертоносцев. Первый раз ощутив на себе нити незримой паутины, она не смогла справиться с эмоциями и забилась, словно глупая муха, задавая летящим где-то высоко в небе патрульным верный курс. Даже понимая происходящее, Элоиз ничего не могла поделать, постепенно теряя контроль над все новыми участками сознания, которое превращалось в плотно обмотанный паутиной кокон.
- Подождите! - добрый Эль едва не погубил и Элоиз, и всех остальных, собираясь встать на защиту своей спутницы с копьем в руках.
- Да нет уж! - не такой рассудительный, как брат, Пси-Соо оказался более расторопным. Подскочив к присевшей на корточки девушке, он несколько раз с оттяжкой ударил ее по голове тяжелым луком. Прежде чем добиться нужного результата, не имевший опыта степняк разорвал кожу, и теперь рыжие волосы лежащей на траве девушки медленно меняли цвет, как бы наливаясь кровью.
В другое время Эль, забыв о ране, тут же схватился бы с братьями на копьях, но теперь практичность веснушчатого степняка взяла верх над чувствами. Окинув взглядом небосклон и не обнаружив на нем ни одного подозрительного предмета, охотник сделал вывод, что время еще есть. Тут же он забыл и о ране девушки, и о своих обидах.
- Я понесу старика, а вы вдвоем - Элоиз! Ну, скорей же, она тяжелая! - Эль сноровисто забросил безвольно болтающееся тело Туу-Пси на здоровое плечо, крякнув от тут же отозвавшейся в другом боли. - Воины ваши на запад пошли - значит, мы на север! Быстрее, иначе они подлетят и нас тоже скрутит!
Кто такие «они», объяснять не пришлось. Люди долго жили в Степи, скрываясь от паучьих патрулей, которые пересекали по небу восточные границы Степи. Как правило, от попавшего в поле их ментального зрения племени не оставалось ни одного человека, но иногда кому-то удавалось уйти незамеченным. И даже те, кто не испытал на себе Небесного Гнева, знали о нем достаточно, чтобы не искать встречи с патрулем. Посылаемые смертоносцами сигналы подавляли сознание человека, поселяли в его сердце панический ужас, который полыхал внизу ярким костром, - и тогда восьмилапые опускались. Вырваться из этой паутины страха было не проще, чем из липких нитей, которыми пауки опутывали своих жертв, настигнутых на земле.
Эль, то и дело оглядываясь, успел отбежать ужена сотню шагов, когда братья наконец приноровились нести девушку. Пси-Раа пригнулся и взвалил себе на спину тело, прихватив Элоиз за руки, которые при этом едва не вывернул из суставов, а Пси-Соо пристроился сзади, поддерживая длинные ноги девушки и зажав под мышками оба копья. Сыновья Великого Вождя бежали резво, и вскоре уже обогнали раненого охотника, который, потея, старался поймать их ритм и не отставать. Чтобы разглядеть появившиеся в небе на востоке крохотные точки, понадобилось бы орлиное зрение. Но никто в Степи не помнил этих древних птиц.

ГЛАВА 4

Командир патруля Диткус, только накануне ослабивший свой отряд тем, что отправил троих смертоносцев пешими сопровождать в город несколько десятков отборных самцов, задержанных отчего-то одних, без самок и детенышей, посреди Степи, погрузился в глубокое раздумье. Паучий разум не способен выстраивать длинных логических цепочек, поэтому опытный восьмилапый не стал даже пытаться разгадать, что здесь делали эти люди. Случай был не первый. А еще внизу стали часто попадаться человеческие трупы, чего в прошлые годы не наблюдалось, об этом командир своевременно доложил в Город, вот пусть там и разбираются. Есть же Ут, там ученые, это их дело. Диткус задумался о более простых вещах: о плане действий на самое ближайшее время.
Покачиваясь в корзине под воздушным шаром и привычно управляя сидевшим внутри купола существами, выделявшими и поглощавшими по его команде летучий газ, командир смертоносцев готовился принять одно из двух возможных решений. Или следовало продолжить патрулирование по установленному маршруту, отказавшись от поисков двух людей, каким-то образом сумевших на расстоянии осуществить контакт с пауками, или же, напротив, предпринять все усилия для захвата этих необычных индивидуумов. В прежнее время Диткус, не раздумывая, предпочел бы заниматься привычным делом, не сулящим, по крайней мере, никаких неприятностей, тем более что переваривать вкусную, совсем недавно поглощенную человечину приятнее именно в полете.
Но теперь... В Степи что-то происходит.
Вспомнился не так давно встреченный ученый из Ута по имени Анза, который прибыл сюда со специальным заданием. При смертоносце находилась хорошо обученная человеческая самка -это требовалось ему для каких-то своих экспериментов. Диткус, как представитель власти, обязан был всемерно способствовать любой деятельности ученых, но Анза отказался от помощи, попросив только отпустить некстати захваченное маленькое племя.
Просьба была выполнена, о произошедшем доложено в Город, оттуда поступило указание и впредь сообщать обо всем, связанном с одиноким ученым. Но известий от того больше не было...
В животе сыто заурчало, и Диткус осторожно, стараясь не раскачивать корзину, изменил положение мягкого брюха. Ядом накануне снова не пришлось воспользоваться... Как бы не растерять сноровку, приобретенную за годы охоты. Не засиделся ли он в командирах патруля? Скоро двадцать солнцестояний, как смертоносец безвылазно охраняет Степь, захватывая этих неистребимых двулапых существ и отправляя здоровых самцов в Город.
Дело нехитрое, дикари не в силах организовать какое-либо сопротивление. Загонщики высаживаются, разворачиваются в цепь, подкрадываются, наносят удар волей, и через некоторое время все племя оказывается спеленутым. Требуемый материал под конвоем отправляется на восток, а остальные идут в пищу. Все хорошо, хотя и однообразно. Однако понятия «скука» для паука, чьи предки сотни миллионов лет ждали добычу в тенетах, не существует. И все-таки в общей паутине каждому хочется сидеть поближе к центру...
Решено! Нужно отыскать людей, способных управляться с сознанием едва ли не на уровне смертоносцев. Отыскать и доставить в Город, да и не просто доставить, а отправиться вместе с ними, прямо в корзинах. Возможно, добытая от них, а потом и из них (ученые из Ута большие мастера по этой части) информация окажется настолько ценной, что Диткус получит новое задание... Стоит попробовать.
«Ищите их! И глазами тоже - всем снизиться, насколько позволят потоки! Если снова будут попадаться свежие трупы - не опускаться, вы должны быть сыты! Первый, нашедший людей, получит поощрение».
Смертоносцы послушно исполнили приказание, рассредоточившись и опустившись ниже. В вышине теперь остался один только Диткус, за счет мощных воздушных потоков быстро обогнавший подчиненных.
Отсюда Степь представлялась однообразным рыжевато-зеленым морем, вечно спокойным и величавым. Нельзя сказать, что смертоносцы не расположены к созерцанию природной красоты, просто никакая, даже самая прекрасная картина не заставит паука позабыть о цели своих действий. Диткус напряженно прислушивался, но никаких признаков чужого сознания не замечал. Что произошло? И что за импульс удивительной силы они услышали? В первый момент паника страдающего человеческого существа едва не перекинулась на смертоносцев - хорошо еще, что никто не вскочил на лапы прямо в корзине и не вывалился вниз! Это был бы первый такого рода случай, хорошая слава досталась бы командиру патруля...
Вдруг Диткус отчетливо почувствовал чье-то присутствие. Оно было так мимолетно, так незаметно, что другой, менее опытный смертоносец, наверняка ничего бы не заметил. Но Диткус успел запомнить эту необычную разновидность страха, поразившую его совсем недавно. Человеческий ужас, который не вполне является человеческим, вот так он смог бы его описать. Иначе почему восьмилапые едва не заразились этим чувством? Слишком много в нем было паучиного, вот что сразу понял командир.
И теперь, когда ни с того ни с сего его лапы напряглись и подобрались под брюхо, будто готовясь к какому-то немыслимому прыжку из корзины в рыжий, опаленный солнцем океан, он весь обратился в слух.
Да, несомненно, кто-то есть. Кто-то, неплохо знакомый со смертоносцами, потому что ужаса от одного только соприкосновения своего сознания с паучиным не испытывает. Скорее даже наоборот, тянется... Но не обладает достаточной силой. Умирающий человек? Все равно странный человек, необычный. Диткус осторожно попробовал зацепиться за это хрупкое, как бы ускользающее сознание, потерпел неудачу и рискнул обратиться напрямую. «Кто ты? Слушай меня и повинуйся! Где ты, отвечай!» «Я боюсь отвечать... - Опытный смертоносец тут же распознал самку. - Ты причинишь зло...»
Диткус вспомнил, как однажды уже принимал подобные сигналы, это было незадолго до встречи с Анзой из Ута. Значит, он верно поступил, придав эпизоду особое внимание! Нужно обязательно зацепиться за эту женщину, но контакт так слаб... «Анза», - сказал Диткус, будто закидывая в неизвестность нить липкой паутины. «Анза? Это ты, Анза?.. Нет, Анза мертв... Ты злой».
«Я друг Анзы. Я не причиню тебе вреда. - Диткус неожиданно для самого себя проявил гибкость, делавшую честь не только патрульной службе, но и всему роду смертоносцев. - Где ты? Позови меня, и я приду на помощь». «Я... Мой друг... Я боюсь...»
«Диткус, я нашел людей!» - ворвался в разговор один из патрульных, летевший южнее всех. Командир промедлил, не зная, кому отвечать, и в эту паузу нить, которой вроде бы удалось зацепить странную самку, вдруг бессильно повисла. Смертоносец снова стал собой, отметив напоследок, что общение с получеловеком-полупауком заставило его повести себя нетипично. Теперь это в прошлом, пора действовать. «Ты будешь поощрен. Я опускаюсь, действуем как обычно». Брюхо полно... Если снова устроить пиршество, шарам будет трудно поднять разъевшихся патрульных... Но и лишать подчиненных законной добычи хороший командир не станет. * * *
Сколько именно они сделали коротких привалов до заката, Эль не смог бы сказать даже приблизительно. Будь он один, этих передышек было бы еще больше, но братьев не беспокоили раны, и бежали они, как укушенные. Охотник давно бы отстал, но на каждом привале они поджидали его, заставляя затем пускаться в путь вместе с ними. Тяжелый денек выдался.
Как на зло, ни старик, ни девушка так и не пришли в себя. Будь у Эля силы и время на беспокойство, он бы просто извелся от страха за здоровье подруги, но к вечеру степняк оказался так измотан, что лишь подержал на коленях ее окровавленную голову. Кровь запеклась толстой коркой, и охотник решил не тревожить рану. Рядом братья не поленились выкопать резервуар и чуть ли не макали отца головой в воду, но никакого результата не добились. Туу-Пси дышал ровно, морщины его разгладились, но приходить в сознание старик упорно не желал.
- Оставьте, а то еще утопите папашу, - обратился к ним Эль. - Давайте лучше перекусим чего-нибудь.
- Вот сам и раздобудь себе «чего-нибудь», - зло ответил Пси-Соо, в очередной раз поливая отца пригоршней воды.
- Ладно уж, он все-таки раненый, - поднялся с колен его более рассудительный брат. -Придется кормить, пока не сдохнет. Хотя он живучий, как все дикари...
Пси-Раа подхватил копье и отправился на поиски добычи. Костер разводить никто даже не предложил, и Эль вынужден был молча с этим согласиться. Вот когда он путешествовал вместе с пауком Анзой и лесным шаманом Питти, можно было никого не бояться... Разве только злобных пчел... Тут же он вспомнил жирных кроликов, в изобилии водившихся на горных лугах, и рот его наполнился слюной.
Эль сплюнул и выругал сам себя. Привык к роскоши, костры, кролики, а еще называет себя охотником! Никто ведь не заставлял идти за паучатами вместе с Элоиз. Никто и ничто, кроме любви, на которую и не обращают внимания... Степняк снова сплюнул и отвернулся от девушки. Нужно держать себя в руках.
- Пси-Соо, а у твоих сыновей Пси будет стоять после имени, как у Туу-Пси, или впереди, как у вас с братом?
- Волшебные способности семьи Пси передаются через поколение по мужской линии... -мрачновато ответил обладатель необычного для Степи имени и еще раз окатил отца водой. - У кого таких способностей нет, тот не имеет права ставить свое имя перед семейным. - Ага... А дяди твои - тоже, значит, обладают?
- Дядю сороконожка укусила... Давно. Но он был слаб, очень слаб. Послушай, Пожиратель Гусениц, а в Монастыре есть женщины? Нам с братом пора жениться... - Что пора? - не понял Эль. -
Пси-Соо с удовольствием просветил дикаря, объяснив, что в цивилизованной части Степи существует такое установление, как брак. В прежние времена, когда людей здесь было гораздо больше, жен ходили выбирать в другое племя, чтобы не застаивалась кровь.
Но потом ходить пришлось слишком далеко, и этот обычай забылся. Некоторые маленькие народы до того одичали, что даже придумали процедуру развода, которая превращала женитьбу в какой-то пустяк. Зато в Песчаных Пещерах так никогда не поступали. - У вас там, в Пещерах, большое племя было?
- Почему же было? И было, и осталось. Теперь, наверное, это самое большое племя в Степи. Отец только нас, сыновей с собой забрал, больше никого... - Пси-Соо мечтательно прищурился. -Там невест много. Но отец говорит: если раскоряки пронюхают о нашем Великом Походе, то будут искать нас по всей Степи. Значит, надо уходить. Он сперва хотел в Лес, а потом решил в Монастырь идти. Все-таки, это ведь наш дом, оттуда наша семья. Мы, Пси, этот самый Монастырь и построили. - Да ну? - изумился охотник. - А Вечный Мост? - Какой мост? - не понял Пси-Соо. - Мы мостов не строим.
- Понятно... - Эль, уже с трудом боровшийся со сном, сделал вывод, что придавать большого значения претензиям Пси на Монастырь не стоит. Пусть только сунутся, шаман Питти им объяснит, кто в доме хозяин. - Значит, вы в эти свои Песчаные Пещеры идете...
- Теперь не знаю... - Пси-Соо тяжело вздохнул и снова брызнул отцу в лицо. - Без него туда нельзя... Там есть такие люди... Ну, в общем, отца они боятся, а нас убьют. - Интересные люди, - согласился охотник и прикрыл глаза.
Потом его будили, чтобы сунуть в руку кусок сырого мяса, но Эль так хотел спать, что решил не есть, а только пососать сочную плоть, и так и забылся, упиваясь теплым соком. Однако утром в руке его ничего не обнаружилось. Так же ничего не оказалось и около спящих - добыча Пси-Раа, по всей вероятности, оказалась небогатой.
Эль напился и осторожно провел мокрой рукой по щеке Элоиз. Девушка открыла глаза как-то сразу, будто ждала этого. - Мы у смертоносцев? - Нет, пока нет. Мы попробовали удрать, может, и получилось.
- Странный сон... Или не сон... Мне казалось, что я в корзине под шаром, так мы часто летали с Анзой. Девушка села, и охотник услужливо принес ей воды. - Вы со стариком уснули... Ну, не сами, конечно...
- Уже вижу, - Элоиз осторожно трогала голову. - Но так, наверное, было лучше... Я ужасно выгляжу. Помоги мне дойти до воды.
Эль послушно проводил девушку к резервуару, не забыв сперва потыкать в него копьем, и присел рядом на корточки.
Вчера он слишком устал, но теперь в степняке проснулась совесть. Он попробовал помогать отмачивать засохшие в крови волосы, но Элоиз зашипела от боли и отодвинулась. - Прости. Это не я бил, это Пси-Раа... А я зато старика...
- Надеюсь, у него вообще полголовы не хватает, - огрызнулась Элоиз. - Так что же, он еще не приходил в себя?
- Нет... То есть, уже да. Я хочу сказать, он, похоже, очнулся, - запутался Эль, глядя через плечо девушки на поднимающегося Туу-Пси.
Старик постоял, раскачиваясь посреди маленького лагеря, увидел умывающихся, потом отыскал глазами крепко спящих сыновей и принялся их будить крепкими пинками. Солнце поднималось все выше, и Элю, вглядевшемуся в небо на юго-западе, вдруг показалось, что он видит там какие-то маленькие точки... Или просто зарябило в глазах?
Туу-Пси потребовал прежде всего позаботиться о завтраке, с чем Элоиз тут же согласилась. За едой продолжилось обсуждение планов. Случайно возникшая пауза в начатом вчера разговоре и все еще не миновавшая опасность волей-неволей заставили вождя сменить тон, прежняя злость и раздражение уступили место сухой деловитости.
- Ты же понимаешь, красавица, перед дорогой в Монастырь всем нам нужно отдохнуть. До Песчаных Пещер всего шесть дней пути. - Старик подкреплял свою речь расчетами на пальцах. - До Монастыря почти столько же? Да, но какого пути! А здесь Степь, для отряда, пусть и
маленького, это, считай, безопасная дорога.
- Я не зову тебя в Монастырь, Туу-Пси, - поморщилась Элоиз. - У меня свой путь, я иду на северо-запад. - Теперь, когда смертоносцы были где-то совсем рядом, девушка не боялась, что старик вздумает вторгнуться в ее сознание. - Зачем - я тебе не скажу. Если же ты хочешь идти в Монастырь, то будь готов к тому, что тебя там встретят хозяева.
- Монастырь принадлежит моей семье. Прости, красавица, но этого так просто не изменить, кто бы там ни поселился.
- Что же ты живешь в Песчаных Пещерах, а не в Монастыре? - подал голос Эль. - Тебе бы там и армию было проще готовить.
- Армию я могу готовить хоть под самым носом у смертоносцев, - гордо сказал Туу-Пси, но тут же нахмурился. - Только не сейчас... Этот удар вчера...
- Не было никакого удара, - вздохнула Элоиз. - Просто смертоносцы когда-то узнали у предателя секрет человеческой души и могут пугать ее...
- Мне знакома эта сказка, - отрезал старик. - Когда-то... Много лет назад наша семья пыталась вернуться в Монастырь. Но нас изгнал оттуда Бияш... - Тот самый, что не мужчина и не женщина? - усмехнулась девушка, заканчивая трапезу.
- Да, и это уже не сказки. Если Бияш все еще жив, то он изгонит из Монастыря и твоих друзей, кем бы они ни были. Если же Бияша там больше нет, то Монастырь принадлежит нам. - И Вечный Мост? - ввернул Эль.
- Мост?.. Ты и правда бывал в Монастыре... - Туу-Пси снова нахмурился. - Значит, Бияша там нет. Пока или совсем - покажет время. Скорее, он ушел навсегда, иначе вы не смогли бы проникнуть в Тайную долину через подземелье, там он поселил каких-то отвратительных тварей... Остальные дороги Бияш сделал непроходимыми. Скажите, а тот ваш друг, лесной человек, откуда он узнал о Монастыре?
- Этого мы не знаем, - отрезала Элоиз. - Но вернемся к нашим планам. Я не могу быть уверена, что в Песчаных Пещерах нас не задержат силой. Давай-ка расстанемся добром, Туу-Пси. Удерживать нас ты не можешь, одного моего вскрика будет достаточно, чтобы патруль смертоносцев оказался здесь.
- Позволь хотя бы проводить тебя пару дней, красавица... Хотя бы день. Все равно наш путь лежит на север, если мы не хотим встречаться с патрулем. Может быть, за это время ты передумаешь...
- Да, сегодня мы пойдем вместе. Но завтра утром расстанемся. - Скрепя сердце Элоиз пришлось признать, что пара умелых копий в Степи не лишние, особенно когда вокруг бродят отряды дезертиров, когда у единственного друга пробита грудь, а у нее самой раскалывается голова. - И пожалуй, пора идти.
Спустя немного времени маленький отряд двинулся дальше. Шли в молчании - последний разговор никого не обрадовал. Элоиз очень хотелось расспросить Туу-Пси подробнее о загадочном Бише-Бияше, хозяине монастырского подземелья, но разговор грозил опять перерасти во взаимные угрозы.
Вспоминая оставшихся в Монастыре Класа, Питти и малыша Стэфи, девушка жалела, что не имеет никакой возможности предупредить их о таинственном существе. Можно было бы послать Эля, но он и без того серьезно ранен, а в одиночку одолеть путь через подземелье почти невозможно. Эль, шагая рядом, думал о том же, но с более деловым подходом. По его расчетам выходило, что старику, прежде чем отправиться в Монастырь, придется еще на несколько дней задержаться в своей вотчине, Песчаных Пещерах, чтобы решить явно назревшие там вопросы с «интересными людьми». Учитывая, что вход в подземелье Туу-Пси придется искать самостоятельно, у похитителей паучат еще есть время хотя бы попытаться оказаться в Монастыре раньше.
Занятые такими мыслями, путешественники не сразу заметили, что оба брата Пси насторожились и идут с высоко поднятыми копьями, глядя себе под ноги. Старик чуть поотстал от них и тоже будто бы с опаской посматривал вниз.
- Что-то случилось? - запросто поинтересовался Эль и припомнил старую шутку: - В прошлое кочевье на этом месте сандалию потеряли? - Туда смотри, - хмуро ткнул пальцем в сторону Туу-Пси. - Красивые цветочки, большие, - рассмотрел произраставшее там незнакомое растение охотник. - В наших землях такие не растут.
- Их вообще прежде в Степи не было... А как мы из Смертельных Земель вернулись, так и они стали появляться. Только помельче они здесь... - Старик ожесточенно поскреб бороду. - Но повадки те же. - Что за повадки? - насторожилась девушка.
- У них такие... побеги... Или корешки... Они их во все стороны отращивают, тонкие и прочные. Наступишь на такой - он и сожмется. Потом другие подползут и потянут. - Куда потянут? - Элоиз тоже принялась рассматривать траву под ногами. - К цветку?
- Точно. А цветок, красавица, не простой... «Паучий цветок» мы его прозвали. Высосет тебя не хуже раскоряки-смертоносца, дай только ему время. Хуже всего то, что...
Старик не успел продолжить, потому что Пси-Раа вдруг громко вскрикнул и повалился на траву. Брат тут же подбежал к нему и принялся что-то рубить в траве широким лезвием копья. - Отец, они тут везде! А дальше еще больше, посмотри, мы не пройдем тут!
- Так что ж ты молчал! - гаркнул в ответ Туу-Пси, оставаясь на месте. - Быстрее, они ползут к тебе! Эй, охотник, помоги же им!
Эль, сжимая в руке короткий нож, проскользнул мимо старика к братьям. Пси-Раа, рыча от боли, катался по земле, пытаясь оторвать от ноги крепко обхвативший лодыжку бледный отросток. Пси-Соо ожесточенно бил по отростку копьем, но тот оказался удивительно прочным и лишь вминался в землю. Степняку мешало то, что после каждого удара приходилось оглядываться и переступать ногами - сзади к нему подползали точно такие же жадные отростки. Единственное, чего удалось пока добиться - цветок, сберегая орган охоты, не мог придать ему необходимую жесткость, чтобы подтянуть жертву к себе.
Опустившись на колени, Эль прижал железное лезвие к растению и принялся пилить, глядя при этом в сторону, где всего в нескольких шагах рос чудесный желтый цветок. Чашка его, достигавшая полутора локтей в поперечнике, медленно поворачивалась от солнца к людям. Отросток порвался неожиданно быстро, нож ткнулся в землю, а руку обожгло, будто огнем. Эль с удивлением уставился на онемевшие пальцы.
- Быстрее, быстрее, снимите же это с него! - Старик продолжал кричать, не двигаясь с места, за его спиной стояла встревоженная Элоиз с мечом в руках. - И уходите, уходите оттуда!
Пси-Раа, продолжая завывать от нестерпимой боли, на одной ноге допрыгал до отца и повалился на траву, брат последовал за ним и попробовал подсунуть наконечник копья под стянувший ногу жгут, но тот уже скрылся под кожей, разъеденной кислотой. Воину на помощь пришла девушка, безжалостно вонзив меч в икру степняка и пытаясь разрезать отросток изнутри. Пси-Раа захрипел и потерял сознание. Эль медленно отступал, наблюдая, как другие упругие отростки скользят по траве, подобно маленьким длинным змейкам, слепо тычась друг в друга.
- Уже пахнет, уже пахнет! - Туу-Пси в нетерпении схватил сына за плечи и потащил прочь от цветка, назад. - Он уже испустил свою горечь, уходим немедленно!
Действительно, в воздухе запахло чем-то горьким, слегка обжигающим слизистые оболочки. Поняв, что дело действительно неладно, Эль бросил рассматривать любопытное растение и помог остальным оттащить не приходящего в сознание степняка на расстояние, которое старик счел безопасным. Впрочем, он тут же оговорился:
- Некоторое время мы можем здесь постоять, но потом нужно бежать! Они каким-то образом переговариваются, эти цветы, если все начнут пахнуть - мы можем уснуть и здесь!
Раненый между тем повел себя странно: открыл глаза и улыбнулся во весь рот. Элоиз продолжала ожесточенно ковырять ножом в его ноге, кровь брызгала во все стороны, но на Пси-Раа это не производило больше ни малейшего впечатления. Более того, он вдруг ткнул пальцем в небо и радостно захохотал. Эль проследил взглядом в указанном направлении, но ничего не увидел. - Что с ним?
- Подействовала отрава... Он теперь ничего не соображает - У Туу-Пси тряслись руки, он явно колебался между бегством и попыткой спасти предпоследнего сына. - Вы чувствуете еще запах?.. Чувствуете?
- Вроде бы нет, отец, - сказал Пси-Соо, принюхиваясь. - Но вот тот цветок тоже повернулся к нам. И тот, дальше - тоже.
-
- Мы с подветренной стороны! - схватился за голову старик. - Ну, откуда эти твари в Степи? Неужели мы принесли семена на сандалиях?.. Ты закончишь или нет, девка, ты уже почти отпилила ему ногу!
Элоиз, не отвечая, с силой ковырнула мечом и наконец отбросила в сторону тоненький, безвольно повисший жгутик. Из перерезанных сосудов фонтанчиками забила кровь. Девушка стянула с себя безрукавку из лопухов, отерла брызнувшую на лицо кровь и попыталась перевязать раненого.
- Потом, потом! Надо бежать! - Старик стал приплясывать на месте, как казалось - от нетерпения. - Туда! Назад! Бежать! Скорей!
- Дай мне меч, я пойду впереди. - Эль выхватил у девушки самое подходящее для перерубания отростков оружие и, низко пригнувшись, пошел первым. Действительно, в нескольких местах он заметил бледных шевелящихся змеек, которых тут же перерубил и отбросил мечом прочь.
Пси-Соо подхватил смеющегося брата и волоком потащил его следом, Элоиз поддерживала кровоточащую ногу. Под непрекращающиеся вопли старика они миновали один цветок и приблизились к следующему, также повернувшему уже чашку в их сторону. Горький запах усилился, Элоиз почувствовала сонливость, в голове зашумело. Ноги как-то сразу стали чужими, передвигать их оказалось очень трудно, но руки пока слушались, и девушка покрепче схватилась за ногу раненого. Пси-Соо оказался более устойчив к ядовитому запаху и уверенно продолжал отступать, не выпуская брата. В какой момент старик перестал кричать, никто не заметил.
Оказавшись наконец на некотором расстоянии от всех цветов, которые удалось заметить, Эль остановился и оглянулся. Пси-Соо и Элоиз были совсем рядом, но Туу-Пси остался лежать в траве, в опасной близости от плотоядного растения.
- Что с ним будет? - спросил Эль у Пси-Соо, прикидывая про себя, не к лучшему ли произошедшее.
- Цветок подтянет отца к себе и будет всасывать несколько дней... - На воина было жалко смотреть. - Надо попробовать... Только у меня в голове гудит... Пойдешь со мной?
- Ну... - Эль повернулся к опустившейся на землю Элоиз, все еще сжимающей ступню раненого. - Ну, хорошо... Только, если станет совсем туго, я его брошу.
Вместо ответа Пси-Соо, чуть покачиваясь, побежал к лежащему отцу, Эль последовал за ним. Девушка, казалось, ничего не заметила. Туу-Пси лежал на спине, широко раскинув руки и блаженно улыбался. Один отросток, уже почти коснувшийся колена, охотник успел тут же перерубить мечом, но второй прочно обхватил запястье старика и теперь медленно натягивался, прочерчивая по траве прямую линию от тела к цветку. Запах стоял настолько густой, что у Эля заслезились глаза, а земля под ногами качнулась так сильно, что перерезать путы ему удалось только со второй попытки. Пси-Соо, раскачиваясь, точно в каком-то дивном танце, ухватил Туу-Пси за ногу и потащил куда-то вбок, совершенно не разбирая дороги.
Стараясь не думать о том, что могло оказаться под ногами, Эль догнал его, взялся за вторую ногу и попробовал сменить направление движения. Едва не разорвав несчастного старика, они наконец стали медленно продвигаться к Элоиз, которая и сама бежала навстречу, размахивая руками. Втроем они долго, мучительно долго тащили неподвижное тело, то падая, то снова поднимаясь, и время как будто остановилось, а трава превратилась в море, которое текло им навстречу и не давало продвинуться ни на шаг.

* * *

Они пришли в себя все сразу, когда застонал старик. Туу-Пси стоял на коленях и раскачивался из стороны в сторону, глядя на свою кисть, крепко обхваченную не сдающимся жгутиком и приобретшую мертвенный, фиолетово-синий цвет. Пси-Соо подбежал к отцу и обнял его, лежавший на некотором отдалении Пси-Раа медленно подполз к родным. Конечность, отсеченная клешней скорпиона, не обязательно означает смерть степняка, по крайней мере, если это рука, но этот случай был особенным - зловещие багровые пятна распространились почти до самого плеча. - Я могла бы попробовать отсечь ему руку... - негромко сказала Элоиз присевшему рядом охотнику.
- Лучше сразу голову, - покачал одноименной частью тела Эль. - Там же яд. Еще неизвестно, что будет с Пси-Раа. Между тем, старик повис на плечах сыновей, и они осторожно опустили его на траву. Туу-Пси вдруг перестал интересоваться рукой, будто уже насмотрелся, даже сердито отдернул ее, когда Пси-Раа попробовал поддеть жгутик. Теперь Великий Вождь смотрел прямо вверх. В торжественном молчании протянулись несколько минут, затем Туу-Пси заговорил, обращаясь к Элоиз:
- Ты здесь, красавица? Я уже почти ничего не вижу. Все не заладилось, все идет не так, как надо. Совсем не так. Это правильно, что я умираю. Вы, ребята, идите в Лес, в Песчаные Пещеры вам без меня нельзя. Что вы из семьи Пси - скройте, там тоже ни к чему об этом знать. Ну, вот и все. С Монастырем не связывайтесь, иначе Бияш убьет вас. Теперь совсем все. А вот красавице я еще пару слов скажу. Положи мне руку на лоб, девочка. Так. - Старик тяжело вздохнул, когда Элоиз выполнила просьбу, и продолжил: - Вот тебе я расскажу о Бияше. Когда в Монастыре жили монахи, они владели Зеленым Огнем. Я не могу тебе объяснить, что это такое, но что-то очень страшное. Его принесла в Монастырь моя семья, и тогда же Монастырь был построен. Зеленый Огонь должен помочь бойцам стать сильнее смертоносцев, стать сверхлюдьми. Это единственный способ их победить... Да, я давно понял, что вторжение на Смертельные Земли было ошибкой... Зеленый Огонь пришел к нам от странных людей. Думаю, это были предки, вернувшиеся со звезд... Но отчего-то они не помогли нам, а лишь подарили Зеленый Огонь. Сперва все шло хорошо, Монастырь сильно укрепили, смертоносцам не было туда ходу. Бойцы тренировались, рождалось много детей, способных противостоять атаке пауков на их души. Это были первые мутанты. Совсем как люди. Как я или ты. Но потом... Потом стали рождаться уроды. Все чаще и все страшнее. И самым страшным был Бияш, бессмертный. В Монастыре начались смуты, монахи убивали мутантов, мутанты бунтовали... Потом те, что еще оставались людьми, ушли. С тех пор Монастырь принадлежит Бияшу. - Что он там делает?
- Откуда мне знать?.. Известно лишь, что раз в несколько лет он появляется где-нибудь вне Монастыря. Убить его невозможно. Мощь его безгранична. Легенда семьи Пси гласит, что однажды он погубит весь мир. Ему наплевать и на людей, и на смертоносцев - он один. Не думаю, что вам удастся одолеть его, красавица. Отчего бы тебе не пойти в Лес с моими ребятами и не выбрать себе одного в мужья?.. Или обоих?.. Ты большая, им хватит, хе-хе, хе-хе...
Спустя несколько долгих мгновений они поняли, что Великий Туу-Пси умер. Все, кроме Элоиз, потому что она слышала старика и после того, как он перестал хихикать. В ее голове продолжали звучать его последние слова: «Эх, красавица, как бы я хотел тебя еще раз погладить... Хотя бы и одной рукой... Но все, что могу - заглянуть на прощанье в твой умишко. Ох! Это они, это снова они! Прости...»
- Элоиз! - потряс ее за плечо охотник. - Элоиз, ты слышишь меня? Ребята говорят, что не идут с нами. Так, может, пойдем потихоньку? Нам ведь еще возвращаться, цветы обходить.
- Что? - очнулась девушка, прогоняя ощущение могильного холода, возникшее в момент смерти старика. - Куда они не идут? - Мы должны похоронить отца, - мрачно проговорил Пси-Соо. - Разве вы нам не поможете?
- Какие же мы помощники? - изумился Эль. - Я одной рукой едва шевелю, Элоиз тоже с разбитой головой, а вы здоровые парни... почти... В общем, нам пора. Да и вообще, это дикарский какой-то обычай - человека в землю закапывать. Вон, к цветам бы поближе отнесли, и все без вас сделается.
- Дикарский обычай? - еще мрачнее процедил Пси-Соо. - Ну, конечно... Пожиратели Гусениц - вот самый просвещенный народ в Степи... А в паучином городе как с телами поступают? Там-то, наверное, все изысканно. Раскорякам на корм, да?
- Сядь, Эль, не спеши... Патруль оказался совсем рядом, смертоносцы услышали Туу-Пси. Теперь они летят к нам с юга, а цветы не пускают нас на север. Ждите.
Некоторое время трое мужчин молчали, ошарашенно глядя на девушку, потом Пси-Раа подскочил, позабыв про больную ногу: - Отец! Мы должны спрятать его тело! Копай, копай!
Копий, единственного пригодного для быстрого рытья оружия, было только два, поэтому заставлять Эля помогать братья не стали. Глядя на их лихорадочные действия, Элоиз украдкой всплакнула. Ей подумалось, что она, никогда не знавшая настоящих родителей, даже и не подумала позаботиться о теле Анзы. Более того, девушка действительно не знала, как поступают с умершими людьми в Городе Пауков, она слишком мало общалась там с себе подобными.
- Что с нами будет, Элоиз? - шепнул охотник ей на ухо. - Как ты думаешь, что с нами будет?
- А ты прижмись ко мне и старайся ни о чем не думать. - Элоиз обняла охотника, отчего тот не то что думать, а даже дышать перестал. - Просто смотри на траву, на небо... И тогда им тебя не напугать...
За их спинами, низко над горизонтом, уже появились несколько черных точек. Командир патруля Диткус знал свое дело: не обнаружив среди захваченных людей никого, кто хотя бы отдаленно мог походить на потревоживших его разум минувшим днем, он с несколькими подчиненными тут же снова поднялся в воздух. Всю ночь Диткус дрейфовал над этим участком Степи, со свойственной своему роду терпеливостью пытаясь уловить хоть какие-то сигналы. Его усердие было вознаграждено - совсем рядом неожиданно заговорил с кем-то человек, обладающий способностями смертоносца. Это продлилось лишь несколько мгновений, но восьмилапому было достаточно, а теперь он уже видел этих людей глазами. Видел и отдавал обычные в таких случаях приказы.
Братья лихорадочно копали, почти рвали копьями землю, вложив в эти усилия постепенно охватывающий их ужас, стараясь противостоять ему. Но самые энергичные движения не могли прогнать озноб, сковывающий тело. Первым не выдержал Пси-Соо - уронив оружие, он обхватил голову руками и покатился по земле. - Нет! Нет! Я не хочу!
- Держись, брат, - попросил его Пси-Раа, переставая копать и до боли стискивая пальцами копье. - Держись... Мы не успели... Но мы можем успеть убить друг друга...
Слишком поздно... Пси-Соо, полностью потеряв над собой контроль, вскочил и принялся кругами бегать по траве, спотыкаясь на каждом шагу, но не падая, будто ужас поддерживал его на ногах. Пси-Раа вдруг задергался, будто в конвульсиях, он все еще пытался бороться с ужасом, с Небесным Гневом, но уже понимал обреченность этих попыток. С выпученными глазами, трясясь, он попробовал подползти к неподвижно сидящей Элоиз, то ли ища у нее защиты, то ли прося утешения.
Девушка как будто ничего не замечала, она полуприкрыла глаза и внимательно рассматривала трепещущие на слабом ветру травинки. Эль зарылся лицом ей в волосы, она слышала частое биение его сердца и как могла старалась поддержать. Гнев с Неба - всепобеждающее оружие пауков. Элоиз не предпринимала никаких усилий, чтобы противиться ему, и даже не чувствовала атаки. Человек ли она? Или все же паук в человеческом теле? Возможно, патрульным скоро придется искать ответ на этот вопрос.

ГЛАВА 5

Первые два смертоносца обмотали паутиной четверых найденных людей, пятого, мертвого, оставили валяться в пожухлой траве. Еще двое восьмилапых стояли позади Диткуса, обнажив клыки, и ждали команды. Командир чувствовал, что им хочется есть. То не был голод - так быстро, в два дня, они не смогли бы проголодаться, - это было просто желание. Где-то далеко их сослуживцы устроили себе пиршество в отсутствие Диткуса и четырех товарищей, и смертоносцы чувствовали это.
«Только мертвого», - бросил им командир и, быстро перебирая лапами, пробежал вокруг пленных. Высокая, не местного вида самка с металлическим оружием в руках, трое самцов-степняков. Неподалеку обнаружены луки, что тоже нехарактерно для Степи.
Диткус без особых колебаний остановился перед девушкой, в отличие от мужчин выглядящей совершенно спокойной. «Ты. Кто ты?»
- Меня зовут Элоиз, - ответила девушка и ментально, и вслух, стараясь хотя бы звуком своего голоса поддержать позеленевшего от страха и отвращения Эля. - Я пришла сюда из Города Пауков вместе с Анзой, смертоносцем из Ута.
- Я помню, - дружелюбно согнул передние лапы восьмилапый. - Как поживает достопочтенный ученый?
- Анза, мой друг и учитель, погиб к югу от этих мест при переправе через реку, - произнесла девушка давно приготовленную ложь. - С тех пор я пытаюсь вернуться домой. Эти люди сопутствуют мне.
Диткус быстро пробежал еще один круг. Гибель смертоносца должна быть непременно расследована, теперь он просто обязан лично обеспечить безопасность девушки по дороге в Ут. Что
же касается ее спутников... В качестве самцов они выглядят попорченными: один ранен в грудь, второй в ногу... Вчера он уже отправил в Город пеший караван с десятком здоровых степняков, этого достаточно. «Теперь я сам буду сопутствовать тебе, Элоиз.» «Нет-нет! - Девушка верно истолковала ответ смертоносца. - Они не должны умереть! Эти двое - дети обладавшего чудесными способностями старика, чей труп ты видишь. В них могут проснуться эти качества, я должна отвести их в Ут. Ты ведь знаешь, как ученые озабочены мутациями среди людей». «Конечно, -солгал Диткус для поддержания своего авторитета среди подчиненных. - А этот зачем?»
«Это мой слуга, - Элоиз совсем не хотелось, чтобы Эля отправили в Ут отдельно от нее. - Он многое знает. Человеческая память несовершенна, в рассказах о путешествии мне поможет этот человек».
«Мне кажется, смертоносцы могли бы помочь тебе больше... - Диткус сделал еще один круг. - А они не агрессивны? Нет смысла брать в путь того, кого придется убить по дороге». «Нет, ты можешь верить мне». «Хорошо».
Диткус отошел прочь, чтобы еще немного поразмышлять. Не о девушке и ее спутниках, нет, это решение он уже принял. Смертоносец выбирал из своих подчиненных того, кто на время отсутствия командира возглавит патруль. Выбирать было удобно: все четверо сейчас оживленно пожирали мертвого человека, впрыскивая в тело ферменты, превращающие ткань в полужидкую, пригодную для всасывания и быстрого усвоения кашицу. Один из людей закричал, другого тошнило. «Люди... - вздохнул паук. - Ошибка природы».
Через несколько минут по приказу командира патрульные быстро освободили пленников из тенет, при этом Пси-Соо потерял сознание, а его брата опять стошнило. Без подготовки трудно смотреть, как прямо перед тобой огромный паук пожирает собственную паутину. Диткус со всей доступной снисходительностью дождался, пока люди смогут идти, и скоро пять воздушных шаров взмыли в воздух. Один из них быстро полетел вбок, сообщить товарищам о своем назначении временным командиром патруля, остальные взяли курс на Город Пауков.
Покачиваясь в корзине, Элоиз привалилась спиной к мягкому брюху Диткуса и смотрела в глаза летевшему невдалеке Элю. Лицо охотника было искажено ужасом, непонятно откуда больше происходившим: от тесного соседства смертоносца или непривычной высоты. Паук придерживал его за плечи лапами, тоже самое делали с братьями два других восьмилапых: командир сказал им, что люди обязательно должны прибыть в город живыми. * * *
Над огромными равнинами Степи не всегда безоблачное небо. Редко, но приходят сюда закрученные винтом воздушные массы со стороны Смертельных Земель, наполненные влагой, буйством, бешеным напряжением крутящихся туч. Степняки называют это явление просто: ураган. Они не придумывают ему красивых имен, и не всматриваются с ужасом в небо. Ураган приходит и уходит, иногда обрушивая сверху неизмеримые массы воды, иногда пронося тучи над головой. Если очень повезет, можно оказаться в самом центре стихии, и тогда увидишь настоящую грозу.
Степняки не боятся ураганов, скорее наоборот, они рады им. Если будет ливень - из затопленных нор на поверхность выберется много всяких тварей, иногда очень вкусных. Если не будет ливня - можно просто полюбоваться на круговерть облаков, редкое в Степи зрелище. Степь вообще не богата на события.
Но есть еще одна причина, по которой люди чувствуют себя во время урагана спокойно, даже если вдоль земли потянет такой сильный ветер, что придется лечь на живот и вцепиться пальцами в траву. Все равно воздух не справится с охотником, а даже если и сорвет с места, и прокатит по земле несколько локтей - так ничего страшного, смех один. Зато во время урагана степняки не боятся смотреть в небо. Как будто там, в вышине, исчезает что-то жуткое, смертельно опасное. Не все степняки знают, что именно. А те, которые знают, радостно говорят: сегодня раскоряки не летают!

Предыдущая страница 3 Следующая страница


Монастырь 4

Трудно вообразить в воздухе что-либо, менее приспособленное к полетам во время урагана, чем воздушный шар. Любое крылатое насекомое может если уж не убраться с дороги стихии, так хоть броситься вниз, сложив крылья, и попытаться найти убежище на земле, вцепившись в грунт всеми лапами. Но смертоносец, хоть и совсем беспомощный, подвешенный в крохотной корзинке под шаром, надутым летучим газом, до последнего будет стараться именно улететь. Шансов на это
немного, потоки воздуха резко меняют свое направление, шар становится неуправляем, грозя ударить воздухоплавателя о землю, - и все же пауки будут бороться. Потому что одна из страшнейших бед, которые только могут приключиться с восьмилапыми, - оказаться в воде.
Диткус дважды пересиживал ураган под ливнем. Никогда еще он не чувствовал себя так плохо, даже будучи раненым. Вода - чуждая паукам стихия, в отличие от земли или воздуха. Ничто не заставит смертоносца войти в реку или озеро. Даже само ощущение сырости между волосиками на лапах делает паука глухим, вызывает панику и, хуже того, лишает его сил. Он становится слабее человека, слабее других насекомых, слабее самой воды.
Диткус нашел удобный воздушный поток, восходящий, теплый, и теперь рассматривал подступающую к ним темную стену. Ни справа, ни слева пока не виделось просвета, отклоняясь к которому, он мог бы надеяться оставить ураган сбоку от себя. Среди туч сверкали молнии, пока неслышные. На поверхности Степи можно было видеть четкую тень, которая быстро бежала по волнующейся траве, будто стараясь нагнать эти крохотные смешные шарики.
Подчиненные Диткуса не обладали достаточными навыками в управлении воздушными шарами, поэтому немного замешкались и поотстали. Теперь командир с тревогой замечал, что расстояние между ними быстро растет. Судя по всему, невидимая река теплого воздуха, по которой и скользили воздухоплаватели, начинала пересыхать, ее истоки смял ураган. Если так пойдет дальше, очень скоро отряд будет разбросан на огромное расстояние. О том, что вдобавок можно угодить под ливень, Диткус старался не думать. «Надо садиться! - тронула его сознание Элоиз. - Иначе мы потеряемся!»
«Знаю. - Диткус заставил сидящее в шаре существо резко поглотить им же выделенный летучий газ и тем бросил воздушное судно вниз. - Если внизу есть боковой поток, можно еще попробовать уклониться к западу».
Он отдал соответствующие команды своим подчиненным, которые восприняли их без энтузиазма. Все они не хотели пережидать ураган на земле, и Диткус чутко улавливал возникающие в их разумах образы несчастных, мокрых пауков. Рявкнув в ответ что-то вроде «Пошевеливайтесь!», смертоносец вернулся к контролю над воздушным судном. Шар снизился уже наполовину от прежней высоты, однако искомого потока воздуха не обнаруживалось. Оставалось только приземляться. «Командир, я почти в урагане... Очень быстро...»
- Диткус увидел, как самый дальний от него шар раскачивается и подпрыгивает. Все, он сделался игрушкой урагана. «Запомни этот опыт. Ты должен был приземлиться раньше. Мы еще отлетим к югу, жди нас здесь».
Больше ни на что не надеясь, командир приказал всем немедленно садиться. Смертоносцы знали, что делать на земле: подмять под себя полый шар и корзину, распластав во все стороны лапы. И - ждать. Пауки не боятся ждать, пауки боятся воды. Вдруг Диткус уловил вскрик ужаса и успел заметить, как совсем было опустившийся на поверхность шар вдруг подбросило в воздух, будто пинком, и тут же закрутило где-то между грохочущих туч. Второй смертоносец, кажется, успел приземлиться, но ветер поволок по траве шар, не успевший полностью выпустить летучий газ. Третий снижался как-то не очень ловко.
Диткус замешкался, наблюдая за подчиненными, и оказался не готов к встрече с ураганом, когда темная его стена будто прыгнула вперед, вдруг набросив на паука свою громадную тень. Дунул холодный воздух, резко дернув шар. Элоиз крепко ухватилась за лапы смертоносца и с ужасом пыталась высмотреть в грохочущем небе след того шара, что нес Эля. Между тем, их собственное летательное устройство вдруг сотряс сильный удар, и что-то наверху громко хлопнуло. «Наверное, оса, - невозмутимо предположил Диткус. - Мы падаем».
Они успели снизиться достаточно, чтобы попытаться еще побороться за жизнь. Некоторое время ураган, казалось, хотел помочь им, чуть поддерживая шар в воздухе своими первыми, почти еще нежными, дуновениями. Потом вдруг корзина закрутилась вокруг собственной оси, и Элоиз перестала что-либо понимать.
Диткус, памятуя о том, что человеческое существо куда хрупче смертоносца, хладнокровно попытался спасти Элоиз, обхватив ее всеми лапами и прижав к мягкому брюху. В таком положении он не мог больше удерживаться в корзине, но это было и не нужно, потому что трава с
огромной скоростью неслась под ними на расстоянии нескольких локтей. Удар о землю вышиб дыхание и из паука, и из девушки, они покатились по траве, но восьмилапый так и не разжал хватку, спасая для своего рода эту самку, владеющую столь ценной информацией.
Остановившись, смертоносец аккуратно положил бесчувственное тело на траву и прижал сверху собой, раскинув в стороны пять еще слушавшихся лап.
Хитин, прикрывавший головогрудь, в нескольких местах треснул, и теперь Диткус с особым отвращением подумал, что, если пойдет дождь, то вода затечет и туда. Пауки не теряют сознание и даже не закрывают от ужаса глаз. Но если бы Диткус мог, он сделал бы и то, и другое. Вокруг потемнело, в воздухе пахло озоном, над головой стоял бесконечный грохот, а на степную зелень падали первые капли. * * *
Когда Элоиз очнулась, трава уже начала подсыхать. Прошедший ливень нигде не размыл густо заросший зеленью грунт, грязи не было. Наоборот, девушка чувствовала себя непривычно чистой, дышалось легко и свободно, и то же самое будто случилось со всей Степью. Оглядевшись в поисках смертоносца, она увидела его в нескольких шагах. Жалкий, несмотря на огромный размер, скорчившийся комок живого существа.
Сердце девушки сжалось, как от боли, так отчетливо ей привиделся Анза, падающий в подземелье под бесчисленными ударами злобных карликов.
У него тоже был проломлен хитин... Элоиз подошла и осторожно погладила лапу смертоносца.
«Ты видишь наш шар?» - Диткус был по-прежнему хладнокровен, но голос его девушка слышала теперь иначе. Будто паук слегка задыхался. «Нет. Думаю, его не найти. Ураган мог унести его с собой». «Оса пробила шар. Я видел. Иначе мы бы приземлились, как полагается. Ты цела?» «Да, Диткус. А ты сможешь идти?» «Нет. Дождь, ливень... Ужасно... Сломаны лапы. Нам придется остаться здесь».
«Это невозможно, - Элоиз помотала головой, с удовольствием чувствуя, как в голую спину бьются чистые, мокрые волосы. - Ты останься здесь, а я пойду и попробую отыскать другие шары. В одном из них был мой слуга, он помнит много очень важного, ты забыл? Я должна спасти его и найти кого-то из твоих товарищей».
«Нет, самка. - Паук вдруг подскочил и резко придвинулся к девушке. От неожиданности она отпрыгнула, но тут же поняла, что Диткус хотел лишь схватить и обездвижить ее. - Нет, мы будем ждать здесь. Помощь придет. А потом мы вместе отправимся в Город. Только вместе». «По-моему, ты неважно себя чувствуешь...»
«Только вместе! - Смертоносец вдруг ударил по сознанию Элоиз, и она была вынуждена сделать несколько шагов к пауку. Вступив в борьбу, девушка остановилась. - Не старайся. Человек не может противиться смертоносцу. Мы пойдем в Город вместе. Так решил Диткус. Подойди». «Я постою здесь».
Вместо ответа смертоносец нанес новый удар, и теперь девушка едва не попалась: сопротивляясь приказу приблизиться, она оказалась не готова к удару ужасом, проникающим в душу. «Значит, я все-таки человек? - подумалось ей, когда, сбросив наконец наваждение, Элоиз обнаружила себя рядом с пауком. - Но если я хочу победить, я должна быть пауком». Лежащий без движения Диткус подавал какие-то бессмысленные, беспорядочные сигналы, похожие на человеческий бред, и девушка вдруг поняла, что, умирая, паук убьет ее. Убьет, потому что в Город Пауков они могут пойти только вместе, и никак иначе. Прежде ей никогда не доводилось иметь дело с сумасшедшим смертоносцем.
Элоиз прикрыла глаза и представила себя самкой смертоносца. Чуть крупнее Диткуса, но не такой проворной, даже немного медлительной в движениях, зато бесконечно сильной разумом и волей смертоносца. Она медленно протянула свое сознание к раненому пауку и вошла в него, приказывая отпустить человечка. Ошарашенный Диткус заметался внутри себя, попытался сбивчиво протестовать, но непререкаемый авторитет самки сыграл свою роль, и он принялся докладывать о произошедшем, оправдывая падение шара несчастным случаем. Девушка медленно, очень медленно встала и попятилась. Шаг, еще шаг, еще...

Навалившийся смертоносец впечатал Элоиз спиной в траву с такой грубой силой, что даже не верилось, будто совсем недавно он готов был спасти ее даже ценой собственной гибели. Огромные клыки с отчетливо видимыми канальцами для смертельного яда закачались прямо перед лицом, когтистые мохнатые лапы не давали вздохнуть.
«Ты - человек. Человек удивительный. Но не настолько сильный, чтобы обмануть смертоносца. Если помощь не придет, я буду умирать долго, очень долго. Ты - столько же. Я знаю, как поедать человека, оставляя его живым до последнего. Живым и страдающим». «Отпусти, я задохнусь...» - с трудом проговорила Элоиз.
«Отпущу. Последний раз. Ты пыталась победить мое сознание, глупая. И за это ты еще будешь наказана. Или здесь, или после того, как с тобой поговорят в Уте».
Смертоносец отодвинулся, хрустнув переломанными лапами, и девушка со стоном свернулась калачиком. Бесполезно! Она не человек, но и не паук, слишком бесчувственная и хладнокровная для человека, и слишком слабая для смертоносца. Ей нет места на этой земле, она обречена. Элоиз всхлипнула, но сразу поняла, что не сможет плакать.
Неожиданно сзади послышался шум, короткая возня. Резко оглянувшись, девушка увидела прямо позади смертоносца скорпиона. Хищник подкрался незамеченным, что при других обстоятельствах было бы совершенно невозможным. Только борьба, затеянная девушкой с пауком, дали злобному насекомому шанс. И скорпион им воспользовался.
Огромное, зловеще-черное жало уже нанесло удар, причем пришелся он именно туда, где сходящиеся трещины образовывали вмятину на панцире. Диткус корчился от страшной боли, причиняемой ему попавшим под хитин ядом, и жутко, страшно кричал. Кричал неслышно, но этот крик звенел в сознании девушки.
Скорпион, видимо, тоже его слышал, потому что не стал ждать конца агонии, а заработал жуткими клешнями, откусывая пауку лапы, кромсая брюхо, откуда сразу вывалилось что-то белое, на глазах набухающее. Не помня себя, Элоиз попыталась установить контроль над насекомым, чтобы отогнать его прочь, но разъяренная тварь вырывалась, словно понимая происходящее.
Немного успокоившись, Элоиз мысленно опустила руки. Произошло то, что произошло, она неповинна в смерти Диткуса. Мало того, он и сам обещал ей смерть, даже еще более мучительную... Девушка поднялась и, пошатываясь, пошла прочь. Скорпион не обращал на нее никакого внимания, продолжая торжествовать над телом навсегда уже замолчавшего врага.
С трудом сориентировавшись, Элоиз пошла в направлении, обратном движению урагана, чтобы попытаться все же отыскать беднягу Эля. Пройдя всего несколько сот шагов, она увидела посреди примятой травы остатки корзины. От воздушного шара не осталось и следа, да и не смогла бы девушка управлять сидящими внутри порифидами. Внезапно что-то блеснуло среди разбросанных прутьев... Она приблизилась и увидела свой меч.
Перед полетом девушка с позволения Диткуса хорошенько привязала оружие к корзине, потому что дорожила им как последней памятью об Анзе, подарившем его своей питомице. И вот меч снова с ней, вместе с кожаными ножнами и перевязью. Сочтя это добрым предзнаменованием, Элоиз вернула оружие на привычное место и зашагала по Степи, высматривая пару лопухов покрупнее, чтобы прикрыть обожженные солнцем плечи и грудь. Сколько ж можно ходить полуголой!
Впрочем, жив Эль или нет, ее дорога теперь ведет прямо в Город. Та цель, ради которой они покинули Монастырь, теперь стала близка как никогда. Еще несколько дней, и в Степи начнут попадаться рощицы, потом перелески... А затем и сады. Там можно будет, если не купить, то хотя бы украсть себе новую одежду. А потом выполнить задуманное и вернуться в Монастырь. Навсегда. Потому что именно теперь Элоиз со всей отчетливостью поняла, как далека она и от пауков, и от людей. Только друзья, которые и сами не вполне были людьми, да паучата, которым предстояло стать не совсем пауками, могли бы понять и разделить ее боль. Боль о потерянном друге Анзе. Боль о потерянной половине себя. Боль о навсегда потерянном прошлом.

* * *

Смертоносец, летевший вместе с Пси-Раа, выпустил из лап своего подопечного, как только их шар закружило в вихре. Инстинкт никогда не превалирует у восьмилапых над чувством долга, но в этот момент пауку потребовалась максимальная устойчивость, чтобы сосредоточиться на управлении воздухоплавательным устройством. Будучи не слишком опытным летчиком, он
полагал, что от его усилий что-то еще зависит.
Однако ураган уже полностью завладел ситуацией и, не обращая внимания на то, становился этот крохотный шарик чуть легче или тяжелее, играл в свою, одному ему ведомую игру.
Предоставленный самому себе, Пси-Раа как мог вцепился в корзину и пытался решить: прыгать вниз, навстречу неминуемой смерти, прямо сейчас, или подождать какой-либо возможной перемены. Все решилось, когда на расстоянии броска копья прямо из тучи вдруг вылетел другой шар, в корзине которого барахтались смертоносец и Пси-Соо. Они стремительно снижались, и Пси-Раа, повинуясь скорее безотчетному импульсу, чем обдуманному решению, прыгнул следом. Смертоносец в спину успел ударить импульсом невыразимой злобы, но Пси-Раа уже остался наедине с ураганом.
Падающий не видел земли и не мог даже приблизительно угадать высоту, лишь что-то судорожно сжалось где-то в районе копчика. Сильнейший боковой ветер сносил воина куда-то в сторону, одновременно то закручивая, то кувыркая. Пси-Раа успел и пожалеть о своем прыжке, и смириться с ним, как с лучшей из возможных смертей, прежде чем понял, что, судя по всему, летит вовсе не вниз, раз прошло уже столько времени, а в Степи еще не появилось ямки с его останками.
И лишь только эта мысль промелькнула у него в голове, как вихрящиеся облака расступились, и под ним показалась земля, к которой он, оказывается, несся по спирали. Когда трава оказалась рядом, Пси-Раа даже попробовал побежать по ней, чтобы остаться на ногах, но такого нахальства ураган не стерпел и резко подбросил своего пленника. Земля ушла у Пси-Раа из-под ног, и бедняга заболтал ногами в воздухе, закрыв от ужаса глаза.
Дальше степняк потерял всякую ориентацию и не мог сказать, где и каким именно боком к земле он находится. Страстное желание наконец определиться заставило его пересилить страх и все-таки открыть глаза, но только для того, чтобы снова зажмуриться: трава теперь мелькала на расстоянии вытянутой руки. Степняк инстинктивно прикрыл лицо и тут же врезался в поверхность родной земли, но отчего-то уже затылком. Удивляясь, что остался в сознании, Пси-Раа закувыркался по удивительно жесткой земле, изо всех сил пытаясь остановиться, еще несколько раз подлетел в воздух и, наконец, распластался, прижимаясь разбитым в кровь лицом к траве. Над ним продолжал гудеть ураган, посыпая свою бывшую игрушку вырванной с корнем растительностью, а потом снова сдувая набросанное, но воин твердо знал, что полет его окончен. Уснул он или все же потерял сознание, осталось для него неведомым.
Разбудила Пси-Раа тишина. Он перевернулся на спину, едва не закричав от боли в каждой мышце, и некоторое время просто лежал, глядя ввысь, где он так недавно побывал и удивительным образом спасся. Потом проснулась жажда и заставила сперва перевернуться обратно на живот, а затем встать на колени и осмотреться в поисках чего-либо, годящегося для выкапывания «колодца». Степь выглядела непривычно гладкой, вся трава была будто приглажена гигантской ладонью, но на самой границе видимости что-то отчетливо чернело. Заинтересовавшись этим единственным, попавшим в поле зрения предметом, Пси-Раа с кряхтением поднялся и поковылял в том направлении, попутно удивившись, что суставы, кажется, в порядке.
Несколько долгих часов под палящим солнцем шагал Пси-Раа, пока предмет не вырос достаточно, чтобы стать похожим на корзину, оторванную от воздушного шара. Возле корзины было что-то еще, и степняк с опаской приостановился. Чудом вырвавшись из плена смертоносцев, он совсем не хотел столь быстро туда вернуться. В то же время щемящее чувство одиночества не оставляло никакого другого пути, как искать брата, последнего из их большой семьи, прежде постоянно окружавшей Пси-Раа. Воин огляделся в поисках оружия и увидел лежащее в траве копье. Эта находка удивила его куда больше, чем благополучное приземление, уж очень она оказалась кстати.
Пси-Раа чуть ли не прыжком оказался возле оружия и тут же принялся копать. Лезвие, выточенное из клешни скорпиона стариками, специально делалось широким и плоским именно для копания таких ям. Не прошло и получаса, как степняк уже хлебал мутную воду, лежа на животе перед «колодцем». Напившись, воин поднялся, сделал несколько пробных выпадов копьем, сопровождая их стонами и даже страшным ругательством «каракурт», после чего уже гораздо бодрее зашагал к корзине.
Когда он приблизился достаточно, чтобы рассмотреть, что именно происходит возле корзины, то тут же припал к земле: там, поджав под себя лапы, лежал смертоносец. Несколько в стороне
свернулся калачиком человек, в котором Пси-Раа, несмотря на неудобство такой позы для разглядывания, тут же узнал своего брата. Пси-Соо била крупная дрожь, из чего Пси-Раа сделал вывод, что восьмилапый держит его сознание под постоянным напряжением.
Есть ли шансы спасти брата? Возможно ли подкрасться к смертоносцу, занятому другим человеком, незаметно? Ранен ли паук, и насколько тяжело? Пси-Раа не знал ответа ни на один из этих вопросов, но чувство долга заставило его ползти вперед, оставляя между собой и пауком корзину. Оказавшись достаточно близко и осторожно выглянув из-за своего укрытия, воин увидел, что смертоносец тоже дрожит, но не крупно, как Пси-Соо, а наоборот, мелко и так часто, что чувствительные волоски на его ногах сливаются в сплошной мех.
Пси-Раа сделал вывод, что смертоносец, скорее всего, тяжело ранен, а в таком случае шансы на успех неизмеримо возрастают. Подкрадываясь еще ближе, чтобы под прикрытием корзины подняться на четвереньки для последнего броска, воин пытался вспомнить все семейные предания о войнах с пауками. В легендах герои древности обычно насаживали на копье по нескольку раскоряк зараз, но случались и более точные описания. Поразмыслив, Пси-Раа отказался от попытки разбить хитиновый панцирь на головогруди или распороть мягкое брюхо, остановившись на ударе в пасть. В одном из сказаний именно такой удар копьем позволил некоему удальцу попасть в мозг восьмилапого и разом завершить схватку.
Пси-Раа снова осторожно выглянул. Паук все так же лежал, поджав под себя конечности и повернувшись клыками куда-то в сторону. Это осложняло задачу, но воин решил положиться на удачу и, испустив короткий боевой клич, бросился на врага. Смертоносец никак не отреагировал ни на клич, ни на то, что степняк, подбегая, споткнулся и подкатился к самому боку своей жертвы. Пси-Раа поднялся на ноги, поминая каракурта, и пробежал вокруг смертоносца, отыскав наконец ротовое отверстие. Однако оно было вовсе не угрожающе открыто, а плотно сомкнуто и даже опущено вниз. Нанести знаменитый удар в таком положении дело непростое, если вообще возможное. Без устали ругаясь единственным известным страшным словом, воин принялся вонзать копье куда придется.
Лишь самые могучие из смертоносцев, да и то лишь после многих тренировок, могут оставаться одни, вне контакта с другими представителями своего рода. Мутация, которая позволила этим насекомым развить разум, наделенный мощными телепатическими способностями, одновременно сделала их психику чрезвычайно уязвимой. Прикажи Диткус вовремя приземляться, то пауки страдали бы лишь от ужаса перед водой, готовой пролиться на них с неба, в то время как связывающие их незримые нити по-прежнему оставались бы прочны. Разметавший же пауков в разные стороны ураган лишил восьмилапых поддержки собратьев, удесятерявший силы.
Отправляясь в Город, командир патруля умышленно брал с собой самых молодых из подчиненных, чтобы как можно меньше ослабить отряд. Теперь это решение сыграло отрицательную роль: никто из летевших с ним смертоносцев не готов был действовать в одиночку. Все, что мог паук, отправленный сопровождать Пси-Соо, - накрепко сковать сознание доверенного ему человека и замереть в ожидании помощи. Он не видел и не чувствовал ничего вокруг, сумев выполнить лишь те действия, которые обязательно предписывала строжайшая инструкция: оказавшись на земле, тут же отцепил шар, моментально подхваченный ураганом, и выбрался из корзины. Дальше его сознание отказалось повиноваться, впав в странное забытье, сопровождающееся телепатическими галлюцинациями. Вот с ним говорят друзья, а вот начальники, вот Диткус снова преподает навыки несения патрульной службы...
А потом на него напали дикари и принялись во все места колоть копьями. Восьмилапый звал на помощь, хлестал обезумевшим сознанием, словно хлыстом, во все стороны, но никак не мог попасть... Ужас от того, что его тело настолько истерзано, что уже просто разваливается на куски под бесчисленными ударами, заставил паука в последний миг очнуться.
Смертоносец вскочил, теперь ясно видя перед собой одного единственного врага, но тут наконец острие вонзилось в нервный центр, и все кончилось.
Пси-Раа, обливаясь потом и приплясывая, снова и снова бил копьем по бесформенной груде мяса и хитина, при каждом ударе брызжущей голубой кровью. Можно было бы и остановиться, но воина пронизал такой ужас, когда паук вдруг вскочил на лапы - гигантский, страшный, с полными
яда клыками, - что оружие будто двигалось само по себе. - Он умер... - прохрипел за его спиной подползший брат. - Он уже умер... Я знаю... - Каракурт... - Пси-Раа опустился рядом. - Каракурт... Я убил его. Я убил смертоносца. - Ты герой, брат... Ты отомстил за отца...
Некоторое время они сидели перед тушей поверженного врага, просто тяжело дыша и не ощущая никакой радости от одержанной победы. Потом Пси-Соо осторожно коснулся брата рукой и поблагодарил, они обнялись. Вскоре Пси-Раа нашел в себе силы подняться, опираясь на древко, и медленно обошел смертоносца. - По легенде, если съесть его мясо, то получишь его силу...
- Съесть его мясо? - Пси-Соо посмотрел на дымящиеся парной кровью останки, где в брызнувшем наружу мозге плавали кусочки разбитого хитина, а вытекшая из разорванного брюха отвратительная белесая масса смешалась с переломанными лапами. - Съесть его... Наверное, брат, они иначе их убивали...
Пси-Соо попытался сдержаться, но тошнота оказалась сильней. Желудок решительно освободился. Его брат завершил обход сраженного врага, и тут на него пахнуло отвратительным, непереносимо мерзким запахом, исходящим от останков. Через минуту Пси-Раа присоединился к брату. Когда их желудки полностью опустели, воины не сговариваясь поднялись и даже отошли на порядочное расстояние, прежде чем у Пси-Соо подогнулись дрожащие ноги. -Пить... И копье снова вонзилось в землю. * * * «Я сохраню тебя... Сохраню тебя...»
Элю снился смертоносец, нежный и заботливый, совсем не страшный. Паук гладил охотника мягкими лапами, и от этих невесомых прикосновений становилось так хорошо, как могло быть только в том далеком детстве, о котором человек не имеет никаких отчетливых воспоминаний. «Я сохраню тебя... Я должен...»
Охотнику хотелось погладить смертоносца, но отчего-то не получалось шевельнуть рукой. Восьмилапый же укачивал, укачивал Эля... Вроде бы, и не хочется уже спать, и солнце бьет сквозь прикрытые веки, но и проснуться лень. Тепло, почти жарко, даже точно - жарко, но от этого тоже хорошо. «Мне приказали... И я тебя сохраню...»
Дурачок, подумалось Элю. Совсем молоденький дурачок. Боится своих командиров. Зачем нам командиры? Нам хорошо вместе, мы долго мучились по отдельности, но теперь это прошло. Теперь ты меня сохранишь и будешь счастлив. И я буду счастлив... «Если Диткус не придет, то я тебя сохраню... А Диткус придет... Не придет...»
Лучше бы не приходил твой Диткус. Что за Диткус? Откуда Эль это слышал? Элоиз, Элоиз... От этого воспоминания охотник даже тихонько заскулил - от нежности. Вот кого не хватает им со смертоносцем, вот без кого они с ним не могут быть счастливы вдвоем... «Я сохраню тебя... Навсегда...»
Да подожди же сохранять! Надо Элоиз поискать... Она же с твоим Диткусом! Придет Диткус или не придет? Эль наконец-то припомнил произошедшее накануне: черная стена надвигающегося урагана, они отстали, их шар подхватило и понесло куда-то прочь от остальных... Потом смертоносец удивительно ловко приземлился и довольно грубо выкинул охотника из корзины, а сам завозился со снастями.
Эль хотел было бежать куда-то, но налетевший порыв ветра заставил прижаться к земле, а затем... Затем паук ударил его сознание! Вот этот самый, нежный восьмилапый заставил степняка скорчиться от невыносимого ужаса!
Эль решительно открыл глаза и обнаружил себя накрепко спеленутым паутиной. Нежные, мягкие, клейкие нити сковывали любое движение, вот разве что шеей удавалось немного вертеть. Паук сидит рядом и то открывает, то закрывает пасть, зловеще двигая клыками. Странно он как-то выглядит, да и зачем это все...
«Я сохраню тебя... Сохраню тебя в себе...» Поскольку голос паука звучал прямо в сознании охотника, то сообщение дошло во всей его полноте. «В себе» - это вовсе не означает «в памяти», «в
душе» или «в сердце». Ничего подобного, имеется в виду вполне конкретное брюхо. Это как же так?.. - Эй, парень! Восьмилапый! А когда придет твой Диткус? «Если Диткус не придет, я сохраню тебя в себе...»
- Умница! А Диткус потом все-таки придет и лапы тебе пообрывает! Я же слуга Элоиз, я много знаю, ты забыл? «Диткус придет, и я скажу: я сохранил его в себе... Я выполнил приказ...» -Да ты спятил!
Смертоносец ничего не ответил, все так же открывая и закрывая пасть. Лапы его чуть подрагивали, готовясь приступить к выполнению задуманного. Да, точно, он спятил, но разве от этого легче? Сожрет... Эль с огромным трудом смог чуть подвинуть под паутиной припеленутую к боку руку и нащупать свой крохотный нож, спрятанный в набедренной повязке. А вот как теперь до него добраться?.. Так... Сначала нужно суметь сжать руку в кулак, тогда будет хоть немного пространства...
Паук чуть придвинулся, лапы принялись что-то делать возле ног Эля, потом смертоносец засунул себе в рот кончик паутинной нити и стал медленно ее всасывать. Распеленывает? Передумал? Или только освобождает ноги, чтобы добраться до еды? Вот же твари... Пообщавшись со славным Анзой, охотник многое понял и принял в восьмилапых, но вот эта их отвратительная привычка жрать живых людей...
- Послушай, но ведь я многое знаю, ты слышишь? Это очень ценная информация, ты должен доставить меня в Ут, чтобы я все рассказал вашим ученым! «Я доставлю... Я сохраню тебя...» - Дурак! Мясо мое, тем более переваренное, там им ничего не расскажет!
Эль почувствовал дуновение ветра по пригревшимся было ногам. Смертоносец перестал жевать нить и пригнулся, опустив клыки. Ведь сейчас впрыснет эту свою гадость, он же рехнулся! Каракурт, каракурт, каракурт... - Постой! Если так, то давай я сначала расскажу тебе все, чтобы ты потом мог отчитаться в Уте! «Расскажи... А потом я тебя сохраню...» - Смертоносец снова поднял головогрудь.
- Ну вот, другое дело... - Эль вздохнул с облегчением и на радостях сумел-таки сжать руку. Кажется, стало посвободнее. - Вот что... Значит, так... Подожди, подожди... Сейчас... Вот! Значит, однажды к нам в Степь заявился один человек. Только он был не человек, потому что не был ни мужчиной, ни женщиной, понимаешь? «Нет... Рядом никого нет... Не важно, говори, я запомню... В Уте поймут... А потом я тебя сохраню...»
- Ну... Знаешь, чем мужчина отличается от женщины? А он, значит, не отличался. Но и не женщина, а вообще как-то так... Никак. Вот. И... - Эль напрягся, но никак не мог вспомнить, что еще можно сказать по этому поводу. Важно было не проговориться про Монастырь... Уж пусть лучше сожрет. - А! Вот! Его звали Бишь. Или нет, Бияш! И он был бессмертный!
«Это не ценная информация... Бияш, человек-мутант, его задержал патруль... Давно. Сначала его хотели отправить в Город, потому что он выглядел как крупный самец. Но потом узнали, что он мутант и не может размножаться. Тогда его съели...» - Так-так, ага-ага... И что дальше, уважаемый?..
«Съели патрульные, которые вели в Город самцов... Но каким-то образом он ожил и оказался в Городе. Люди рассказали смертоносцам, его схватили и съели...»
- И как успехи на этот раз? - Элю действительно было интересно, тем более что кончиками пальцев он уже сумел забраться под набедренную повязку и коснуться рукоятки ножа. - Он ожил?
«Да, он ожил... Повелитель пожелал его видеть... Но Бияш теперь не дался, а убил тех, кто за ним пришел. В облаве участвовали люди и восьмилапые... Он убивал и тех, и других...» - А потом? Не всех же он убил? «Потом он исчез... Ушел... Его видели в других местах, далеких местах... Повелитель был в гневе».
- Понятное дело, каждый бы прогневался... - Нож потихоньку подтягивался вверх и уже почти лет в ладонь. - А как же он воскресал? Ведь, наверное, и шкурка от него оставалась, после того как съедали-то? - Элю доводилось видеть такие шкурки после визита патруля в родное племя. - Да и... В общем, как же так?
«Это неизвестно. Повелитель приказал всем, кто встретит Бияша, задержать его и доставить во Дворец... Но он убивал людей и смертоносцев... Наверное, на него не действует яд... Ты
сказал все?» - Нет, нет! Подожди еще, нужно вспомнить!
«Нельзя ждать... Я могу сойти с ума от одиночества и тогда тебя может сожрать скорпион... Я должен сохранить тебя...» - Смертоносец снова наклонился, согнув передние лапы.
- Стой! Я вспомнил! - Эль закричал во всю мочь, ожесточенно двигая под паутиной ножом. - Я... Я знаю, где Бияш! «Смертоносец-Повелитель желает это знать. Говори!» - Паук замер в явно выжидательной позе.
- А не скажу! Не скажу тебе! Это секрет! - Эль понял, что сперва придется прорезать набедренную повязку, что здорово удлиняло процесс освобождения. Да и... А что будет, когда смертоносец поймет, что пленник освобождается? - Я могу сказать эту тайну только Смертоносцу-Повелителю! Доставь меня во Дворец!
То ли упоминание Повелителя немного просветлило разум паука, то ли услышанный прямой приказ пробудил желание подчиняться, но смертоносец вновь выпустил нить и принялся опять спеленывать ноги Эля. Охотник почувствовал такое облегчение, что едва сдержался от того, чтобы прямо под паутиной опорожнить мочевой пузырь. Мокрые тенета, наверное, будет труднее резать...
Между тем восьмилапый закончил с ногами и вдруг цапнул за паутину клыками. Охотник от неожиданности вскрикнул, но смертоносец лишь резким рывком закинул пленника себе на спину и равномерно, плавно покачиваясь, побежал по Степи. «Поживем еще!» - подумалось Элю, но впереди оказались еще кое-какие неприятности. Во-первых, паук не вполне поправился и не мог понять, что обмотанный паутиной пленник не сможет держаться на спине, отчего Эль время от времени со всего маха падал на траву, а потом его приходилось закидывать обратно. Во-вторых, при первом же падении паутина все-таки намокла.

ГЛАВА 6

От постоянных падений со спины восьмилапого Эль потерял ощущение времени. Несколько раз от жары и сотрясений он впадал в беспамятство, а приходя в себя, судорожно сжимал нож и продолжал потихоньку перепиливать паутину. Тонкая, но изумительно прочная и упругая нить ничуть не ослабляла своей хватки даже от изрядных нагрузок, тело стало неметь. Смертоносцу, видимо, становилось все хуже, и как-то раз, придя в себя, Эль обнаружил, что его волокут по земле, а на Степь опускается темнота.
Так они двигались всю ночь. Безумный смертоносец ни единого раза не остановился для отдыха, не попытался добыть воды, он шел и шел, молча, не отвечая на попытки Эля пожаловаться. Когда забрезжил рассвет, охотник понял, что паук уже не идет, а как-то странно, боком, ползет по траве. Голова степняка подпрыгивала на неровностях почвы, но приподнять ее уже не было сил. Потом в бок паука вонзилось копье.
Некоторое время смертоносец по инерции продолжал двигаться в сторону дворца Смертоносца-Повелителя, направление к которому безошибочно мог бы определить когда угодно и в любом состоянии, потом остановился. Эль почувствовал огромное облегчение и поначалу просто лежал, прикрыв глаза, ничуть не интересуясь происходящим. Когда же сил накопилось достаточно, чтобы осмотреться, паук был уже мертв.
Пси-Раа и Пси-Соо, с детства привыкшие легко ориентироваться в Степи, для постороннего глаза совершенно одинаковой в любой своей точке, решили сперва получше вооружиться. Для этого они двинулись к оказавшемуся неподалеку месту столкновения отцовского отряда с группой дезертиров, где должны были в изобилии остаться брошенные копья, луки и стрелы. Последнее время число воинов сокращалось так стремительно, что лишнего оружия оказалось очень много... Братьям повезло, ураган обошел искомый участок стороной и оставил лежать кости и инструменты убийства на своих местах.
Вооружившись, скитальцы повеселели и затеяли охоту, а насытившись, решили не идти пока ни в родные Песчаные Пещеры, ни в таинственный Монастырь, ни тем более в пугающий неизвестностью Лес. В Степи должно быть достаточно племен, в которых после Великого Похода не осталось ни одного взрослого мужчины. Отыскав подходящее стойбище, решили они, можно отдохнуть и залечить раны, заодно как следует пораскинуть мозгами о ближайшем будущем. Отец советовал им уходить на запад - но ведь там живут чужие, не похожие на степняков люди... Не
лучше ли остаться в родной Степи, окружив себя послушными женщинами?
Переночевав без костра, братья едва-едва успели продрать глаза, как увидели ползущего смертоносца. Не нужно было хорошо разбираться в пауках, чтобы понять: враг не в лучшем состоянии и вряд ли готов к бою.
- Все ж таки мы отведаем паучьего мяса! - сказал окрыленный вчерашней победой Пси-Раа. -Теперь нас двое, и можно прибить раскоряку поаккуратнее.
- Хорошо, брат, - согласился Пси-Соо, который после своего спасения признал в старшем брате еще и достойного подражания героя. - Если ты не против, я зайду спереди и отвлеку тварь, а ты будешь стрелять ему в брюхо.
- Нет, - покачал головой более опытный истребитель пауков. - Нет, лук возьмешь ты и будешь стрелять, целясь в пасть. А я ударю сбоку копьем, под хитин. Должно же у него быть сердце?.. А брюхо лучше не трогать, там полно всякой гадости.
Приблизившись, братья заметили, что смертоносец упорно тащит за собой спеленутого человека, в котором они сразу узнали Эля. Припомнив последний разговор Элоиз с пауками, оба не питали никаких добрых чувств к своим бывшим спутникам. Теперь они отчетливо видели, как рьяно заботится восьмилапый о дикаре. Отец всегда говорил, что прежде всего надо убивать изменников... Впрочем, охотник, раненый и перевязанный паутиной, не сможет от них скрыться.
Решив, таким образом, начать все же со смертоносца, братья заняли исходные позиции и удивительно быстро привели в исполнение свой нехитрый план. Паук, как и в прошлый раз, почти не сопротивлялся. Несколько стрел, метко выпущенные Пси-Соо, вонзились в него спереди, но не произвели ровным счетом никакого впечатления, зато удар копьем по счастливой случайности оказался точным. Пси-Раа ударил в то же место еще несколько раз, но мог бы этого и не делать, восьмилапый прополз еще немного, потом замер и как-то сморщился, став даже меньше в размерах.
Братья нанесли пауку еще несколько ран, чтобы убедиться в его смерти, а потом подошли к Элю, который встретил их счастливой улыбкой: - Ну, вы герои! Спасибо!
- Не за что нас благодарить, - нахмурился Пси-Раа. - Расскажи лучше, куда это ты со своим приятелем направлялся?
- Так в Город он меня волок, как ему и приказано, - удивился такому тону охотник. -Развяжите меня поскорей, затекло все, ног не чую!
- Ненавижу... - Пси-Соо прицелился Элю в лоб из лука, но передумал и опустил оружие. Подвиги брата тянули на геройство и его самого. - Знаешь... Давай съедим только сердце паука, это же самое главное, да? А потом - сердце этой твари в человечьем обличье.
- А что, ты, пожалуй, прав, - согласился Пси-Раа. - Целиком нам раскоряку все равно не сожрать. А у этого предателя полагается еще сожрать печень, причем так, чтобы он к тому же был жив.
- Вряд ли получится, - засомневался Пси-Соо, у которого по части убиения людей опыт имелся достаточно богатый. - Или надо как-то очень быстро съесть... - Когда-то же надо учиться! - рассудил его брат. - Попробуем, а там уж как выйдет.
На протяжении этого разговора Эль вернулся к распиливанию паутины, стараясь не выдать движение руки под тенетами. Говорить с этими молодыми дураками бесполезно, у них соображения еще меньше, чем у сумасшедшего паука. Вот только нож то ли затупился, то ли так прочна нить... По крайней мере, чтобы добыть его печень, им придется его хотя бы частично освободить. А там поглядим, кто до чьей печени раньше доберется - Эль предпочитал смотреть на жизнь с оптимизмом, просто в силу врожденной практичности.
Сперва братья-воители взялись, как и обещали, за смертоносца. Держась подальше от ядовитых клыков, они неумело принялись кромсать могучее тело и быстро вспотели от усилий. Солнце успело пройти порядочный кусок своей дороги, прежде чем сердце восьмилапого удалось наконец извлечь, да и то частями. Свежеватели присели на траву, глядя на куски голубоватого мяса с фиолетовыми прожилками, и переглянулись. Не будь рядом наблюдавшего за их подвигами ехидного Эля, вполне возможно, что дегустация бы не состоялась. Но стыд подгонял этих совсем еще молодых парней.
- Они же нас жрут! - воскликнул Пси-Раа и с горячностью обреченного схватил первый кусок, чтобы тут же впиться в него зубами.
- Да... - Пси-Соо постарался не отставать от брата, но отвернулся в сторону и даже зажмурился. Сырое, без травяных приправ, сердце смертоносца не входит в список блюд, обладающих изысканным вкусом. Другие куски так и остались лежать на траве, братья ограничились тем, что попало в рот сразу. Утирая голубоватую кровь с губ и отплевываясь, Пси-Раа закончил первым и победоносно посмотрел на Эля. - Вот, что тебя ждет!
- Оголодали вы, ребята, - притворно вздохнул охотник. - А мне, судя по вам, показалось, что дождевые черви повкуснее, а? - Молчи! Каракурт! Жить тебе недолго, вот только отдохнем мы с братом, и займемся тобой! Пси-Соо, едва подавлявший позывы рвоты, только покивал головой, и степняки ушли за тушу паука, чтобы немного расслабиться за пределами видимости вредного охотника. Эль, обливаясь потом, продолжал пилить и рвать паутину слой за слоем, но ненормальный смертоносец упаковал его со всем усердием. Если братья передумают и решат вместо дурацких ритуалов просто врезать охотнику древком по голове, что очень даже вероятно, то жить ему и в самом деле осталось всего ничего.
И он почти успел высвободиться, когда братья вернулись. Уже Элю казалось, что кончик ножа вот-вот высунется над испачканной поверхностью кокона, думалось все чаще: а если успею? Однако не вышло. Степняки, похоже, как следует посовещались между собой, поэтому действовали деловито и молча. Пси-Раа сел Элю на ноги, а Пси-Соо - на грудь, лицом к брату, потом тут же начали копьем ковырять паутину на животе.
В таком положении на успех веснушчатому охотнику рассчитывать не приходилось, вот сейчас они доковыряются до крохотного ножичка и сразу его вырвут... - Вы меня придушите, ребята, - пожаловался Эль, чтобы хоть что-то сказать.
- Ты же говорил, что ничего не чувствуешь! - хохотнул Пси-Раа. - Даже жаловался! Вот теперь чувства стали возвращаться, а скоро очень хорошо все станешь чувствовать! Лучше, чем прежде! Но ненадолго. - Хочешь, мы и тебе дадим попробовать? - поддержал Пси-Соо шутливый тон брата. - Печени? Разве что вашей... - буркнул охотник и вдруг увидел Элоиз.
Время для предсмертных видений еще не наступило, поэтому степняк поверил своим глазам и стал часто моргать, изо всех сил стараясь объяснить девушке, что происходит. Но та, видимо, уже сама обо всем догадалась и приблизилась бесшумно, с готовым к выпаду мечом в руках. Эль хотел, торжествуя, сказать братьям что-нибудь особенно едкое, но не успел.
Свистнувший в воздухе меч идеально ровно снес голову Пси-Соо. Фонтан брызнувшей из перерезанных артерий крови забрызгал всех троих, но если мужчины оцепенели (особенно Эль, которому ничего другого и не оставалось делать), то Элоиз продолжала действовать. Пси-Раа, увидев перед своим лицом клинок с каплями его собственной крови, опустил голову и недоуменно осмотрел узкую рану у себя в груди. - За печень не беспокойся и брату то же передай! - успел сказать умирающему Эль, и больше тот уже ничего не слышал. * * *
- Знаешь, как-то ты это очень быстро сделала. Я очень рад, и тебя видеть очень рад, и вообще все просто отлично, только... - стрекотал охотник, когда девушка, отбросив трупы, принялась взрезать засохшую, превратившуюся в жесткую корку паутину. - Что поделать... Я ведь не вполне человек, ты это знаешь. А смертоносцы не медлят... - Ну да... Разве что сумасшедшие... А как ты удрала от Диткуса? И как ты меня нашла?
- Услышала твоего паука... Он мычал на всю Степь. - Элоиз наконец покончила с паутиной, но вынимать из нее охотника ей пришлось самой: обе ноги и левая рука Эля не слушались. - А Диткуса убил скорпион. Он тоже был уже сумасшедшим смертоносцем... Знаешь, о чем я думаю?
- Н-нет... - Эль скрипел зубами от боли в конечностях, возвращающихся к жизни от массажа Элоиз.- О том, как силен был Анза. Он был совсем один, так далеко от своих родичей. И выдержал.
- Наверное, он был так же не вполне паук, как ты не вполне человек, - предположил охотник. - Думаю, мы стали как бы его семьей, и это ему помогало. А тебе не жаль, что с семьей Пси теперь покончено? Старик говорил, что их способности передаются через поколение. Теперь все. - Нет, не жаль, - презрительно хмыкнула девушка. - Гнусные у них способности - по чужим - головам шарить. Так даже смертоносцы не умеют. А еще у них у всех дурные наклонности. Но, кстати сказать, у них могли остаться родственники в Песчаных Пещерах, куда мне совсем не хочется заглядывать.
- Ага... А я кое-что про Бияша узнал. Здоровенный он, оказывается, парень. То есть, не парень, а... мутант. Бьет всех без разбору - и людей, и смертоносцев. - И когда ты успел... Все слышишь, все знаешь...
Девушка прекратила массаж, повернулась и отошла. Ну, что за черствое существо этот степняк? Она ради него только что, не дрогнув, зарубила двух человек, спасла его от какого-то задуманного ими ужаса, а он? Как ни в чем не бывало выслушал произнесенную спасительницей чушь, что она совсем уже не человек - и успокоился! Готов теперь преспокойно рассуждать о каком-то полулегендарном чудовище Бияше, делиться с ней свежими сказками... Просто бросил ей упрек в жестокости, получил глупый ответ, на который сам же набивался, - и все в порядке! Так в ком же не осталось ничего человеческого, кто способен рассуждать о пустяках, не успев вытереть кровь с лица? Впрочем, Эль ее, наверное, даже и не замечает, эту кровь, он степной воин... Или наоборот, это и есть человеческие черты характера, которых лишена Элоиз? Пауки добрее... Они способны не только слышать, но и чувствовать. И не убивают друг друга. И уж никогда восьмилапым не придет в голову пожирать сородичей, как хотели эти двое! Элоиз припомнилась юность, Анза... Тогда она еще не ведала, что пауки способны есть людей. Как же она, глупая, кричала на Анзу, узнав про это! А он, бедняга, стирал девчонке память, чтоб ей легче было жить...
Сзади ей на плечо положили руку, и девушка, взвизгнув, отпрыгнула, по выработанной за последнее время привычке выхватывая меч. Эль, снова непонятно почему почувствовавший себя виноватым и подошедший испросить прощения, испуганно отскочил. - Я ничего такого... Я... Прости меня, ладно? Я что-то не так сделал...
- Ну, что ты, - неожиданно для охотника сменив гнев на милость, обняла его Элоиз. - Что ты, дурачок... Просто я очень устала. Нужно было подольше задержаться в Монастыре, прийти в себя после всех этих Подземелий... Ты помнишь Анзу?
- Конечно! - Эль подумал, что с девушкой и правда не все ладно. Как же можно забыть паука, погибшего, спасая спутников, тем более, что произошло это каких-то пару десятков дней назад.
- Ты не жалеешь, что повстречал тогда нас? Жил бы себе тихо, бродил с племенем по Степи, охотился на гигантских Гусениц, степных Королев, а? Не жалеешь, это действительно так?
- Нет, в самом деле не жалею... - Эль хорошо помнил, что их с братом Класом приключения начались даже раньше, чем они познакомились с лесным человеком Питти, а девушку и паука повстречали уже потом, но решил про это не говорить. - Как же я буду жалеть, если я до сих пор не забыл, как мы... Ну, на Празднике Гусеницы, помнишь?
- Помню, - улыбнулась девушка и фыркнула. - Да уж, перед всем племенем... А куда у вас в Степи спрячешься-то? Так тебе тогда понравилось, да? Ты запомнил?
- Я этого никогда не забуду! - твердо ответил степняк. - Мне никогда не было так хорошо. Вот в Песчаных Пещерах, говорят, бывают муж и жена, это когда одна женщина спаривается только с одним мужчиной. Все время с одним, на каждом празднике.
- Да что ты говоришь? - деланно округлила глаза Элоиз. - Только с одним? Да как же ей не надоедает?
- Да вот так... это обычай... - загрустил, натолкнувшись на такую иронию, охотник. - И если бы у вас в Городе был подобный обычай, я бы попросил тебя стать моей женой. - А я бы согласилась? - все с таким же видом поинтересовалась девушка.
- Не знаю... Наверное, нет... - совсем потерялся степняк, не зная уже, зачем все это говорит. - Но просто... Просто мне бы никогда не надоело спариваться только с тобой.
- Гадкое какое слово! - возмутилась Элоиз. - Раньше я его терпела, а теперь оно меня просто выводит из себя! Скажи как-нибудь иначе!
- Иначе? По-другому, да? А как? - Эль всерьез задумался. Ни Ма, ни кто-либо еще из женщин племени никогда на это слово не жаловались. - Ну, давай я скажу «обниматься».
- Ты бы еще сказал «пихаться»... - фыркнула девушка и тряхнула волосами. - Что мы тут стоим, возле этих... Пойдем? Только ты думай, думай! Они пошли по бесконечной Степи, без совещания взяв курс на северо-восток, с каждым шагом понемногу приближаясь к цели своего опасного путешествия. А потом им предстоит, быть может, еще более опасная дорога назад... Эль постарался отогнать эти мысли и попробовал сосредоточиться на поиске нового слова. «Сжиматься», «кататься»... Не то. «Сосаться»? Совсем как-то глупо. Неожиданно Элоиз остановилась и посмотрела ему в глаза. - А в вашем племени говорили «любить»?
- Ну, конечно... Только это как-то не так... Я вот Класа люблю, он мой брат, и малыша Стэфи тоже... А тебя я как-то не так люблю.
- Ну, тогда люби... Как-то не так... Зануда. Элоиз легла на спину. Урагана как будто и не было никогда, сверху во все стороны простиралась казавшаяся вечной голубизна. Эль осторожно сел рядом и погладил ее большую, совсем не степную грудь - неумело, словно потрепал по макушке ребенка. Девушка вздохнула и притянула охотника к себе. Поцелуй, сладкий и даже острый от запаха чужой крови, исходившего от обоих, и в то же время странно неглубокий. Элоиз подумалось, что первый раз в жизни она собирается заняться любовью без Анзы, который всегда входил накануне в ее сознание. Иногда он сам выбирал партнера - так было и в давнишнем случае с Элем, - но это не имело никакого значения, потому что девушка искренне любила указанного исходящим из самого ее сердца сигналом смертоносца.
Эль содрал свою истерзанную набедренную повязку, едва не упал, запутавшись в ней. Девушка подавила зародившийся смех. Кажется, он и в самом деле влюблен в нее, этот нудный веснушчатый коротышка, с детства сохнущий на безжалостном степном солнце. Что ж, если поразмыслить, он заслужил гораздо большего... Нужно будет подобрать ему жену-степнячку, если только им удастся вернуться из Города. Элоиз мягко повалила мужчину на траву и приняла губами его слабое естество. Что же сделали Степь и смертоносцы с этими людьми? За жизнь здесь они как будто платят своими телами. Бедный... Бедный, но свободный. Крупные, всегда готовые к любви, городские мужчины по сути своей рабы, и оставались рабами даже в постели. Им бы в голову не пришло вот так валяться на траве, раскинув в стороны острые колени, позволяя любимой женщине натирать на языке мозоли, чтобы привести их члены в более-менее достойное состояние! Но почему-то услужливость и постоянная готовность городских самцов нравились ей еще меньше...
Наконец усилия Элоиз были вознаграждены, и охотник, почувствовав новые силы, беспокойно заерзал, намекая на смену позиции. Что ж, почему бы и нет? Девушка снова перевернулась на спину, позволяя Элю насладиться всей роскошью ее тела. В Степи таких нет, степнячки такие же худые, как и их мужчины, да и грудь у них до родов мало чем отличается от мужской. Жесткая трава колола голую, обожженную спину, не щадя и ее продолжения, но Элоиз это не раздражало. Голая Степь, посреди которой лежат два грязных голых человека... Что сказали бы про это в городе? Вряд ли они назвали бы это любовью...
Элоиз попробовала разобраться в своих чувствах и снова едва не рассмеялась. Эль, где-то там, ниже, принял ее содрогание за страсть и задвигался живее. Да, действительно, это, наверное, и есть любовь. Та, которая к брату, к ребенку... Как хорошо, что ему приятно... Неожиданно для самой себя девушка вспомнила Питти, долговязого лесного шамана, самолюбивого и хвастливого до крайности, любителя покомандовать. На редкость противный мужик. Но если бы сейчас сверху оказался он, то... Элоиз впервые почувствовала острое желание, но именно в этот момент Эль вышел из нее. Слишком поздно. Трава невыносимо защекотала, и девушка резко села, едва не отбросив выжимающего последние капли наслаждения охотника. - Ты что? - тут же испугался тот. - Тебе нехорошо? Или хорошо?
Глядя в его перепуганные глаза, девушка испытала стыд. Ну, как такому скажешь, что без помощи Анзы она не успела даже как следует возбудиться? Это в Городе приятно ошарашить такими словами битый час старавшегося молодчика, да еще и не без удовольствия солгать, здесь -совсем другое дело. Самое главное, что бедняга ни в чем не виноват. Просто прежде всю любовь для Элоиз делал Анза, а не многочисленные глупые самцы. Понимал ли смертоносец, кем на самом деле был для своей воспитанницы? Вряд ли. Уж она-то точно поняла это только теперь. Теперь, когда поздно.
- Все было замечательно. - Девушка погладила степняка по обросшей редкими светлыми волосами щеке. - Спасибо. Можем вечером повторить. - Вечером? - даже испугался охотник. - Ну, ты знаешь... Ты такая ловкая, но я вечером, - наверное, еще буду... Не готов.
- Это я так сказала, в шутку! - Элоиз совершенно забыла, что степняки в своих вырождающихся племенах не отличались любвеобильностью. - Конечно, сразу, как ты будешь готов. Только не забудь сказать!
- Да, - вздохнул Эль, ни капли не поверив последним словам девушки. - А у тебя сейчас глаза особенно желтые. Не как всегда. Прямо как солнца. - Ужас какой, - улыбнулась Элоиз сомнительному комплименту. - Это от счастья. Пойдем дальше?

* * *

Предыдущая страница 4 Следующая страница


5 Сеймон Норман

К вечеру путешественники впервые заметили изменения в окружающей их Степи. В этих местах, расположенных восточнее и севернее тех, где они странствовали прежде, трава мало помалу становилась выше и зеленей, кустарник все чаще образовывал широкие густые заросли, которые приходилось обходить, да и сам рельеф теперь изобиловал впадинами и пригорками. Больше стало насекомых - и в воздухе, и на земле, - соответственно прибавилось и забот у Элоиз, которая, действуя сознанием, разгоняла всех опасных тварей.
Полностью пропали следы людей, давно уже не попадались побелевшие кости участников Великого Похода - они остались южнее, на пути к Смертельным Землям. Не кочевали здесь, судя по всему, никакие племена, поскольку эта местность находилась чересчур близко к территориям, постоянно контролируемым смертоносцами. Но и патруля опасаться не приходилось: пауки совершенно не опасались нападений со стороны Степи, патрульные занимались не предотвращением злоумышлении, а лишь отловом пригодных для поддержания человеческого рода самцов. Элоиз, возвращаясь мыслями к недавно произошедшему между девушкой и охотником, рассказала ему о странной проблеме жителей Города Пауков: стремительном вырождении людей в два-три поколения. - Вырождение - это как у нас? Питти все говорил, что мы в Степи вырождаемся... - загрустил Эль.
- Не совсем так... Даже совсем не так: люди в Городе остаются нормального телосложения, вот только глупеют... А очень часто уже рождаются без ума. Поэтому паукам все время нужен прилив свежей крови, иначе люди переведутся за какие-то три сотни лет. - Да разве смертоносцы именно того и не хотят?
- Нет! - Элоиз от досады зло дернула себя за волосы. - Это человеческая логика, понимаешь?! Победитель уничтожает побежденных! А смертоносцы об этом даже не думают, иначе они бы давно прочесали и Степь, и Лес, и Реку! - А что за Рекой? - некстати поинтересовался любопытный Эль.
- Другой лес, кажется... Неважно! Смертоносцы готовы к сосуществованию, они не являются вершиной эволюции, как человек, не несут в себе миллионов лет борьбы за выживание... Они в паутине просидели эти миллионы лет, и совершенно не боятся, что их кто-то вытеснит с их паутины, понимаешь? Это невозможно. Поэтому восьмилапые не убийцы, как млекопитающие хищники и полухищники, они готовы жить рядом с людьми. - А зачем тогда они нас едят?
- Потому что им вкусно, Эль. К этому надо спокойно относиться. Вот мы едим сороконожек? Еще как. А пауки - людей. Никакой разницы тут нет. - Элоиз, в тщетных попытках донести до неграмотного степняка свою мысль, даже застонала. - Ох... Ну, представь, что мы бы тоже ели смертоносцев? - Двое недавно попробовали... Гадость.
- Гадость, а если бы было вкусно? Ели бы. Какая разница - разумным было существо или нет, если имеешь дело с трупом?
- Есть разница, - упрямо помотал головой охотник. - Если нет разницы, так мы бы ели тех, кто на охоте погибнет. А мы не едим. И того змеиного царя, который у Монастыря живет, я бы есть не стал, потому что он не Гусеница и не сороконожка. И смертоносцев не хочу пробовать, потому что Анза был моим другом. - Ну, зачем ты! - всплеснула руками девушка. - Ты же знаешь, что Анза... Ну, зачем ты... Слезы полились ручьем, и охотнику пришлось долго утешать свою спутницу, извиняясь и доказывая, что вовсе не имел в виду, будто Элоиз - черствая и циничная дрянь.
Им пришлось остановиться на некоторое время, а потом солнце оказалось слишком низко, чтобы стоило продолжать путь.

Эль предложил развести костер и устроить наконец «человеческий» ужин, и девушка согласилась, хотя и тяжело вздохнув, показывая, как некстати этот разговор о еде. Впрочем, степняк намека не понял и помчался охотиться. Простодушный Эль был уверен, что ему самостоятельно удалось выследить сороконожку и подкрасться к ней до того, как она успеет скрыться в одной из своих многочисленных нор. А Элоиз, о чем-то задумавшись, разводила огонь.
После ужина - сороконожка очень вкусна, если есть время, место и мастерство, чтобы как следует ее приготовить - путешественники сидели возле костра и поглядывали то на огонь, то на звезды, то друг на друга.
На Степь опустилась тишина. Звездное небо казалось лишь отражением этого огромного пространства, в темноте которого сияло множество костров. Эль осторожно вернулся к рассказу сумасшедшего смертоносца о Бияше, и на этот раз девушка выслушала его очень внимательно.
- Странная тварь этот Бияш... Значит, в Монастыре рождались мутанты... Но тогда нам опасно там находиться. А что будет, если я принесу туда паучат? Смертоносики вырастут, пойдет потомство - да такое, что мир перевернется?
- Бияш неуязвим, - подбросил в костер новую порцию хвороста степняк. - Убить его нельзя, он оживет и вернется, чтобы отомстить. Но, может быть, первым он не нападает? Может быть, с ним можно ужиться? Он, наверное, знает больше всех на свете, если так долго живет.
- И про Монастырь знает, и про Зеленый Огонь, который предки почему-то передали веселой семье Пси... Вот бы дать знать Класу и Питти, чтобы ни в коем случае не пытались его убить. Или все-таки это сказки?..
- Какие же сказки, если мне смертоносец рассказывал? - возмутился охотник. - Ты сама говорила: смертоносцы просто так врать не станут, только в крайнем случае! А этот к тому же был совсем больной: сожрать меня решил, чтобы приказ выполнить.
- Вот именно что больной, - улыбнулась Элоиз. - Может быть, он что-нибудь перепутал? Может быть... А может быть, нет... Что толку гадать? Придем в Город - может, узнаем... Ты давно молчишь про рану. Как она?
- Хорошо... Почти зажила. Расскажи про Город, - попросил степняк и со свойственной ему простотой вытянулся у огня, готовясь заснуть под голос девушки.
- Город... Прежде он был городом людей и носил какое-то название, но оно давно забыто... Там много высоких домов, есть и такие же высокие, как Монастырь... В Городе живут смертоносцы со своим Повелителем, и люди, у них тоже есть Правитель... Знаешь, Эль, мне и рассказать почти нечего. Я мало общалась с людьми, да и в Городе бывала нечасто, все больше в Уте, с Анзой. Там живут ученые, они добрые, а самым добрым был Анза... Там хорошо. Там никого не едят. А вот в Городе... Там есть квартал рабов, и запретные для людей кварталы, и Белая Башня, которую нельзя разрушить, потому что ее построили предки, в Башне живет демон, охраняющий людей...
- Ленивый демон, - зевнул Эль. - Предки... Почему же они не прилетят со звезд и не наведут порядок, если они предки? Или хотя бы не заберут нас к себе, раз уж так боятся обидеть смертоносцев?
- Двери закрыты, Эль. Предки ушли так давно и так далеко, что перестали быть людьми... Или мы перестали быть людьми. Одним словом, мне говорили, что для предков мы ничуть не ближе смертоносцев, они нами не интересуются... Живут себе на звездах, может быть - там, а может быть - вон там. Мы им не нужны.
- Они мне тоже, - пробурчал Эль почти уже сквозь сон. - Трусы. Бросили свой дом... Детей в нем забыли и знать не хотят... Хорошие люди сперва увезли бы к себе на звезды всех смертоносцев, а потом уже не обращали на нас внимания...
- Эль! - сердито тряхнула рыжей головой девушка. - Ну, как же ты можешь так говорить о восьмилапых после того, как подружился с Анзой! Он ведь жизнь свою отдал, и за тебя - тоже!
Охотник предпочел сделать вид, что спит. Все в нем бунтовало против несправедливости предков. Удрали сотни лет назад, Элоиз говорит - от катастрофы... Какая катастрофа? Трава по-прежнему зеленая, насекомых - тьма тьмущая, и если бы не смертоносцы, то можно было бы жить припеваючи... Да еще с их-то знаниями! Но нет, остаются на звездах... Элоиз говорит, звезды громадные, просто очень далекие. Элоиз умная, много знает. Но что толку? Вот если бы научиться
летать и подняться туда, да сказать этим предкам все, что степной охотник про них думает!
Эль продолжал сердиться даже во сне, но кто-то стал будто спорить с ним, вот только слышно было плохо. Степняку это надоело, и он сказал невидимому и едва слышному собеседнику: или говори по-человечески, или проваливай! У меня завтра, может статься, такой же трудный день, как сегодня, десять раз едва не погиб, не мешай мне! Тогда незнакомец будто нехотя отложил все свои дела и спустился в Степь. - Эль, где твой брат Клас? Почему он не смотрит больше из Степи на звезды? - Клас смотрит на звезды из другого места... А тебе что за дело? Ты кто? Предок?
- Может быть... Хотя я не чувствую себя предком кому-либо... Скажи-ка, Эль, что происходит с людьми после смерти?
- Нет, лучше ты скажи, что происходит с сороконожкой, которую я съел? Во что она превращается? А лучше спустись-ка сюда, я тебе покажу самый простой способ узнать, что происходит с людьми после смерти! - Эль во сне так разбушевался, что задремавшая было девушка проснулась и с тревогой уставилась на катающегося по земле спутника. - Бери копье и иди сюда!
- Я уже здесь, вот только копья у меня нет... Эль, а тебе не приходит в голову, что эта планета была совсем другой, когда мы на ней жили? И что, следовательно, на этой планете мы не жили никогда? Какие же мы тогда вам предки?
- Планета - это наш мир? - уточнил охотник, всегда готовый к сражению, что на копьях, что на языках. - Так, а на той звезде, где вы теперь спрятались от смертоносцев, - там, выходит, вы жили прежде? Иначе зачем вас туда понесло? По дому, наверное, соскучились, а?
- Ну, хорошо... Я - ваш предок, вы - мои потомки... Правда, я сам себе кажусь несколько молодым для такой роли, но уж ладно. Я покажу тебе наш мир, хочешь? А ты за это скажешь мне, где теперь мой приятель Клас. - Показывай, - милостиво согласился степняк. - А там я погляжу.
Предок, кажется, усмехнулся, но точно Эль сказать не мог, потому что видел собеседника лишь силуэтом на фоне ярких звезд, тенью человека, неким висящим в ночи облаком, сквозь которое звезды светили ярче. Облако протянуло охотнику руку, и тот, стараясь дрожью не выдать волнения, сжал ее. Тут же земля ушла из-под ног (во сне Эль стоял), а звезды с огромной скоростью понеслись навстречу, некоторые даже вырастали прямо на глазах, а потом быстро отползали в сторону и скрывались за пределами видимости. Обернуться степняк почему-то боялся, откуда-то он твердо знал, что этого делать нельзя, это все испортит.
Когда одна из звезд выросла до размера человеческой головы, ни на локоть не сдвинувшись в сторону, Эль догадался, что это и есть цель их путешествия, новый дом предков, ради которого они бросили на съедение смертоносцам родной мир. Приближаясь, он чувствовал, что звезда горяча и действительно огромна, так огромна, что это даже в мыслях уместить нельзя. Охотник заволновался и спросил провожатого, как же они там живут в таком жаре, но Предок уверил его, что дома у него совсем не горячо. Элю мучительно захотелось оглянуться, чтобы сразу оказаться в родной Степи, он теперь твердо знал, что именно так и произойдет, но решил держаться до последнего.
- Прежде вокруг этой звезды вращались несколько планет, - сообщил Предок. - На них мы и поселились после прилета. Но позже перебрались жить в звезду, и опустили планеты на нее. Так было лучше.
- Да горячо же! - запротестовал еще раз Эль, перед которым уже не было ничего, кроме огромной пылающей поверхности звезды. - Сгорим! - Разве ты вспотел? - усмехнулся его спутник. - Доверься мне. Огонь горяч, только если подойти к нему извне, а мы живем внутри.
И тут же они упали в кипящий океан огня. Эль инстинктивно защитил лицо руками, на что его спутник обидно расхохотался. Все вокруг стало красным, везде было пламя, но это было пламя, нисколько не сжигающее тела. Как это могло быть - оставалось совершенно непонятным. Впрочем, путешествие тут же и закончилось - из огня вдруг выскочила прямо на них зеленая полянка, на которую они и опустились. - Вот я и дома, - немного торжественно сообщил Предок. - Вот наш мир.
Эль осмотрелся, стараясь случайно не оглянуться на Степь, которая, несмотря ни на что, по-прежнему оставалась прямо за спиной. Трава была короткой, мягкой, изумрудного цвета. Охотнику показалось, что под ногами ползают какие-то крохотные букашки, и он нагнулся. К его изумлению, по траве ползали крохотные, но удивительно точные копии насекомых.
- Ну как, чувствуешь себя гигантом? Это муравьи. Но если поискать, можно, наверное, обнаружить и паучков. Тебе нравится? - Не знаю... - почесал затылок степняк. - Не думаю, что тут будет хорошая охота...
- Охотимся мы на других... На другие вещи, - улыбнулся Предок. - Я не смогу показать тебе все. Хочешь пройти в дом?
- Послушай, - бормотал Эль, шагая к одноэтажному деревянному домику. Он высоко поднимал ноги, стараясь ни на кого не наступить. - Послушай... Мы такие большие? Или они такие маленькие?
- Разве это не одно и то же? - Предок распахнул чуть скрипнувшую дверь, и они прошли в комнату с длинным столом.
Небрежно проведя рукой над черной, блестящей столешницей, хозяин заставил ее переливаться всеми цветами радуги. Только тут Эль заметил, что Предок обрел тело, превратившись из расплывчатого силуэта в полного лысого человека почти такого же роста, как степняк, разве что чуть-чуть повыше. У человека было доброе, мягкое лицо, какое бывает только у тех, кто с детства вдоволь ест каждый день.
- Вот твоя Степь, - сообщил между тем Предок, и при этих словах столешница порыжела и действительно стала очень похожа на травяное море. Видны были даже несколько крошечных, под стать уменьшенной Степи, скорпионов, а в одном месте ползла, оставляя позади заметный след, Гусеница. - Это не шутка, это именно твоя Степь. Вот, посмотри: это ваше племя.
Эль низко нагнулся над столом и действительно увидел группу травяных шалашиков, которые неизменно строили на ночь вечно кочующие Пожиратели Гусениц. Из нескольких торчали крошечные ножки. Однако что-то было не так...
- Врешь! - воскликнул Эль, торжествующе кладя руку на стол. - Врешь, это не моя Степь!.. -Рука провалилась по локоть, будто никакой столешницы и не было, пальцы почувствовали что-то мягкое и ворсистое, ткнувшись в ненастоящую Степь.
- Осторожно, задавишь кого-нибудь! - взмахнул руками Предок. - Настоящая же Степь, настоящая! Ну, с чего ты взял, будто я обманываю?..
- Да потому что ночь у нас! - торжествующе сообщил охотник, скрестив руки на груди, но лысый человек не растерялся, а только всплеснул досадливо руками.
- Да что в самом деле! Упрямый ты, но глупый! Ну, скажи, что бы ты увидел ночью?.. Да вот, пожалуйста, смотри!
Предок провел ладонью над столом, и поверхность тут же потемнела, став почти черной, и, только приглядевшись, можно было заметить, что тьма эта неоднородна. Эль немного смутился, но твердо решил этого не показывать. В конце концов, что особенного, если степной охотник чего-то не понимает? - Ладно, свети обратно... А Элоиз показать можешь?
- Могу, - кривовато усмехнулся лысый. - Если так хочется, могу показать тебя с подружкой. Причем не ночью, а днем, когда вы по траве кувыркались. Нужно?
- Нет, - помотал головой Эль. - Просто буду теперь знать. Покажи лучше сейчас, как Элоиз спит у костра. Она там обо мне не беспокоится?.. - Сам смотри... - хмуро, будто жалея о чем-то, сказал Предок.
Он снова провел ладонью над столом, картинка опять посветлела, но теперь еще и начала двигаться, повинуясь его руке. Этого фокуса охотник тоже не понял: стол оставался на месте, а живое изображение Степи на его поверхности текло, будто вода. Наконец с края появилась широкая лента реки, и лысый человек остановил движение. Эль нагнулся над столом и тут же увидел костер. Совсем крохотная девушка лежала с одной стороны от догорающего огня, разметав рыжие волосы по траве, белоголовый степняк свернулся калачиком с другой. - Это - я? - не выдержал охотник, голос его дрожал. - Как же я - и здесь, и там? - Спишь потому что, - вздохнул Предок. - Но во сне тебе снится явь... И нет никакой разницы. Как большие люди и маленькие пауки - это одно и то же, понимаешь?
- Но почему теперь-то люди маленькие! - взорвался Эль. - И почему ты отсюда пальцами не передавишь смертоносцев, ну хотя бы половину?!
- Потому что не только пауки, но и люди маленькие... - вздохнул Предок. - Потому что я не имею к вам никакого отношения... Неужели ты не понял? Я показал тебе кусочек нашего мира, думая, что ты поймешь...
- Что? - вскипел Эль, которого редко обвиняли в глупости. - Что я должен понять такого особенного? Что вам на нас наплевать? Я давно понял!
- Да нет... Тебе следовало бы понять другое. - Предок опустился в оказавшееся прямо позади него мягкое кресло и погладил лысину, сделав при этом такое выражение лица, будто ожидал наткнуться там на волосы. - Мы не люди. Не люди в вашем понимании. И для нас нет большой разницы между, скажем, вами и смертоносцами, или даже вами и пчелами... Ну, чуточку, пожалуй, симпатизируем вам, как биологически близким... Но это пережиток. Вроде копчика, понимаешь? - Нет. Я не знаю, что такое копчик. А вот Белая Башня тогда зачем?
- Белую Башню строили не мы, а те, кто улетал с Земли. Совсем не так улетал, как ты. Те люди были ближе к тебе, чем ко мне... Знаешь, я немного устал.
- Погоди... - Эль оглядел комнату в поисках места присесть, и обнаружил еще одно мягкое кресло, в которое и опустился, вывернув голову вбок - оборачиваться по-прежнему значило оказаться в Степи, меж тем как любопытство его еще не было полностью погашено. - Погоди, Предок... Расскажи мне, пожалуйста, про Монастырь, Зеленый Огонь и Бияша. Да, и еще про Пси. Пожалуйста.
- Ты мне нравишься, - улыбнулся лысый человек. - Почему ты так уверен, что я хоть что-то про это знаю? Бияш какой-то... Ничего не знаю про Бияша. Монастырей знаю несколько, но все они давно разрушены. А Зеленый Огонь и Пси... Несколько сотен лет назад один из наших... ммм... скажем, не очень умный индивид... хотел вывести новый вид людей. Просто из любопытства. Я не знаком с этим вопросом подробно, но, конечно же, ничего не вышло... Семья Пси погибла, и Излучатель, то есть Зеленый Огонь, вернули на место, из которого он был украден. Я удовлетворил твое любопытство? - Нет, - замотал головой Эль, но Предок его не слушал.
- Теперь говори, где твой брат Клас, и отправляйся спать, дерзкий юноша. - Нет, подожди... А можно нам такой стол, а? У вас тут есть еще один? А...
- Где твой брат, Эль? - Предок нахмурился. - Не заставляй меня прибегать к насильственному допросу, я этого не люблю.
- А зачем тебе мой брат? - Эль не сдержал улыбку - как же, мол, стал бы ты со мной разговаривать, если бы мог иначе! Да у глупого Предка даже оружия в доме нет!
- Затем, что... Он мне интересен. Не просто же так я, чуть ли не единственный в нашем мире, обращаю внимание на старушку Землю? Но это мои с ним дела. С тобой я тоже надеялся подружиться, Эль, но, похоже, ничего не получится... - Предок вынул из кармана тонкую короткую палочку, из которой тут же полилось красноватое свечение, и направил луч на охотника.
- Хха! - выкрикнул Эль, резко оборачиваясь, чтобы исчезнуть из мира предков, но увидел лишь темноту за спиной. - Каракурт... - Хватит, хватит! - раздраженно сказали за спиной, и неведомая сила повернула Эля обратно. Краснота ослепила степняка, и больше утром он ничего не смог вспомнить, хотя специально пролежал некоторое время не двигаясь. Увы, понять, что же произошло дальше и рассказал ли он Предку о брате, не удалось. Накрепко затвердив сон, чтобы он не расплылся за завтраком, Эль поднялся и первым делом погрозил небу, сопровождая жест любимым ругательством. - Что с тобой? - удивилась Элоиз, раздувавшая огонь. - Не выспался? - Да, - коротко бросил охотник, принимаясь за холодные остатки сороконожки.
Степняку даже в голову не пришло, что его сон может оказаться обычным, не заслуживающим внимания видением спящего разума. В Степи к снам всегда относились серьезно. Кроме того, случайно ли ему на макушку упала с совершенно чистого неба крупная капля воды? А как только он сказал «каракурт» - еще одна? Больше Эль решил пока с Предком не ругаться, да и спутнице ничего не рассказывать. Все это следовало обдумать.

* * *

С утра продолжившееся путешествие по Степи обошлось без приключений. Эль все размышлял об услышанном ночью, злясь на себя, что не расспросил побольше хотя бы о Пожирателях Гусениц. Хорошо хоть, что с ними все в порядке... Вдруг охотник остановился и хлопнул себя ладонью по лбу. - Да что с тобой опять? - положила руку ему на плечо Элоиз. - Ты просто сам не свой с утра. - Послушай... Там, впереди, есть река? Ты сверху должна была ее видеть, когда летела с Анзой.
- Да, есть... Не думала, что вы про нее знаете. Река течет от Смертельных Земель на север. А почему ты спросил?
- Да так... - Эль облегченно вздохнул. Значит, с Пожирателями Гусениц действительно все в порядке. - Элоиз, а как же мы переберемся через реку, если она широкая? Да еще и течет из такого места в реке, наверное, всяких тварей полно.
- Честно говоря, я про это еще не думала, - легкомысленно пожала плечами девушка. -Согласись, то, что мы все еще живы - чистая случайность... Построим какой-нибудь плот.
- Я не умею строить плотов, - нахмурился Эль. - Я не Питти, не лесной. Может быть, обойти как-то можно?
- Ты боишься воды? - улыбнулась Элоиз. - А в Уте есть настоящий бассейн. Знаешь, что это? Копают яму и выстилают все дно камнями, чтобы вода не уходила. И там плавают. - Глупо как-то, - покачал головой степняк. - Зачем?
- Там обучали смертоносцев, которые отправлялись за море на кораблях. В море иногда не видно ни одного берега, и восьмилапые ужасно боялись. А в бассейне их приучали к воде. Когда я была маленькая - обожала там плескаться! - Река - не бассейн... Но ты, конечно, права, я постараюсь не бояться раньше времени.
Они продолжали путь, пока их тени не сделались совсем короткими, замаячив прямо под ногами. Молча, погруженные каждый в свои мысли, они занялись обедом.
Элоиз, которой неохота было простирать сознание далеко, заставила замереть не вовремя опустившуюся на землю небольшую стрекозу, а Эль так же лениво заколол ее одним метким ударом в сердце, пробившим непрочный хитин. Добыча оказалась не слишком вкусной, даже с учетом того, что охотник обнаружил прямо на месте стоянки несколько пряных травок.
После обеда Эль принялся рассматривать быстро высыхающие крылья стрекозы, будто собираясь примерить их к себе. При этом он поглядывал вверх, туда, где, по его понятиям, мог бы сейчас находиться Предок, наблюдая за ними через свой волшебный стол. На удивленные расспросы девушки он что-то неразборчиво пробурчал и неохотно оставил в покое останки насекомого. Охотник чувствовал жгучее желание немедленно уснуть и снова поговорить с лысым человеком, живущим в звезде, чтобы хотя бы знать, как поживает Клас в Монастыре. Терпеливо ждать до вечера он не мог в силу подвижного характера, а придумать ничего не получалось.
Так и не успокоившись, он вскоре пожаловался Элоиз на плохое самочувствие и потребовал остановиться для отдыха. Девушка удивилась еще больше: прежде неутомимый, как все степняки, охотник скорее умер бы на ходу, чем выказал усталость. Однако рана есть рана, и спутница покорно стала связывать для себя травяной шалашик от солнца наподобие того, который вмиг соорудил Эль, не дожидаясь позволения Элоиз.
Сон, конечно же, не шел. Тогда Эль принялся мысленно орать во всю глотку, призывая Предка. Никакого ответа не последовало. Рассвирепев от бессилия, степняк поколотил кулаками ни в чем не виноватую землю и наконец затих, мысленно составляя послание Класу. В этом воображаемом сообщении он подробно расписал брату их с Элоиз приключения, а также выложил всю добытую информацию. Закончил охотник свой рассказ тем, что сам он сильно сомневается в правдивости рассказа Предка, и вообще тот показался ему человеком не надежным, хотя, может быть, и действительно не человеком вовсе. Не успел Эль закончить, как в голове его отчетливо прозвучало одно единственное слово «каракурт».
Охотник был готов поклясться, что не сам это подумал. Он снова стал призывать Предка и снова не услышал ни слова в ответ. Степь получила новую порцию ударов от разъяренного степняка, который в довершение припадка неистовства разметал травяной шалашик и вскочил на ноги.
- Элоиз, что ты знаешь о Предках? - закричал Эль перепуганной девушке, которая, в отличие от него, спокойно задремала.

- Почти ничего, - ответила Элоиз, убирая обратно как будто сам по себе вылетевший из ножен меч. - И все что знаю, тебе уже говорила. Знаешь, парень, ты бы сел и спокойно мне все рассказал. Что случилось?
Присмиревший охотник послушно рассказал все, что случилось с ним ночью. Как и следовало ожидать, Элоиз отнеслась к повествованию скептически.
- Мало ли что тебе могло присниться? Подумаешь - река! Известны куда более удивительные случаи. А твой Предок очень уж странный. Считается, что это были очень красивые, сильные люди. Кроме того, совершенно непонятно, зачем он вообще стал с тобой разговаривать. Мне кажется, тебе можно про это забыть.
- Ох, не знаю, - покачал головой Эль. - Ты бы видела этот его стол... А в траве у дома ползали муравьи, забыл тебе сказать! Мы как-то стали очень большими - или насекомые маленькими... Я, честно сказать, не понял.
- Когда-то... - Элоиз задумчиво пожевала соломинку. - Когда-то Анза вложил мне в сознание воспоминание о прошлом... Далеком, очень далеком прошлом. До Катастрофы. Там тоже все насекомые были крохотными. Видимо, мы все об этом помним и подсознательно хотим вернуть все на свои места. Тебе надо больше общаться со смертоносцами, Эль, в них нет ничего мелкого.
Охотник в ответ только поскреб подбородок и поднялся, как бы предлагая продолжить поход. Они двинулись дальше, и к вечеру перед путниками открылась река. Она совсем не была похожа на свою горную родственницу, нешироким ручьем протекавшую в Подземелье, хотя и та внушала изрядные опасения до мозга костей сухопутным степнякам. Эта река протекала через великую равнину, за тысячелетия проточив себе обширное русло, так что противоположный берег выглядел далеким, неведомым и едва ли не более опасным, чем сама река.

ГЛАВА 7

Ночь прошла спокойно. Предок Эля не побеспокоил, зато вместо него приснился Монастырь. К утру в голове охотника остался беспорядочный набор картинок, на которых его младший брат Клас и хромой малыш Стэфи разбирают каменные плиты, хранящие летопись монахов, раскладывают их по порядку и внимательно читают. За завтраком Эль только головой крутил, вспоминая сон: когда это ребята успели научиться грамоте?
- Приснится же такое, - завершил он пересказ сна девушке. - И везде ползали змеи, помогали им. Тоже грамотные.
- Очень может быть... А Питти в твоем сне не было? - поинтересовалась Элоиз. - Никак не могу себе представить, что шаман все это время сидел преспокойно рядом с ними и помогал сдувать пыль с развалин...
- Нет, Питти я не видел. Мне вообще казалось, что его там нет... А еще были такие кусочки, где они вроде как собирались с кем-то воевать. Малыш Стэфи так забавно командовал змеями! А Клас хмурился.
- Конечно, Стэфи ведь их Повелитель, змеи сами так решили. Неспокойно мне после всех этих сказок о Бияше... Вообще, не такое уж приятное место наш Монастырь, иначе не остался бы пустым... - Девушка вздохнула и поднялась, демонстрируя свою готовность продолжать путь. - А мне приснилось, что из воды вышло ужасное чудище и съело нас обоих. А в брюхе у него темно и страшно. Идем к реке? - Идем... - тяжко вздохнул Эль, возвращаясь к реалиям. - Пусть съедят, главное - не утонуть. Ночевали они в трех сотнях шагов от реки. Мало ли что может твориться по ночам на берегу? Элоиз не сомневалась в своей способности отогнать в сторону любую живую тварь, но нужно же было и выспаться. За завтраком путешественники не сговариваясь сели спиной к реке, как бы оттягивая неизбежный момент встречи с самой опасной для человека стихией.
Приблизившись к кромке воды, люди долго смотрели на противоположный берег. Там зеленели деревья, казавшиеся отсюда совсем крохотными, над ними переливалось разноцветное мерцание, происходившее, судя по всему, от крыл бесчисленных насекомых. Степной же берег был удивительно пуст, будто Степь не хотела иметь ничего общего с Рекой. Впрочем, присмотревшись, Эль заметил сразу несколько троп, явно протоптанных крупными насекомыми к местам постоянного водопоя.

- Посмотри-ка! - Элоиз спустилась к кромке воды, держа в руке меч. - Сколько водоворотов! Наверняка это речные жители. - Я очень рад, - вздохнул охотник. - Пожалуйста, отойди подальше. Не плыть же ты собралась? Ничего не оставалось, как искать материал для плота. Кустарник, густо покрывавший эту часть Степи, для такой цели не годился, поэтому путники немного посовещались и двинулись вниз по течению, к северо-западу. По дороге они и в самом деле видели множество насекомых, спускавшихся к воде утолить жажду. Самое удивительное, что, несмотря на обилие живности, никаких схваток на берегу не происходило. Когда Эль увидел, как огромный паук-верблюд терпеливо ждет своей очереди, позволяя напиться даже не повернувшемуся в его сторону скорпиону, то Элоиз стоило большого труда убедить охотника, что она не имеет к такому поведению насекомых никакого отношения.
Впрочем, спокойствие время от времени нарушалось появлением речных обитателей, особенно тех, что искали себе пропитания на суше. На глазах путешественников печальная судьба постигла безобидного и мерзкого на вкус жука-стригуна, прибежавшего промочить горло. Не успел бедняга припасть к воде, как что-то темное быстро поднялось из глубины, и единым рывком из реки выскочило существо, состоящее, как показалось невольным зрителям, из одной только зубастой пасти. Крепко схваченный за голову стригун отчаянно попятился, оставляя на узкой полоске песка глубокие следы, и даже сумел немного вытащить хищника из воды, но все было тщетно: показавшиеся под пастью лапы толщиной превосходили конечности жука не менее чем в три раза. Рывок - и жертва забилась в воде, вспенивая ее в последней, уже бессмысленной попытке вырваться. Еще один рывок - и на поверхности остался лишь маленький, быстро исчезнувший водоворот.
В другом месте, где по какой-то своей причуде река позволила возникнуть песчаному мелководью, вяло копошилось огромное количество многоногих существ, в которых охотник сразу узнал речных крабов, которых ему уже доводилось ловить в горном ручье. Судя по тому, что никто этих, на редкость вкусных тварей не атаковал, в большом количестве они представляли серьезного противника. Эль указал девушке на несколько наиболее крупных крабов, почти не высовывавшихся из воды, - они достигали размеров взрослого смертоносца, а клешнями могли бы померяться и со скорпионом.
Степь тоже норовила подкормиться из чужой стихии, но делала это с воздуха: над водой то и дело проносились хищные стрекозы, пикируя на поверхность и частенько взмывая над водой с крепко зажатой в лапах добычей.
- Это же рыбы! - воскликнула Элоиз, показывая охотнику на бьющуюся в воздухе серебристую искорку. - Тут полным полно рыб!
- Да нет, - приложил Эль руку ко лбу козырьком. - Рыбы белые, разве не помнишь? И за хвост их держать нельзя, они бы стрекозе лапы вмиг поотгрызали.
- То были пещерные рыбы, слепые и белые! А это - настоящие! Очень вкусные! У нас недалеко от Города живут рыбаки, которые сетями ловят таких рыб. Конечно, сети часто рвут хищники, а смертоносцы рыбу не любят, поэтому паутины для сетей не хватает... Были даже случаи, когда рыбаки приходили в Город и воровали материал с улиц, хотя это строго-настрого запрещено.
- А что им за это делали? - поинтересовался Эль, не особо надеясь на ответ. И действительно, девушка насупленно промолчала.
К полудню на горизонте появилась одинокая рощица деревьев, и путешественники пожертвовали привалом, чтобы достичь ее поскорее. Пробираясь вдоль берега, Элоиз сильно вымоталась: бегающих и летающих хищников было столько, что ей приходилось прилагать массу усилий, разгоняя их в стороны.
Хуже всего было то, что от усталости девушка несколько раз теряла контроль над ситуацией, и тогда какой-нибудь оголодавший скорпион подбирался опасно близко. Что же будет на воде, которая, кажется, просто кишит живностью? Да еще незнакомой, когда невозможно одним только сознанием, не видя, отличить безобидную рыбку от обладателя зубастой огромной пасти и толстенных мощных лап. Надежда на спокойное пересечение водной преграды, которую Элоиз лелеяла в тайне от охотника, растаяла. Ближе к роще насекомых стало меньше, и это не предвещало ничего хорошего. Эль догадался взбежать на ближайший пригорок и долго оттуда всматривался в просветы между деревьями. Так и есть: там обосновалась большая колония пауков-шатровиков, перетянув тенетами всю рощицу. В вышине, на перекрестьях толстых ветвей, сидели массивные неподвижные туши, готовые стремительно броситься вниз на глупую добычу, имевшую глупость своими ногами заявиться прямо к столу.
- Внизу наверняка паучата под охраной самок, - со знанием вида заявил охотник, довольный тем, что строительство плота откладывается. - Я уже встречал такие семьи, только, конечно, поменьше.
- Ну, что ж, может, ничего и не получится... Но зато можно потренироваться, - упрямо улыбнулась Элоиз. - Я ведь иду паучат воровать, так ты говорил? - Не сходи с ума, - не на шутку испугался Эль.
- Их слишком много, тебе их не выгнать! Зато обозлятся на нас, и вообще покоя не будет -вспомни, как с пчелами получилось!
Воспоминание и впрямь было ярким. Пчелиный улей, обнаруженный маленьким отрядом из нескольких людей и смертоносца, бредущим по горам в поисках входа в Монастырь, представлял серьезное препятствие на пути. Когда пчелы стали проявлять агрессивность, люди и паук предприняли против них обычную тактику ментального воздействия, однако результаты оказались плачевными: рой повел себя как единый организм, несколько клеточек которого подверглось атаке. Только счастливый случай позволил незадачливым путешественникам спастись от тысяч разгневанных жужжащих убийц.
Зябко передернув плечами при этом малоприятном напоминании, девушка призадумалась. Действительно, что произойдет, если шатровики атакуют их таким же сомкнутым строем?.. Она тоскливо обвела взглядом горизонт и не увидела больше ни одного дерева. По крайней мере, можно попробовать приблизиться...
- Эль, тут, вроде бы, никого нет, только вот в тех зарослях паук, ждет чего-то. Сможешь продержаться здесь без меня? - Да я-то смогу, - усмехнулся степняк, - а вот ты без меня как же? Нет, если уж идти, то идти вместе!
- Ты не понял. Я хочу их обмануть, внушить им, что я - шатровик. А ты будешь мне мешать сосредоточиться. Жди здесь, я только посмотрю поближе.
- Ну, хорошо... - Эля ошарашила сама возможность девушки прикинуться пауком. - Только ты зови, если что, и не подходи близко, ладно?
- Ладно, - махнула ему рукой Элоиз и быстро пошла к роще. На полдороги она обернулась и крикнула: - Если что-то случится, вернись в Монастырь!..
Охотник рванулся было следом, но тут же и остановился. Если Элоиз говорит, что он -опасная помеха, то придется слушаться. Ох, и тяжела же ты, роль телохранителя... Эль от нечего делать потоптался на месте, потом вернулся на облюбованный пригорок и уселся там на траву. Некоторое время он сохранял неподвижность, потом вдруг погрозил копьем небу: - Ты хоть там последи за ней! Есть у тебя совесть или нет?! Потом снова сощурил глаза, внимательно наблюдая за уменьшающейся фигурой девушки. * * *
Девушка приближалась к рощице не напрямую, а по касательной, время от времени даже приостанавливаясь. Прежде всего нужно было разобраться, что делается в большой семье шатровиков. Как и следовало ожидать, главенствующая самка находилась в самом центре, глубоко среди переплетения старых, почерневших от солнца и пыли тенет. Остальные самки сидели большей частью на земле, присматривая за копошащимися выводками. Самцы, как и положено, исполняли второстепенные роли: сидели на ветвях, отлавливая и принося самкам запутавшихся в паутине мух и стрекоз, совершали охотничьи вылазки.
Пауки заметили Элоиз, но внешне это никак не проявилось: возможная добыча приближалась, так что следовало просто сидеть и ждать развития событий - дело для обитателей рощи привычное. Девушка остановилась и осторожно попробовала представиться ближайшему самцу в качестве родственницы, зачем-то проходящей мимо. Шатровик поверил сразу и безоговорочно, агрессия пропала, интерес тоже. Ободренная первым успехом, Элоиз мысленно распространила воображаемую картинку вглубь семьи, захватив еще несколько пауков. Ничего не произошло, только две ближайшие самки несколько изменили свое положение, чтобы рассмотреть пришелицу. Девушка смело подошла вплотную к деревьям, теперь уже раздвинув сознание на всю семью. Возникло неприятное ощущение растянутости, появилась ноющая тяжесть в голове. Будь роща немного больше - и ничего бы не получилось.
Пока все шло хорошо. Элоиз достигла деревьев и опять остановилась, положила руку на одно из них. Вверху, прямо над девушкой, висел на ветвях довольно крупный для самца паук, на вторжение приблудной самки он никак не отреагировал. Девушка вдруг почувствовала, как сотканная ее разумом картинка начала рассыпаться, и с большим трудом смогла остановить этот процесс. Нельзя смотреть на ситуацию со стороны, это отнимает силы и рассеивает внимание! Если Элоиз хочет продолжать свой опасный эксперимент, ей нужно самой поверить в то, в чем она старается уверить восьмилапых.
Но раз так... Как должна повести себя самка шатровика, чья маленькая семья погибла, встретив большую популяцию сородичей? Наверное, попроситься в дом... А этот вопрос не может решить никто, кроме старшей самки. Она там, в глубине, среди непроницаемой для света старой паутины.
Уняв короткую вспышку ужаса и запретив себе впредь проявлять человеческие чувства, девушка ступила в рощу.
Тенета скрыли ее рыжеволосую голову от Эля, словно опустился занавес. Теперь охотник мог только гадать о происходящем, подпрыгивая от нетерпения на месте и бесконечно повторяя любимое ругательство. Да как же он теперь узнает, если с девушкой что-либо случится? Сколько ему ждать, да и ждать ли вообще свою спутницу, которой вздумалось отправиться на верную смерть?
Никакой другой человек, наверное, не смог бы проделать это. Только длительное, с самого детства, общение со смертоносцем помогало Элоиз не сбиться с чуждого людям тона паучиного мышления. Хладнокровие и бесстрашие, готовность пожрать и быть пожранным, бесконечное, совершенно немыслимое для млекопитающих терпение - все это теперь излучалось ее ментальным полем.
Осторожно скользя между свисающими там и тут полотнищами старой паутины - новую натягивали выше, где гудели одуревшие от жары глупые жирные мухи, - Элоиз медленно продвигалась к центру рощи. Она уже не ощущала себя человеком, лишь помнила какой-то запасной частью сознания, что у нее всего четыре конечности и бегать по паутине она не умеет. От самок, охраняющих паучат, следовало держаться как можно дальше, потому что, не получив от главы семьи каких-либо указаний, они вполне могут напасть на незваную гостью. Да и после, возможно, тоже... Не лучше ли прикинуться самцом? Поздно! Теперь только контроль и самообладание.
Углубившись в рощу, Элоиз почти перестала видеть, ориентируясь теперь больше на ощущения раскинутого во все стороны сознания. Девушка всем телом вздрогнула, когда сверху кто-то вдруг стремительно упал на нее, зацепившись за плечо... Маленький шатровик, как все самочки, подвижный и любознательный, решил попробовать поиграть с гостьей. Не ко времени, малышка, хоть ты и очень милая: вон как злобно смотрит приглядывающая за тобой мамаша, занимая позицию прямо над пришелицей. Одно неверное движение, истолкованное как агрессивное - и она повторит прыжок своей питомицы, но уже не для игры...
Маленькая паучиха, вся-то величиной с голову девушки, смотрит весело, заигрывающе, перебирает лапками. А это что? Запуталась в волосах, ничего не понимает... Вот сейчас как позовет на помощь, и тогда... Стоп! Нельзя смотреть со стороны! Как поведет себя самка? Сожрала бы надоедливую мелочь, но сейчас нельзя, значит... Девушка медленно, очень медленно подняла руку... Нет! Подняла лапу, подсадила паучка, помогая распутаться. Малышка с готовностью обхватила ее, пробежала от кисти до плеча и обратно... Нет, не пускают волосы, что-то держит, какой-то узелок! Самка смотрит все подозрительнее, понемногу начинает спускаться, останавливается... Не делать резких движений! Осторожно положить другую руку на меч, плавно достать, отсечь прядь волос, да побольше! Все, побежала куда-то малявка, наконец-то можно идти дальше.
Еще один поворот, еще, а вот теперь придется перелезать, тут какие-то кости, что ли... Вот, вот и она. Неужели бывают такие огромные?.. Главная самка размером даже несколько превосходила Анзу. Старая, очень старая, давно уже не выползающая на солнце, не охотящаяся, не занимающаяся с выводком... Вечное сидение в темноте. Зачем? Чтобы у семьи был центр, оплот. Кто-то, самый терпеливый, самый холодный, самый готовый пожирать и быть пожранным. Что же теперь? Паучиха сделала несколько движений лапами, будто собираясь приблизиться к Элоиз, но осталась на месте. Гостья чувствовала в ее сознании что-то, что можно было перевести как интерес. Причем интерес этот все ослабевал, в точности как гаснет последний уголек в костре. Дунет ветерок - и снова вспыхнет совсем уже было пропавшая искорка. Они стояли друг против друга, не шевелясь. Миллионы лет существовал их вид и миллионы лет будет существовать. Некуда спешить, позади и впереди - вечность... Сколько уже прошло времени?.. Может быть, там, снаружи, уже стемнело? Терпеть.
Еще несколько неопределенных движений жвалами, и восьмилапая старуха чуть отодвинулась в сторону. Или это только показалось?.. Красный огонек интереса совсем потух. Попробовать уйти? Элоиз сделала крохотный шажок назад. Самка не прореагировала. Еще шажок? Еще? А теперь перелезть, и вот девушку скрыли плотные клочья тенет. Здесь немного светлее и легче дышится. Под ногами хрустит. Кости? Оболочки мух? Прочь, теперь прочь... Нет!
Ведь не просто так Элоиз пришла сюда когда-то давным-давно! Они хотели получить бревна... Деревья... Что ж, можно попробовать, потом, но сейчас девушка пришла не за этим. Паучата. Нужно попытаться унести паучат, ведь как-то она собирается сделать это в запретных садах Города Пауков? Сначала нужно найти подходящую самку с выводком, затеять ссору и убить. Да, именно так - теперь девушка стала полноценным членом семьи. Самцы не вмешаются -наоборот, уберутся подальше от сцепившихся самок, не по чину им вмешиваться. Дело это обычное, если верить рассказам Анзы, который много лет назад занимался именно шатровиками. Победившая самка пожрет паучат, кого поймает, а остальные разбегутся и тоже будут пожраны, но другими самками. Или даже самцами.
Элоиз повторила почти весь свой обратный путь и, лишь увидев просветы между деревьями, повернула, разыскивая в лабиринтах паутины нужную мамашу с выводком. Удача сопутствовала девушке, цели она достигла почти сразу. Паучиха оказалась достаточно крупной особью, хотя, конечно же, до главной самки семьи ей было далеко. Выводок из примерно десятка паучат - точнее Элоиз не могла сосчитать, боясь растерять концентрацию, - весело бегал вокруг и прямо по охраннице.
Пора! Теперь девушка превратилась в разъяренную, голодную пришелицу, желающую пожрать малышей. Мать тут же бросилась на защиту потомства, забегая сверху, но противостоящая ей соплеменница прыгнула на натянутую сбоку паутину и замерла на ней, зловеще выставив клыки. Самка, бросив малышне команду не мешаться, медленно стала приближаться.
Рассматривая ее снизу, остававшаяся для шатровика невидимой Элоиз вытащила меч, выбирая место для удара. Насмерть бить нельзя, туша упадет прямо на голову, да и не уверена девушка в успехе, нет опыта. Пожалуй, лучше заманить на боковую стену и вспороть брюхо... А потом уйти, заставив умирающего шатровика сжимать в могучих объятиях призрак агрессивной пришелицы.
Все было сделано едва ли не быстрее, чем задумано: атакующая самка, продолжая медленно наступать, переползла на паутину и намертво сцепилась там с врагом, который каким-то непонятным образом умудрился распороть ей мягкое брюшко. Да как! Внутренности паучихи брызнули во все стороны, несложная пищеварительная система одним большим комком вывалилась на устилавшую «пол» жилища хвою. Все, пора отступать... Кто здесь?! Паучата... Прочь, не до вас.
Поворачивая за угол, образованный очередным полотнищем почерневшей от грязи и старости паутины, девушка оглянулась. Выводок, копошась и толкаясь, увлеченно пожирал внутренности все еще живой мамаши. Сверху озадаченно перебирал лапами самец, надеявшийся полакомиться паучками после окончания битвы двух самок.
Выскочив из-под крон деревьев на солнце, девушка, изо всех сил сдерживаясь, заставила себя пройти не оглядываясь несколько десятков шагов, продолжая при этом контролировать поведение своего лжеобраза в роще. Наконец Элоиз не выдержала, резко обернулась - и не увидела никого. Все прошло именно так, как она хотела. Сможет ли она повторить то же самое со смертоносцами? Неизвестно. Но теперь она обязательно должна попробовать.
Оглянувшись в поисках Эля, девушка сперва нигде не увидела охотника, но тут же облегченно вздохнула: она просто вышла из рощи с другой стороны. Бегом бросилась в обход, резко ударив начавшего было спускаться с дерева самца: не лезь! Тот несколько обиженно пополз обратно на ветви: то никого не было, то вдруг добыча на пустом месте, а теперь вот такая грубость... Пока
Элоиз обегала владения семьи шатровиков, такая же участь постигла еще нескольких восьмилапых охотников.
И вот наконец показался тот самый пригорок, возле которого остался степняк. Никого. Девушку уколола совесть: не надо бы бросать его вот так, посреди Степи, одного, с дурацким копьем в слабых руках... А если он погиб? Как Элоиз будет смотреть в глаза его брату? В то же время, не вернись девушка со своего рискованного эксперимента - и одинокий охотник обречен, Степь жестока даже к собственным детям. Не стоило брать его с собой, не стоило...
Между тем, Эль давно уже заметил спутницу, сразу, как только та вышла из рощи - ее рыжие волосы мелькнули слева от деревьев. Поборов недостойное взрослого степняка желание броситься ей навстречу и увидев, что девушка принялась обходить лесок с другой, длинной стороны, охотник решил самостоятельно позаботиться об обеде. Элоиз говорила, что вот в тех кустах притаился шатровик? Прекрасно.
Копье в опытных руках способно плясать не хуже скорпионьего жала, недаром плоский, широкий, обоюдоострый наконечник сделан из клешни самого грозного хищника Степи. Паук, сперва обрадовавшись приближающейся добыче, быстро понял свою ошибку. Лишившись двух из восьми глаз, получив два метких удара в суставы лап и один, выворотивший клык, прямо в пасть, шатровик задумался об отступлении. Восьмилапые существа способны с равной скоростью бежать в любом направлении, однако в ходе боя Эль исхитрился прижать противника к плотным зарослям, в которых и запутались многочисленные длинные лапы.
Теперь удар в приоткрывшееся на миг брюхо - скорее, снимающий сопротивление, - а потом мощный, проникающий, прямо в хитиновый бок. Так можно бить, только когда паук обездвижен и копье не соскользнет предательски в сторону, заставив охотника потерять равновесие. И еще, в то же место, еще глубже!

Предыдущая страница 5 Следующая страница


Монастырь 6

Шатровик неожиданно обхватил лапами копье, повалившись на бок, древко вырвалось из рук Эля и взлетело ввысь, указывая в небо. Охотник отскочил, выхватывая последнюю надежду степняка - остро заточенный колышек, - но все было кончено. Паук еще пару раз конвульсивно дернул когтистыми лапами и поджал их к головогруди.
- Развлекаешься?! - раздался позади гневный голос. - Я бегаю как сумасшедшая, а он решил развеяться!
- Прости. - Охотник не повернулся, пряча улыбку, и выдернул копье из поверженного врага, бесстрашно наступив ему на хитин. Внизу отчетливо чавкнула разорванная брюшина. - Тебя долго не было, и я проголодался.
Желание подкрепиться охватило не только веснушчатого охотника, и скоро запылал костер, запахло жареным мясом. Шатровик - не слишком вкусная пища, но, будучи уже опытными путешественниками, друзья больше внимания уделяли питательности съестного, к тому же степняк был тонким знатоком пряных трав. С жадностью поглощая жаркое с зеленью, обливаясь душистым жирным соком, Элоиз опять попробовала проанализировать свои действия. Что натворила она сегодня, получеловек-полупаук, отправившись «похищать» маленьких шатровичков? Стараясь надлежащим образом подготовиться к достижению самой себе поставленной цели, она обрекла на смерть десяток крошечных, забавных паучат. Почувствовала ли девушка при этом хоть какое-то сожаление? Нет. Шатровичат было действительно жаль, но так же жаль бывает увядающих цветов или погибающих от рук охотников стрекоз, таких грациозных в своем воздушном танце. А бабочки, неземными цветами крыльев способные очаровать воображение? Всему свой срок.
Но по-человечески ли это? Девушка довольно долго пробыла не просто среди пауков, нет, она сама была паучихой. А теперь с аппетитом поедает мясо своего «сородича». Для шатровика это нормально, от убитой в роще самки наверняка уже мало что осталось, но разве поступают так люди? И разве люди ничего при этом не чувствуют?
Ее размышления прервал Эль, неожиданно протянувший руку к голове девушки. Выделив из копны рыжих волос одну прядь, он перекинул ее на лоб хозяйки, чтобы та могла рассмотреть. - Седая, - просто сказал охотник. - Досталось тебе.
Элоиз с испугом смотрела на белую полоску, развеваемую ветерком перед глазами. Значит, не так уж все и легко? Значит, жив еще в ней человеческий ужас? Она встретилась глазами с сочувствующе глядящим на нее охотником и неожиданно для него рассмеялась.
- Не грусти, Эль, еще много осталось! - Да нет, я... Просто... Просто, здорово тебе досталось...
- Ну, пожалей меня, пожалей, защитник, - снова расхохоталась девушка. - Лучше подумай, где нам брать бревна для плота, потому что я не знаю!
- Бревна... Слушай! - Лицо охотника, люто возненавидевшего шатровиков за седую прядь на голове любимой, озарила внезапная догадка. - Слушай, давай их подожжем!
- Вот это здорово! - Элоиз теперь хохотала так, что ее спутнику стало не по себе. - Просто замечательно! Спалим рощу и все угли нам достанутся! - Тут же смех девушки резко оборвался, и это понравилось охотнику еще меньше. - А знаешь, ты молодец...
Своими силами изгнать из рощи большую и крепко спаянную подчинением главной самке семью шатровиков Элоиз не могла, слишком уж большое усилие потребовалось бы. Да и что может так напугать пауков? В Степи нет хищника, способного одолеть их, когда они вместе, а деревья защитят даже от гигантской Гусеницы. Вот разве только пожар... Сама девушка не сумела бы его имитировать, но будь хотя бы только дым настоящим...
Им понадобилось около часа, чтобы подготовиться. Выгнав с наветренной от рощицы стороны всех «лишних», то есть двух собравшихся передраться пауков-верблюдов, пробиравшуюся к реке сороконожку и даже крупную стрекозу - которая, впрочем, тут же вернулась, - Элоиз окинула взглядом пространство и выбрала несколько подходящих мест для поджога. Большого пожара опасаться не стоило: близко подступавшие к поверхности грунтовые воды делали траву слишком сочной. Путешественники развели несколько костров, потом, перебегая от одного к другому, разбросали горящие головни. Лучше всего занялся кустарник, в котором хватало высохших веток.
Дыма получилось меньше, чем рассчитывала девушка, и все-таки в роще всерьез забеспокоились. Отойдя чуть в сторону, чтобы не отвлекаться на гарь, Элоиз увидела, что верхушки деревьев опустели - самцы спустились, чтобы быть возле самок и выполнять их распоряжения. Элоиз сосредоточилась, насылая на шатровиков видение пляшущих по Степи языков пламени. Те повели себя как-то неуверенно, будто не могли поверить в такую картину. И вдруг... Вдруг ужас охватил их всех сразу. Это перепугалась старая самка.
Видимо, ее древнего разума - кто знает, сколько сотен лет довелось ей ткать паутину? -хватило, чтобы осознать все последствия возможного пожара. А может быть, она уже имела подобный опыт. Во всяком случае, главная самка сумела вообразить горящую рощу, бегущих прочь самок, которые успеют вынести лишь малую часть вцепившегося в них выводка. Гибель большинства потомства - вот что привело старуху в ужас. И она покинула свое обиталище.
Ее команды посыпались на самок, те бестолково засуетились среди деревьев, самцы тут же заразились паникой и путались у них под лапами, получая чувствительные укусы. Одна за другой самки стали выскакивать из рощи, определяя безопасное направление для бегства. Элоиз усилила внушаемую картину как только могла, теперь язычки пламени заплясали уже на деревьях. Беготня усилилась, и вот обширное семейство шатровиков начало покидать дом.
Девушка даже не сразу поняла, как близко оказалась к паукам. Каким-то образом верно рассудив, что от дыма нужно убегать не назад, а в сторону, шатровики шустро забегали, перетаскивая выводок чуть ли не к самой Элоиз. На ее счастье, насекомые слишком увлечены были спасением семьи от огня и не интересовались посторонними. Видимо, они еще не могли осознать, что укрепленный дом потерян, и теперь паучата так же уязвимы в Степи, как и любое мелкое насекомое.
Эль в это время продолжал бегать среди дыма, заботливо поддерживая норовящий погаснуть огонь. В конце концов, глаза у него разразились таким потоком слез, что дальше оставаться среди чада стало невозможно, и охотник выскочил на обдуваемое свежим ветерком пространство. Проморгавшись, он огляделся и увидел в сотне шагов Элоиз, которая предостерегающе махала ему рукой, в то же время медленно отходя от копошащихся совсем рядом шатровиков. Степняк пригляделся и заметил что-то огромное, странным образом не то ковыляющее, не то катящееся от рощи к сородичам. Это была главная самка, отвыкшая от солнечного света, разучившаяся нормально передвигаться за долгие годы сидения в сумерках старых тенет. Эль догадался, что доступ к деревьям открыт. Не теряя времени, на ходу вытащив заранее полученный от девушки
меч, он снова бросился в дым, приближаясь к дальнему от пауков концу рощи.
Теперь он жалел, что дыма слишком много. Вбежав в деревья, он сослепу запутался в паутине и, с трудом взяв себя в руки, потратил несколько минут, рассекая тенета мечом. Решив не испытывать судьбу, охотник выбрал несколько не слишком толстых и достаточно пригодных к обработке стволов и принялся рубить. Не так уж много времени прошло с тех пор, как лесной человек Питти учил Эля и его брата Класа работать с деревом, так что кое-какой навык у степняка имелся. Нанося удары не поперек, а наискось, он достаточно быстро сумел сильно подрубить первое дерево, потом вспрыгнул на ветви, раскачал его и повалил. Питти за такую работу наградил бы ученика порядочным пинком, но, на счастье Эля, находился тот сейчас где-то очень далеко.
Приступая ко второму стволу, охотник обнаружил на ладонях кровавые мозоли. Превозмогая боль, он повторил операцию, вот только рубить теперь пришлось гораздо дольше, а раскачивание дерева ни к чему не привело. Эль спустился и опять поработал мечом, который явно затупился и потяжелел. Наконец что-то громко треснуло, и крона тяжело повалилась, но не упала, а повисла на опутывающей его верхушку паутине. Мысленно махнув рукой, степняк принялся было за третье облюбованное деревце, но руки, скользкие и будто горящие, подвели, и сорвавшееся оружие кончиком неглубоко рассекло кожу на ноге.
- Хватит, искалечишься! - вынырнула откуда-то из-за деревьев Элоиз и подобрала оброненный незадачливым дровосеком меч. - Главная самка волнуется, чувствует, что ее провели. Бери бревно и оттаскивай подальше, я займусь вторым!
Охотник не стал спорить и, прижав конец ствола к груди локтями, тяжело потащил поверженное дерево по траве. Хоть ему и положено защищать Элоиз, но приходится признать, что свой ствол рослая и сильная девица понесет куда легче и быстрее, а значит - догонит. Та, между тем, несколькими взмахами меча обрубила нити паутины и мешающие ветки, потом ловко забросила маленькое деревце на плечо. Отбежав на пару десятков шагов, она обернулась и встретилась глазами с самцом, явно посланным старухой обратно в рощу на разведку. Паук глядел задумчиво, но вместе с тем удивленно. «Бывают же такие бессовестные твари...» - как бы думал он про себя. Элоиз расхохоталась и ускорила шаг, торопясь скрыться с награбленным добром. Через некоторое время они, оба чумазые, но довольные, сидели на высоком берегу реки, любуясь на останки двух деревьев. Более опытный строитель сразу сказал бы, что материала едва-едва хватит на постройку крошечного плотика, слишком хлипкого и маленького для переправы через такую реку, но и степняку, и горожанке еще только предстояло в этом убедиться. Особую гордость Элоиз представлял большой клок паутины, оставшийся в ветвях принесенного ею деревца - она намеревалась использовать нити для связывания бревен.
- А может быть, сделаем два поменьше? - заботливый Эль снова хмурился, незаметно для себя почесывая не до конца зажившую рану на груди. - Мне кажется, ловчее будет... И быстрее.
- Не ленись, - пожурила его девушка. - Времени у нас до заката много, а если понадобится - и утром продолжим.
- Да нет, плыть быстрее... Я так думаю. И если одного кто-нибудь цапнет, из этих, из подводных, то второй доплывет. Может быть...
- Да ты боишься? Ну и ну. Хотя... Может, ты и прав, да и весла, я не очень понимаю, как сделать... - Элоиз обернулась и смерила глазом широкую водную гладь. - Нет уж, вместе так вместе. Шестами будем толкаться, сколько сможем, а потом... - У нас и шестов нет, - вставил охотник. - Палки одни, короткие, да копье.
- А потом будем подгребать тихонечко, руками. А если нас на тот берег вода не вынесет, так вернет обратно на этот, не можем же мы вечно посередине плыть!
- Ладно, как знаешь, - сдался Эль. - Пойду с кустов веток молодых наломаю, ими тоже связывать можно.
Степняк углубился в заросли, а девушка, привычно окинув сознанием окрестности, убедилась, что крупных хищников поблизости не имеется, и взяла в руки меч. Каким-то образом ей предстояло попробовать разделить эти короткие бревна на три части каждое... Короткий вскрик Эля застал ее за разметкой. - Что случилось? - бросилась девушка на голос. - Осторожнее! Не подходи близко! -
Охотник успел с предупреждением очень кстати. Прямо среди кустов зияла огромная яма, примерно в три человеческих роста в поперечнике, уходящая вниз воронкой на такую же глубину. Бросившись на живот, Элоиз увидела почти в самом низу своего спутника, который, прижавшись к гладкой поверхности, изо всех сил пытался не сползти на дно. Песчаный, или муравьиный лев! Анза рассказывал воспитаннице про этих коварных насекомых. Вот только как этот хищник появился здесь, вдалеке от пустыни? А главное - почему она его не почувствовала? Потому что не искала под землей... - Держись, я сейчас спущу тебе бревно!
- Лучше постой там! - Цепляясь за траву, которой обросли стенки ямы, охотник осторожно стал подниматься вверх. - Там кто-то есть, внизу, ты ему скажи, чтобы не вылезал!
Элоиз увидела шевелящуюся внизу землю и только тут сообразила, что совсем не пользуется своим сознанием. Она быстро нацелила его в хозяина ловушки и жестоко ударила. Шевеление прекратилось. Тогда девушка зажмурилась и попробовала рассмотреть хищника. Нет, он вовсе не похож на муравьиного льва, слишком мелкий, как и его яма. Ладно, какая разница, главное - чтобы вел себя тихо. Элоиз открыла глаза как раз вовремя - рука охотника уже схватилась за край ямы.
- Как же ты не заметил такой ямищи? - удивилась девушка, вытащив друга на поверхность. - Тебе еще повезло, что он такой нерасторопный.
- Никогда про таких тварей не слышал, - пожаловался Эль, массируя подвернутую при падении ногу. - Я ему прямо на голову упал, а он сандалию мне с ноги содрал и под землю зарылся. Теперь надо новую плести. А ты говоришь - нерасторопный... Это он жует долго, а хватает быстро... Я вот только не понимаю, почему яма водой не заполнена.
- Потому что берег высокий, - пожала плечами девушка, сама при этом мысленно загоняя неведомого хищника еще глубже под землю. - Вода в реку уходит... Мне кажется, в Уте про таких насекомых ничего не знают. Им было бы интересно. А нам пора заняться делом.

ГЛАВА 8

На рассвете они осторожно спустились к реке, стараясь при этом не разрушить плот. Кое-как связанный из бревнышек разной длины и толщины, он постоянно норовил то сложиться, то рассыпаться в руках. Эль смотрел на плод их усилий с презрением, но выразительно молчал, девушка делала вид, что не замечает этого. На душе лежала тяжесть, но ведь река никуда не денется, придется ее пересечь.
Опустив хлипкое сооружение на воду, Элоиз немного приободрилась: оказавшись в своей стихии, плот выровнялся и выглядел вполне годным для переправы.
Сморщившись от неприятного ощущения, степняк стоял по колено в воде и удерживал бревна, пока девушка осторожно ложилась на них животом. Вода булькнула в щелях, намочила поверхность плотика, но отступила. - Теперь ты, только попробуй еще немного оттолкнуться...
- Я думал, на нем сидеть можно будет, - проворчал Эль, заходя в воду по пояс, потом тихонько лег рядом со спутницей, благодаря малому весу почти не потревожив суденышко, и застыл, сжав в руках копье.
О том, чтобы в таком положении отталкиваться от дна, не могло быть и речи. Течение подхватило их, медленно стало разворачивать. Прямо перед лицом девушки вдруг всплыла из глубины любопытная рыбина, и Элоиз выдернула из воды ноги, которым не хватило места на плоту. Мало ли что там, сзади, всплывет... Так они, крутясь, и двигались, разглядывая то покинутый берег, постепенно удалявшийся, то противоположный, который приближаться будто и не собирался. Вокруг то и дело возникали маленькие водоворотики. Эль через некоторое время беспокойно заворочался, задирая голову.
- Стрекоза нас высматривает... - пробурчал он, встретив вопросительный взгляд Элоиз. - Крупная гадина... Я лучше на спину перевернусь, хоть копьем ее ткну, если что...
Девушка, подумав, вытащила из ножен меч и положила под щеку. Солнце припекало, снизу, сквозь щели, веяло прохладой, плавание явно предстояло долгое. Не заснуть бы... Плот кружило, кружило...
Охотник так и не дождался атаки стрекозы, которая нашла себе добычу попривычнее, зато от долгого разглядывания светила перед глазами степняка заплясали красные пятна. Он снова лег на
живот, и тут же, неугомонный, принялся тыкать копьем в рыб. Те приняли это за игру, заплясали вокруг, разевая крупные рты, но на острие никак не попадали.
- Прекрати, - попросила его девушка, когда после очередного удара весь плот закачался. -Лежи лучше спокойно, а то снизу кто-нибудь злой и голодный приплывет.
- Я очень люблю ловить рыбу, - поделился с ней Эль, который совсем недавно приобщился к этому искусству в монастырском подземелье. - Только здесь рыбы не такие, как в подземной реке. - Это потому, что здесь у рыб есть глаза, - улыбнулась Элоиз.
Солнце медленно ползло по небу, и, казалось, с той же скоростью крохотный плот приближался к берегу. Девушке тоже несколько раз пришлось переворачиваться, иначе спина прогорела бы до костей: пекло невыносимо. При очередной смене положения она увидела, что впереди река делает поворот к востоку, и радостно сообщила Элю, что скоро их должно вынести на сушу.
- Обратно на наш берег или все-таки вперед? - лениво поинтересовался совершенно размякший охотник.
- Вперед, Эль, вперед! Не спи, пожалуйста, может быть, нам придется бросить плот и немного проплыть!
- Так мы не договаривались, - вяло возмутился Эль. - Какой из меня пловец?.. Я только однажды плавал. Меня Клас как-то раз в детстве спихнул в колодец... Даже голова не намокла. Ну, и попало же нам от Ма...
- Я тебе помогу, - пообещала девушка. - Схватишься за волосы и будешь держаться, а ногами брыкайся изо всех сил, только держи их подальше от меня, вот и все. А теперь перевернись на живот и приготовь копье.
Эль исхитрился крутнуться так быстро и ловко, что плот почти не пошевелился. На счастье переправляющихся, они все время плавания продолжали медленно вращаться, и поэтому заинтересовавшееся ими существо - того самого обладателя зубастой пасти и толстых лап, что утащил под воду жука, - удалось заметить вовремя. - Я его ударю в глаз, - поделился планом обороны Эль. - Или лучше в пасть, как ты думаешь?
- Я думаю, лежал бы ты тихо... - вздохнула девушка, провожая глазами недоброго жителя реки и прикидывая, на каком тот окажется расстоянии, когда плот снова повернется в его сторону. - Может быть, он понюхает и уплывет... - Не уплывет, - вздохнул охотник. - Я чувствую. Вот что, я его ударю, а ты плыви к берегу. - А ты?
- А я за тобой, - улыбнулся степняк и не удержался, захихикал, качая плот. - Или сам по себе, или в брюхе у этой гадины!
Элоиз даже не стала ему отвечать, вытащив вместо этого из-под головы меч. Плот совершил полный оборот, но речного хищника не было видно. Понимая, что он должен быть где-то совсем рядом, не больше чем на расстоянии броска копья, путешественники недоуменно закрутили головами. Потом Эль досадливо крякнул, опустил голову под воду, тут же выдернул ее обратно и закашлялся. - Он уже прямо под нами, и он... Очень большой! - Как скорпион? Или как жук-носорог?
- Я не знаю... Просто - оч-чень большой... - Пальцы охотника побелели на копье. - Я думаю, ты скоро увидишь.
В подтверждение его слов вода в трех локтях от плота вспенилась, расступилась, и хищник на мгновение показался почти целиком. Почти, потому что толстый хвост, продолжавший длинную спину животного, остался под водой. Элоиз решила, что вместе с недостающей частью тела эта тварь как раз и достигнет длины обоих упомянутых ею насекомых, если их поставить одного за другим.
Хищник с отвратительным чавканьем пошевелил челюстями, готовя их к работе, и как ни в чем ни бывало поплыл рядом с плотом, по-прежнему держась от него в трех локтях. Для лежащего на качающемся под ним хлипком суденышке Эля это было слишком далеко. Пытаясь уследить за речным чудовищем с медленно вращающейся плавучей лежанки, девушка чуть приподняла голову... И даже взвизгнула от неожиданности: от покинутого ими берега, который теперь отстоял на две трети ширины реки, к ним приближались еще четыре бестии. Но первый хищник не собирался дожидаться то ли подмоги, то ли соперников. Снова приоткрыв свою огромную пасть, так что стало видно розовеющую за желтыми крупными зубами глотку, он вспенил воду хвостом, который оказался еще длиннее, чем предполагала Элоиз, и бросился прямо на плот. Эль тут же ударил его копьем - в верхнее небо, потому что боялся потерять копье в гигантской утробе нападавшего. Об атаке в глаза нечего было и думать, они были неразличимы в поднятых тварью брызгах.
Удар оказался для чудовища полной неожиданностью. Пасть мгновенно закрылась, едва не прищемив копье, тут же вся массивная голова скрылась под водой, и отказавшийся от нападения хищник на полной скорости прошел под плотом. Каким-то чудом извернувшись, перегнувшись через девушку, охотник исхитрился вонзить оружие в мелькнувшую под ними тушу, и тут же слетел в воду, не выпустив древка из рук.
Плот потерял равновесие, в миг его подбросило волной, и Элоиз оказалась под водой. Изо всех сил заработав ногами и свободной рукой, девушка вынырнула на поверхность и услышала оглушительный треск: это хвост чудовища разнес на куски их жалкий приют. Оглянувшись, Элоиз не увидела ничего, кроме водоворота.
Между делом отметив, что берег заметно приблизился, девушка глубоко вдохнула, готовясь нырнуть, но голова степняка тут же появилась рядом. Бедняга надсадно кашлял и беспорядочно молотил по воде руками. Элоиз в два гребка оказалась рядом.
- За волосы! - коротко напомнила она Элю и взяла мешающий меч в зубы - не было времени искать в воде ножны.
Никогда не теряющий самообладания, охотник добросовестно намотал на руку рыжие волосы и заболтал ногами. Продолжая кашлять, он все-таки разглядел приближающиеся к ним четыре буруна. Копье осталось в теле первого чудовища, поэтому Эль приготовился просто разжать пальцы.
Но догонявшие их хищники неожиданно разделились, словно подчиняясь какой-то команде. Два чудовища напали на обломки плота и с аппетитом захрустели бревнами, явно не представляя себе, какой должна быть на вкус эта странная, прежде не попадавшаяся пища.
Еще два продолжали преследовать людей, но к ним добавилось третье существо: гигантская стрекоза, огромными зеленоватыми крыльями нагоняя рябь на воду, зависла прямо над головами путешественников. Прежде чем Эль сумел что-то сообразить, девушка нырнула.
Охотник не ушел под воду сразу же за ней и успел увидеть приближающиеся когти насекомого. Потом Эль догадался резко выдохнуть воздух и погрузился. Под водой горло сразу же сперло от мучительного желания вдохнуть, но степняк решил держаться до последнего. Он все же попытался отпустить волосы девушки, но запутавшиеся в прядях пальцы не позволили ему высвободиться. Эль открыл глаза и разглядел позади два огромных брюха и как-то медленно, с ленцой работающие лапы - под водой они казались еще толще. Потом одно из чудовищ вдруг забилось, опустив хвост, который удивительно длинной змеей ушел куда-то к самому дну.
Девушка вынырнула, когда у Эля уже потемнело в глазах. Жадно хватая ртом воздух, охотник наблюдал за схваткой огромного речного чудовища и стрекозы.
Видимо, после исчезновения добычи хищница решила удовлетвориться оказавшейся рядом тварью, не учтя или не разглядев ее размеров. Теперь она крепко вцепилась в голову врага, но не могла даже приподнять его над водой, в то время как схваченный хищник отчаянно бился в воде, не догадываясь нырнуть.
- Да встань же, тут дно! - кричала Элоиз где-то так далеко, что охотник с испугом обернулся. Нет, девушка была рядом, просто в уши залилась вода.
Степняк послушно принялся искать ногами опору, выпустив наконец волосы Элоиз, но вместо этого опять погрузился под воду и только там, отчаянно взбрыкнув, уперся в вязкий песок. Девушка позабыла, что охотник более чем на голову ниже ее ростом, и теперь не могла понять, куда же он делся, а потому сильно удивилась, когда Эль вынырнул у нее за спиной, опять фыркая и отплевываясь. - Ты что? - не поняла она, когда он снова ушел вниз. - Ты зачем?..
Элю пришлось сделать еще несколько погружений, прежде чем уровень воды опустился достаточно для того, чтобы он мог идти. Оглянувшись, он уже не увидел ни стрекозы, ни обоих чудовищ. Куда они подевались? Вдруг прямо сейчас схватят за ноги?! Проклиная предательскую стихию, степняк, рассыпая брызги, бросился к берегу, благо спутница бежала рядом. Вылетев на песчаный пляж, оба повалились и остались лежать ногами к воде.
- Они ведь нас и так схватить могут, - сказал Эль через некоторое время. - Схватят и утащат. Нужно отползти. - Отползай, - разрешила девушка и сплюнула кровь - меч разрезал ей уголки рта. - А я еще полежу... Охотник, пошатываясь, поднялся и попробовал оттащить девушку от воды, схватив ее за руки. Не добившись успеха, обошел вокруг, взял ноги и, шагая, развернул Элоиз лицом к воде. Теперь его спутница оказалась целиком на суше, и Эль снова повалился рядом. Солнце, словно торопясь высушить их тела, палило как никогда. * * *
И вверх, и вниз по течению весь берег зарос деревьями, под сенью которых вовсю кипела жизнь: до путников то и дело долетали рык хищников и предсмертные вопли их жертв. Особенно неистовствовали стрекозы, которые не удовлетворялись ловлей рыбы и постоянно нападали на береговых обитателей, а то и друг на друга. Один такой воздушный бой Эль наблюдал своими глазами, пока спала девушка: отливающая бронзой хищница исхитрилась снизу подлететь к зависшей в воздухе зеленой, более крупной подруге и, перевернувшись, повисла на ней, разом откусив пару лап. Зеленая стрекоза под двойной тяжестью вынуждена была опуститься куда-то в кустарник, и продолжения схватки охотник не увидел.
Им повезло: вдоль всего поворота реки тянулся узкий песчаный пляж, обрамленный высоким, в несколько человеческих ростов, берегом. Вынеси путешественников в другое место, обессиленные переправой, они стали бы добычей первого же обнаружившего их хищника. А теперь можно было отдохнуть и даже выспаться.
Охотника немного волновал человеческий череп, который он случайно выворотил ногой из песка, но это не было достаточным поводом, чтобы будить измученную девушку. Эль прошелся еще туда-сюда и нашел немало других останков, но на сей раз не человеческих.
Предположив, что пляж облюбован для трапез какими-нибудь речными жителями, он стал бдительно наблюдать за водой, особо, впрочем, не беспокоясь: Элоиз проснется и отправит чудовищ обратно в реку, как она сумела прогнать их накануне. Хотя одну тварь степняк убил сам - не могла же она выжить, унося в брюхе наполовину вошедшее туда копье?..
Обхватив колени, степняк едва не уснул, завороженный солнечными бликами на воде, но тут до его уха донеслось подозрительно низкое гудение. Это не стрекоза и, конечно, не муха, даже не оса. Это похоже на... Эль подскочил и задрал голову вверх. Так и есть - пчелы! И как они не заметили сразу?.. Да потому, что не было гудения. Травяные пчелы соорудили себе укровище на высоком берегу, а с той стороны, вероятно, есть подходящие для них луга, вот они туда и летают. Что им здесь делать? Разве что напиться... Да, действительно, полосатое ворсистое насекомое зависло надо рекой, окунув морду в воду, потом стремительно взмыло вверх, не обращая на людей никакого внимания.
У путешественников уже был опыт общения с пчелами: их никаким, даже самым мощным сознанием не отгонишь - слишком много, слишком организованны. А спрятаться от разгневанного роя на берегу некуда, не в воду же кидаться. Значит, нужно вести себя смирно, очень тихо и спокойно, а когда девушка проснется - сразу уходить вдоль берега. Охотник опять уселся, обхватив колени руками, и застыл. У роя, видимо, наступило время водопоя, потому что гудение теперь не смолкало, насекомые одно за другим летели к воде.
Когда Элоиз проснулась, пчел над ними стало так много, что ее волосы развевались от поднятого их крыльями ветра. Девушка встрепенулась, но Эль знаками приказал ей вести себя тихо, и она замерла. Вскоре казавшийся бесконечным караван томимых жаждой полосатиков начал редеть.
- Они наверху, - сказала Элоиз. - А справа и слева заросли. Ты потерял копье. Я не уверена, что мы сможем пройти.
- Я не потерял копье, - обиделся охотник. - Просто не успел вытащить. А через заросли все равно придется топать, причем отправляться надо сейчас, ночью там будет опаснее.
- Еще опаснее? - покачала головой Элоиз, рассматривая хоровод стрекоз над деревьями. - Не думаю. Там даже в воздухе слишком много хищников, Эль. Я не смогу отогнать всех. Знаешь, если бы у нас оставался плот, я предложила бы проплыть вниз по течению. - Нет уж, хватит, - передернул плечами степняк. - Искупались, и достаточно. Мне кажется, - нужно идти к северу. Там деревья повыше, значит, кустов между ними меньше. Живут же как-то люди в Лесу? Вот хоть Питти...
- Там другой лес, не такой. - Девушка осторожно поднялась, поглядывая на последних пчел, и пошла в указанном Элем направлении. - Там и насекомых меньше, особенно крупных. Люди их истребляют, стоит только тем появиться из Степи.
- Чушь, - уверенно произнес степняк, шагая следом. - Насекомые плодятся так, что их невозможно истребить. Даже если всю Степь сжечь, через год они возродятся. Первые придут из Смертельных Земель, а потом размножатся. - Вот потому-то Туу-Пси и собирался уничтожить Смертельные Земли.
- Тоже чушь. Невозможно. Если только... - Перед глазами охотника появился волшебный стол Предка, и он опять услышал предупреждающий возглас: «Осторожно! Раздавишь!». - Да нет, никак. Самое главное - а на кого же охотиться, если истребить насекомых? Рыбу ловить?.. Вкусно, конечно. Но слишком опасно.
Элоиз смерила степняка взглядом и загадочно улыбнулась. Обиженный Эль решил не продолжать. Что с того, что он глупый необразованный искатель Гусениц из племени, который даже в Степи считается диким?.. Так уж сложилось. Зато ему снились странные сны, в которых он видел эту реку. Правда, толку от этого никакого...
Они добрались почти до самых зарослей. Берег здесь постепенно понижался, опускаясь к самой воде, но почти на всем его протяжении путешественники видели причудливые выступы пчелиного обиталища, растянувшегося вдоль реки не меньше чем на десяток бросков копья.
Если раньше Эль и подумывал забраться на кручу где-нибудь поближе к деревьям, минуя дорогу через лес, то теперь ему пришлось от этой мысли отказаться.
От роящейся над деревьями стаи стрекоз быстро отделились три и наперегонки полетели к людям. Девушка от неожиданности даже выставила им навстречу меч, прежде чем догадалась ударить сознанием. Хищницы, неожиданно увидев вместо людей поднявшего вверх клешни скорпиона, резко взмыли в небо и повисли там, будто совещаясь.
- Ну, прогони же их, - попросил Эль через некоторое время. - Внуши, что к ним летят другие, злые стрекозы.
- А эти, ты думаешь, добрые? - отмахнулась Элоиз. - Они такие голодные, что напали бы и на смертоносца. Не знаю, что делать. Уже и шатровиками нас стрекозам показывала, и верблюдами...
- Паука-верблюда им точно не одолеть, даже всем вместе, он быстрый... - задумался охотник. -А вот что! Задумай для них, что мы сороконожки! Они маленькие, но ядовитые - может, отстанут...
Как ни странно, совет оказался кстати: стрекозы явно не умели отделять от тушки сороконожки переднюю часть вместе с ядовитыми железами. Воздушные хищницы, как по команде, развернулись и быстро полетели к лесу. - Идем, - приказала Элоиз. - Идем назад, пока не прибыли другие.
- Постой... А что мы там делать будем? - заупрямился Эль. - С другой стороны то же самое, такие же заросли и такие же стрекозы. Да и до заката не успеем.
- Ты не понял? - обернулась уже ушедшая на десяток шагов Элоиз. - Нам не пройти! Там слишком много всяких живых тварей, я чувствую их отсюда, это как в Смертельных Землях! Не могу контролировать их всех, а оружие бессильно... В Степи такого не бывает, Эль, там слишком много пространства. - А здесь? - А здесь река. И вдоль нее везде такое творится. Она течет с юга... - Да, но что делать-то? Плот строить не из чего, тут в песке одни кости да хитин.
- Ночью, - по голосу девушки было понятно, что она уже давно все обдумала. - Ночью мы пройдем через пчелиный улей. После заката пчелы спят.
- Не все... - мрачно пробурчал Эль, оглядываясь на заросли и догоняя спутницу. - Видел я и других пчел... Девушка шла по самой кромке воды, низко опустив голову.
Далеко впереди охотник увидел странное существо, продвигавшееся им навстречу. Судя по большому округлому телу, прикрытому бронированным, ярко блестевшим на солнце панцирем, и маленькой голове с длинными усами, это явно был жук. Но прежде видеть таких насекомых
степняку не доводилось.
Жук, завалившись на бок, то ли плыл, то ли брел по мелководью, бестолково скребя усами по песку и загребая воду широкими мохнатыми лапами. Эль подумал, что зубастым тварям не составило бы большого труда эти лапы пооткусывать, и их обладатель правильно делает, держась около берега. Вот только надолго ли это его спасет?
Элоиз на приближение водоплавающего насекомого никак не реагировала, и охотник уверился в полной безобидности существа. Медленно сближаясь с ним, степняк увлекся попытками воздействовать на его разум. Но тихий, немного даже грустный жук не желал слышать его мысленных «Стой!», «Плыви!» и даже «Покачай усами!». Эль, в очередной раз убедившись в своей полной неспособности перенять науку смертоносцев, так легко давшуюся родному брату (правда, после того, как его хорошенько стукнула Гусеница), тоже приуныл. Пытаясь немного развеяться, он решил чем-нибудь швырнуть в жука и нагнулся в поисках подходящего камня или кости.
Когда охотник выпрямился, держа в руках толстый кусок хитиновой брони, не спасшей когда-то своего обладателя, девушка и жук были уже рядом. В следующее мгновение длинная черная лапа мелькнула в воздухе, рассыпая брызги, и Элоиз покатилась по песку. Степняку хватило самообладания кинуться не к насекомому, а к оплошавшей спутнице и выдернуть у нее из ножен меч.
Жук пошевелил усами, держа их теперь повыше, чуть подвинулся вперед и повторил выпад. Эль ждал этого и взмахнул оружием навстречу. Меч едва не вырвался из рук, разом сдернув кожу с заработанных накануне мозолей, но и насекомому досталось - озадаченно посмотрев на обрубок лапы, оно отступило в воду. Степняк бросился было следом, но едва не прозевал новый удар.
- Оставь его... - села на песке девушка, ощупывая обеими руками голову. - Он больше не нападет... Я сама виновата, задумалась. Все, дальше не пойдем, нужно отдохнуть.
- У тебя кровь! - испугался Эль, мигом забыв про жука и опускаясь на колени возле Элоиз. -Дай я посмотрю! - Пустяки... Он не хищник. Просто мне нужно отдохнуть.
- Так есть же нечего... - развел руками Эль. - Если только лапу эту пожевать... Или рыбу поймать... Жука-то мне не одолеть... Да и не догнать уже.
- Обойдемся без еды, я не голодна. И даже спать не хочу, просто должна посидеть спокойно и сосредоточиться, - пояснила Элоиз. - Вот что, ложись-ка ты до вечера спать.
Охотник не стал заставлять себя упрашивать - это было бы не по-мужски - и вытянулся на песке. Солнце припекало сверху, раскаленные песчинки - снизу... Эль не привык мучить себя мыслями перед сном, особенно после такого тяжелого дня. * * *
Предок предстал почти сразу, хоть его никто и не звал. Причем появился он целиком, вместе с толстым носом и блестящей лысиной, и даже вместе с креслом. - Как дела, горе-путешественник? - Я не горе, меня зовут Эль, - огрызнулся охотник. - И дела у меня в полном порядке.
- Да? - недоверчиво ухмыльнулся Предок. - Ну что ж, тебе виднее... Брат передает тебе привет. Должен заметить, что общаться с Класом мне было гораздо приятнее... Он просил передать тебе, что лесной человек Питти покинул Монастырь вскоре после вас и обещал привести с собой ваше племя, Поджигателей Гусениц. - Пожирателей, - поправил его степняк. - И ему от меня привет.
- Я приветы носить к вам не нанимался... - проворчал Предок. - Да, еще Клас просил передать, чтобы ты опасался Бияша. Особенно, возвращаясь в Монастырь. - Пока я не очень-то верю, что когда-нибудь смогу туда вернуться...
- А говорил - все идет отлично! - поймал Предок Эля и закатился хохотом. Потом посерьезнел, закинул ногу на ногу и спросил: - Нужна помощь, да? Ведь нужна?
- Мне кажется, что это тебе нужна какая-то помощь, - не сдавался охотник. - Очень уж ты ласков. Да я, и вообще, по характеру человек добрый... - А говорил, что не человек!
- Ты все равно не поймешь... Вот что, - подался вперед Предок, не обращая внимания на сидящую рядом Элоиз. Девушка, впрочем, совершенно не замечала его присутствия. - Я могу перенести вас прямо в Город Пауков. Мгновенно. А за это ты поговоришь с Бияшем. Просто
- поговоришь. Договорились? - Да где же я его возьму? - изумился степняк.
- Об этом я позабочусь. Много времени это не займет, и рыжая подруга твоя ничего не заметит, зато потом вы в миг окажетесь у цели!
- Так ты хочешь, чтобы я прямо сейчас с этим мутантом говорил? - опешил Эль. - А о чем? И почему ты сам не можешь?
Предок поерзал в кресле, оглянулся зачем-то на реку, потом погладил лысину и тщательно рассмотрел после этого свою руку. Степняк заранее решил, что не согласится, но с интересом ждал продолжения. Наконец его собеседник решился:
- Дело в том, что эта тварь, Бияш, очень много знает. Он, собственно, для того и был сделан... рожден. Так вот, нужно задать ему один вопрос, и если он ответит... - Так ты нам поможешь, только если он ответит? - весело уточнил Эль.
- С тобой очень трудно разговаривать, степняк. Если ты постараешься, то Бияш ответит! А если нет - вы ничего не теряете! Спроси его: как глубоко лежит Сгусток? Запомнил? Сгусток! И еще скажи, что он может много, очень много узнать, если согласится помочь мне.
- А что такое Сгусток? - спросил охотник. Он очень старался изобразить невинное любопытство, но Предок ему не поверил. - Ты готов? - Нет. Почему-то мне не хочется тебе помогать! - Ну и подыхайте! - вскипел лысый человек и исчез вместе с креслом.
Все так же сидела на песке Элоиз, глядя на снующих над водой стрекоз, все так же гудели пчелы... Нет, подумал сквозь сон Эль, пчел раньше не было слышно. Наверное, рой собирается вместе перед тем, как забраться в гнездо и уснуть. А потом охотнику приснился сон, которого он не запомнил. * * *
- Поднимайся, - прошептала Элоиз в самое ухо. - Не шуми только. Я присмотрела место, где мы сможем забраться наверх. - Куда? - не понял спросонья охотник. - Зачем... А! Да, понял...
- Когда полезем - молчи. Вообще, молчи, что бы ни случилось, - продолжала командовать девушка. - Все, проснулся? - Да. А ты, что же, совсем не спала?
- Потом поговорим. Надо идти сейчас, в реке кто-то плещется нехорошо, кто-то очень крупный. Не стоит тянуть, а то затеем драку - перебудим пчел. Элоиз прошла немного по пляжу, показывая степняку дорогу, и указала на участок берега, почти отвесно поднимающийся вверх. Охотник с удовольствием бы поинтересовался, чем же здесь подниматься удобнее, чем в любом другом месте, но было поздно. Повинуясь взмаху руки девушки, он первым начал карабкаться к гнезду.
Внизу росла кое-какая, довольно чахлая, травка, и на несколько локтей Эль поднялся без особого труда, а вот выше его встретила голая глина. Пришлось поработать ногтями, потому что про свой короткий нож охотник сначала позабыл. А когда вспомнил, уже смог немного справиться с волнением, хотя страх остался. Дело в том, что глиняная стена вибрировала.
Как ни старался степняк сосредоточиться на проделывании углублений в гладкой поверхности, все равно перед глазами оказывались пчелы. Насекомые, которые на самом деле сидели за этой стеной, но не спали, а мерно гудели в своих темных пещерах, и было их там слишком много, чтобы пересчитать. У всех степняков вместе взятых не хватило бы на это пальцев на руках и ногах... Почему же они не спят, эти злобные полосатые твари, каждая из которых сама по себе - никто? Наверное, внутри есть кто-то главный, тот, кто дает команды...
Внизу кто-то с громким плеском выбирался на узкий пляж. Пожалуй, Элоиз права, останься путешественники внизу - не обошлось бы без шума. Вот только не очень приятно знать, что падать нельзя, что если не убьет высота, то сожрет неизвестная речная тварь, после ночных приходов которой, наверное, в песке столько костей... Значит, путь назад отрезан и придется ползти до конца... Эль скосил глаза и увидел слева и чуть ниже громко пыхтящую от натуги девушку.
Беззвучно рассмеявшись, охотник снова вперил глаза в стену, и смех сам собой прекратился. Этот кто-то, командующий огромным роем пчел, которому не может противостоять никто, - что он
из себя представляет? Наверное, это огромное существо, вроде Гусеницы, никогда не покидающее гнездо. Послушные подданные кормят и обихаживают его, а при необходимости всегда готовы умереть, защищая. Так неужели эта тварь настолько глупа, чтобы не выставить на ночь часовых?!
Снизу раздалось приглушенное рычание и хруст. Ну, так и есть, неведомое чудовище приволокло сюда добычу и разгрызает ей панцирь. Или кости, если это рыба. Или если человек. Но, скорее всего, нет, два единственных в округе человека сейчас висят прямо над ним, цепляясь за крошечные ямки в глине кончиками пальцев. Элю пришло в голову, что спутница гораздо тяжелее его, но сильнее совсем не намного. Если вообще сильнее... Да и ковырять глину мечом гораздо труднее. Он снова посмотрел влево - на этот раз смешно не стало. Степняку очень хотелось помочь девушке, но подходящего способа он не видел.
Мало-помалу они добрались до первых пчелиных сооружений. Маленький выступ оказался прямо над головой Эля, и степняку пришлось смещаться в сторону, зато потом он смог присесть на его покатую «крышу» и передохнуть. Сбоку в глине зияло темное отверстие, а от непрерывного гудения путник трясся всем телом - впрочем, с тех пор, как внизу появилось неведомое чудовище, страх перед жителями гнезда немного ослабел. Поймав в темноте руку Элоиз, охотник помог ей забраться на выступ и хотел прошептать на ухо что-нибудь ободряющее, но девушка запрещающе ударила его пальцами по губам.
Пожав плечами, Эль подтянулся выше и, перебираясь по разбросанным в полном беспорядке карнизам и башенкам, без особого труда забрался на самый верх. Здесь дул довольно сильный ветер, который приятно охладил тело вспотевшего охотника, и он остановился, поджидая спутницу. Прежде невидимая верхолазам луна теперь светила прямо в лицо. Степняк оглядел пчелиное гнездо и с трудом удержался от восклицания.
Направо и налево, насколько хватало глаз, громоздились бесконечные пчелиные постройки. Эль сразу понял, что оказался прав и весь этот «берег» построен пчелами. Мерное гудение слышалось со всех сторон, проникая в плоть, в кости. Охотник зажал уши руками, но это не помогло. Сколько же их здесь, этих странных насекомых?.. Неужели кто-то может надеяться когда-либо их победить и изгнать из этого мира? Степняк вспомнил про Предка и торжествующе погрозил ему кулаком, но тут же пожалел. Слишком рано, они еще не покинули пчелиное пристанище, а от лысого человека со звезды Эль почему-то не ждал ничего хорошего. Интересно, соврал ли он про Класа и Питти?..
- Ну, что ты встал?.. - Элоиз не шептала, а почти кричала охотнику в ухо, но из-за пчелиного гудения он все равно ее плохо слышал. - Идем скорее, я не могу тут больше находиться, они давят на меня!..
Теперь вперед пошла девушка. Хорошо видя в свете луны пчелиные сооружения, она едва ли не прыгала по башенкам гнезда, словно забыв об осторожности. Степняк, более хладнокровный, едва поспевал за ней, пытаясь маханием рук обратить на себя внимание, но Элоиз не оглядывалась. Охотник постепенно заражался ее страхом - ему стало казаться, что пчелы гудят все громче. Вот сейчас таинственное, ужасное существо, управляющее роем, услышит их топот и пошлет своих слуг убить незваных гостей...
Увлеченный такими мыслями, Эль пропустил момент, когда девушка резко остановилась, удерживая равновесие взмахом рук, и едва не сшиб ее вниз. Крепко обняв Элоиз, он осторожно посмотрел вниз. Там, под отвесной стеной в десять человеческих ростов, начинались луга, уходящие так далеко, как только позволял рассмотреть лунный свет. Но на ровную, бесконечную Степь это не походило, в нескольких местах поблескивали озера, поодаль возвышалась гора.
- Я пойду первым, - хрипло зашептал Эль. - Ты сорвешься. Жди здесь, пока я не окажусь на середине, а потом спускайся прямо по моим зарубкам. И не рассчитывай на ноги, придется повисеть на пальцах.
Элоиз кивнула и, присев на корточки, съежилась. С опаской заглянув ей в потухшие глаза, охотник начал осторожно спускаться. С этой стороны ногами действительно совсем не удавалось зацепиться, поэтому степняк бил ножом в стену, совершенно уже не думая о пчелах, перехватывал орудие зубами, менял руку и снова бил ножом. Глина тут оказалась более сухой, отлетала кусками и рассыпалась, попадая в глаза. Каждый раз, когда Эль поднимал голову, он понимал, как долог еще спуск. Скоро сил на это не осталось, пот заливал глаза, и охотник закрыл их. Если бы можно было так же закрыть мысли! Что, если полосатые твари вылетят прямо сейчас? Тогда Элоиз не успеть...

Сверху посыпалась глина. Он посмотрел, часто смаргивая капли пота, и даже удивился, увидев болтающиеся ноги девушки. Значит, осталось еще немного... И как только Эль об этом подумал, рука сорвалась. А может быть, просто разжались пальцы... Нож корябнул стену, и охотник провалился вниз, где через мучительно долгое мгновение его что-то сильно ударило по ногам, сразу, но слабее, по голове, а потом он скатился вниз и, оказавшись в какой-то луже, понял, что остался жив. «Элоиз тоже обязательно упадет... - подумалось ему. - Упадет и прикатится сюда». Он стал ждать.
- Ты упал? - тихо спросила Элоиз, опускаясь рядом. - А я думала, спрыгнул... Там всего-то два твоих роста оставалось. - Я не знал, - улыбнулся луне охотник. - Нужно идти? - Нет, останемся-ка пока здесь. Вечером ты спал, а теперь моя очередь. Ненавижу пчел.

ГЛАВА 9

Обширные Пчелиные Луга, как про себя назвал эту местность Эль, поразили воображение охотника. Ну, надо же, почти свободное от хищников огромное пространство! Правда, Элоиз говорила, что это вовсе не так, но почему же тогда здесь невозмутимо пасутся такие огромные стада стригунов? А еще тлей - но тех хоть охраняют муравьи.

Предыдущая страница 6 Следующая страница


7 Сеймон Норман

- Элоиз, ну как же муравьи могут защищать тлей от шатровиков, например? Муравьи маленькие и слабые, даже я смогу с таким справиться. Копья, правда, нет...
- Да не такие уж они и слабые, Эль, - улыбнулась девушка. - Анза мне показывал, как они строят муравейник. Деревья валят без всякого инструмента, десятком возьмутся, раскачают... За день леса не стало. И самое большое бревно самый маленький муравей может унести в одиночку. Вот как? - Эль уступил дорогу деловитому муравью и с уважением посмотрел ему вслед. Значит, сообща... Как травяные пчелы... А от муравьев у тебя голова не болит, как в гнезде? - Поодиночке мне и пчелы не мешают, - усмехнулась рыжая. - Но в муравейник лезть не хочется. - Да, муравейник! - Охотник закрутил головой. - Он же должен быть где-то рядом! - Так вот же! - ткнула пальцем Элоиз. - Его даже с гнезда было видно!
Эль повернулся и с немалым удивлением уставился на возвышавшуюся посреди луга гору. Теперь, присмотревшись, он увидел на ее склонах постоянное суетливое движение. Вот уж чего не пришло в голову охотнику на вершине пчелиного дома - так это предположить, что кто-то может строить себе нечто еще выше! Куда там Монастырю со своими шестью этажами... В очередной раз признав первенство насекомых над человеком, степняк немного погрустнел. - Элоиз, однажды они сживут нас со свету... - Кто? - опешила девушка. - Смертоносцы?
- Да вообще насекомые... Они так быстро размножаются, так ловко охотятся, дома вон какие строят... Если б не горы, то они пришли бы и туда, на те луга у Монастыря, и там бы не осталось ни одного кролика... Как здесь.
- Прежде людей было очень много, - просветила его Элоиз. - Предки строили здания любой высоты, и... Да что я тебе рассказываю? Ты же видел Вечный Мост!
- Предки... - неприязненно сморщился степняк, между делом наблюдая за парой муравьев, оживленно беседующих с помощью длинных усиков. - Да люди ли они были?
- Может быть, как раз они-то и были людьми, а мы, теперешние, понемногу меняемся, чтобы выжить... Только делаем мы это слишком медленно... Анза считал, что это связано с более сложным строением нашего организма.
- Это точно, чем проще - тем лучше, - вздохнул Эль и с досады отвесил пинка некстати попавшейся тле. - Здесь ты уже знаешь дорогу к Городу?
- Да, я помню этот муравейник. Хотя, - нахмурилась девушка, - это, может быть, и другой, точно такой же... Не знаю. Давай-ка пойдем левее, среди тех деревьев несколько скорпионов отдыхают... В любом случае нужно двигаться на северо-восток, там встретим людей. - Пауки им разрешают одним из Города выходить?
- Не всем, - уклончиво сказала Элоиз. - И не всегда. Честно сказать, я не очень хорошо себе представляю организацию жизни в Городе, я ведь жила в Уте - это поселение к востоку, мы туда не пойдем. Прежде смертоносцы были единственными хозяевами Города, но людей никогда не
- истребляли... Если не считать восставших. Потом, когда пришел человек из пустыни, с которым заговорила Великая Богиня Дельты, восьмилапые поделились с ним властью. Теперь у людей в Городе свой Повелитель. Значит, это Город Пауков и Людей? - обрадовался Эль. - Подожди... А как же тогда патрули, которые угоняют мужчин?
- Да вот так... - Девушка весело перепрыгнула через испуганно прижавшегося к земле стригуна. - Вы - степняки, дикари, а горожане рады прибытию свежей крови, ведь вырождение угрожает всем людям, где бы они ни жили. - Вот как? - Эль ожесточенно почесался. - А я думал, в городе все сильные и красивые, как... ты.
- Спасибо, - благодарно нагнула голову Элоиз, заодно пряча улыбку. - В Городе вырождение идет в другом направлении. Люди рождаются... глупыми. И остаются такими навсегда. Смертоносцам, конечно, все равно, на вкус мяса это не влияет, но такие люди не могут размножаться, особенно мужчины. Говорят, вырождение еще связано с тем, что самые умные и смелые люди рано или поздно начинают замышлять что-нибудь против смертоносцев, и тогда их убивают... Так, понемногу, их не стало совсем, а потом все меньше рождалось и просто нормальных... Поэтому, если бы в Город не пригоняли дикарей, там жили бы одни смертоносцы.
- Ты говоришь, «вкус мяса»? Да как же люди это терпят? - Степняк чесался не переставая, что означало небывалый по напряженности мыслительный процесс. - Делят они власть с пауками или подчиняются им? Ничего не понимаю.
- Я тоже, - отмахнулась Элоиз. - Я-то никогда не желала восьмилапым зла, понимаешь? В Уте меня никто не обижал... Откуда мне было знать, что смертоносцы едят людей? Так что не приставай больше и, пожалуйста, перестань чесаться. А то отправлю тебя купаться в озеро.
Эль покосился на заросший кувшинками водоем, мимо которого они проходили, на торчащие из него любопытные глаза и широкие ноздри и ускорил шаг. Над лугами было не намного меньше стрекоз, чем над рекой, но меньшего размера, и на путешественников они не обращали ни малейшего внимания, вполне сытые мухами. Степняк не мог надивиться на чудесное устройство их мира. Ну, почему здесь не живут большие стрекозы? Чем воевать у реки друг с другом, летели бы сюда и вмиг пожрали эти стада тлей и стригунов. А что бы тогда делали муравьи? И скорпионы, питающиеся стригунами? И почему, кстати, скорпионы еще не размножились настолько, чтобы перевести всех стригунов - их-то муравьи защищать не станут? Потом скорпионам пришлось бы приняться за тлей, и, опять же, что бы тогда стали делать муравьи?
Охотник поймал себя на том, что снова чешется, и со вздохом опустил руки. Еще не хватало задаться вопросом, почему пчелы питаются зеленью, а не мясом! В мире слишком много загадок, и всю жизнь пробродивший по голой степи дикарь вряд ли сможет найти ответ хоть на одну... Что-то будто кольнуло Эля. Что-то, сказанное ему совсем недавно... Бияш. Бияш, который был рожден для того, чтобы много знать, - так, кажется. - Смотри, что я нашла! - воскликнула девушка. - Это не твое копье?
- Мое копье на дне, - важно произнес охотник, принимая из рук Элоиз найденное оружие. -Но ты права, это сделано в Степи. Что ж, спасибо, пригодится... Подожди, я о чем-то думал и...
Под удивленным взглядом спутницы Эль снова зачесался и до того погрузился в собственные мысли, что очередной пинок достался не безобидной тле, а пробегающему мимо по неотложным делам муравью. Шестиногий труженик приостановился, покрутился на месте, как бы взвешивая важность своего поручения и необходимость наказать нахала. Потом все же поспешил дальше. Напрягшийся было охотник шумно выдохнул. - Поосторожнее, Эль, - попросила его девушка. - Я не хочу связываться с муравьями. - Хорошо, - охотно согласился степняк, поворачиваясь к Элоиз и вдруг застыл: - Люди! Девушка проследила за направлением его взгляда, машинально поправляя на груди вновь сшитую из лопухов безрукавку. Действительно, в двух бросках копья по направлению их движения стояла кучка вооруженных мужчин. Они о чем-то не спеша переговаривались, время от времени бросая взгляды на путешественников. Увидев, что замечены, незнакомцы дружелюбно замахали руками.
- Судя по одежде, это люди из Города. Думаю, нам не следует их опасаться, мы просто скажем, что идем в Ут с секретным донесением. И вот еще что... - Девушка положила руку на плечо охотника. - Мужчины очень удивятся, если ты проявишь неуважение к женщине. В Городе
это не принято, поэтому сразу вызовет подозрения. - Я? - удивился Эль. - Я разве проявлял неуважение?..
- Может, и не проявлял... В общем, ты должен меня слушаться, а прежде чем что-либо сделать - спрашивать разрешение. Так поступают смертоносцы и того же требуют от людей. В Городе все давно привыкли.
Они приблизились к спокойно поджидавшим их мужчинам. Встречающие все как один были вооружены железными мечами, на поясе у многих висели ножи. Эль насчитал десяток и еще двоих воинов - ростом каждый не ниже Элоиз, одеты преимущественно в кожу, обуты в сапоги. Богато живет Город... Между тем, девушка остановилась, не доходя пяти шагов, будто ждала чего-то.
- Приветствуем тебя, прекрасная госпожа! - склонился в глубоком поклоне один из воинов, остальные захихикали. - Твоя одежда в беспорядке, а спутник тщедушен! Мы обеспокоены и готовы предложить госпоже всяческую помощь! - Кто вы такие и что делаете здесь? - не дрогнув поинтересовалась Элоиз.
- Мы - недостойные слуги жуков-бомбардиров, возвращаемся... Одним словом, поверь, дело было важное! - При этих словах мужчины его спутники снова рассмеялись. - Но ничего важнее, чем выручить из беды прекрасную незнакомку, даже и быть не может!
- Я иду в Город, вы можете проводить меня, - девушка изо всех сил старалась оставаться надменной.
- Мы бы с удовольствием... Да вот беда, слишком боимся раскоря... то есть доблестных смертоносцев, я хотел сказать! - на этом месте последовал просто взрыв хохота. Эль с изумлением рассматривал сгибающихся, хлопающих друг друга по плечу и даже падающих на землю людей. Между тем говоривший продолжил: - Мы можем проводить тебя к жукам, красотка. А не хочешь, так ступай своей дорогой. Хотя не скрою, мне было бы приятно познакомиться с тобой поближе. Кстати сказать, мое имя - Лаанс.
- Меня зовут Элоиз, а моего спутника - Эль. - Девушка чуть нахмурилась, но заговорила проще: - Мы пойдем с вами к жукам, я никогда прежде не была в их городе.
- Да разве это город! - шагнул вперед Лаанс и приобнял девушку за талию, словно приглашая последовать за ним. - Так, деревня. Будь у нас хоть один порядочный многоэтажный дом, жуки давно бы устроили большой «Бам!», уж очень они это любят.
- Прекрасно! - Элоиз послушно двинулась вперед, вовсе не обидевшись на смелость Лаанса. -Надеюсь, мы сможем отдохнуть у вас пару дней? - Мой дом к твоим услугам, госпожа!
Оказавшись за широкой спиной Лаанса, охотник угрюмо поплелся вслед. Не очень-то приятно оказаться в одной компании с такими верзилами, да еще отлично вооруженными, красиво одетыми и не боящимися пауков... Прикидывая про себя, как скоро девушка вовсе позабудет своего телохранителя, он даже не заметил, что к нему обращаются.
- Тебя зовут Эль? - повторил вопрос горожанин в белой шляпе с большими полями. - А меня Лени. Откуда ты такой взялся, Эль? - Я живу в Степи, - скромно ответил охотник, не решаясь сбросить с плеча широкую ладонь.
- В Степи? Да разве там можно жить? - изумился его собеседник. - Вы слышали?! Этот парень из Степи! А скажи, Эль, зачем ты идешь в Город? Как ни скверно жить в Степи, а у раскоряк может быть еще хуже.
- Я сопровождаю мою... мм... - Охотник еще не успел выучить слово, которое собирался употребить. - Мою... хозяйку.
- Госпожу, ты хотел сказать, - с пониманием кивнул Лени. - Э, да ты ранен... Ничего, к вечеру доберемся до нашей деревушки, там тебя быстро починят. - К вечеру? - обернулась прислушивающаяся к их разговору девушка. - Мы, что, так близко?
- Мы близко от дороги, моя госпожа, - снова повлек ее за собой Лаанс. - А на дороге ждет прекрасный экипаж.
Дорога действительно оказалась поблизости, хорошо укатанная колея тянулась с юго-востока на северо-запад.
Здесь отряд поджидали еще двое слуг неизвестных Элю жуков-бомбардиров, охранявшие тот самый, обещанный Лаансом «экипаж». Под эти словом он подразумевал выстеленную соломой
широкую телегу, в которую были запряжены шесть жуков-стригунов. Насекомые вели себя смирно - видимо, дело было для них привычное.
- Вот! - торжественно объявил Лаанс, который вел себя как командир. - Может быть, еще и дотемна доберемся!- Нет, не успеем, - покачал головой Лени. - Много нас, не вытянут жуки. - Ну, значит, ночью приедем. Все равно под крышей заночуем! - Лаанс протянул руку к телеге: - Прошу, госпожа!
Элоиз, опираясь на его руку, забралась в «экипаж» и уселась на солому. Лени хотел помочь Элю, но охотник справился и сам. Один из сторожей поместился в устроенное между двумя передними жуками сиденье и длинным тонким шестом постучал насекомых по усикам. Те, подчиняясь команде, напрягли ноги, задние стригуны последовали их примеру. Остальные мужчины в это время подналегли на телегу сзади, помогая жукам стронуть ее с места, и на ходу попрыгали в нее.
- Наши хозяева, жуки-бомбардиры, куда человечнее раскоряк, - принялся разглагольствовать Лаанс, плюхнувшись на солому рядом с девушкой.
- Жизнь у нас удобна и достойна, и главное - никто не сожрет. Не желаешь остаться с нами, госпожа Элоиз? - Я должна посетить Ут, - улыбнулась девушка. - Там меня ждут, у нас важное донесение. - Секретное? - вскинул брови ее собеседник. - Да, - кивнула Элоиз. - Очень.
- Ну, что ж... Как угодно... Тогда передайте раскорякам от нас привет. А при случае - заходите в гости! Лаанса все у нас знают.
Выглядывая из-за широких спин слуг бомбардиров, Эль с немалым удивлением рассматривал местность, по которой они проезжали.
С одной стороны дороги по-прежнему тянулись луга, все так же перемежаясь рощицами и озерами. Здесь так же паслись стригуны и тли, сновали муравьи, а в одной из рощиц зоркие глаза охотника рассмотрели натянутую между деревьями паутину - наверняка там обосновалась колония шатровиков. Посмотрев же в другую сторону, охотник ахнул от удивления.
Здесь росли невысокие деревья, на ветках которых в изобилии качались ярко-красные крупные плоды. В другое время степняк подивился бы такому количеству фруктов, но не это привлекло его внимание.
Растения росли ровными, уходящими к горизонту рядами! Да как такое могло случиться? Неужели это сделали люди? Ну, конечно, а кто ж еще - смертоносцы предпочитают мясо...
Эль даже позволил себе чуточку навалиться на Лени, чтобы получше рассмотреть огромный сад. Мух над деревьями вилось великое множество, но атаковать привлекавшие их фрукты они даже не пытались. Очень скоро охотник обнаружил разгадку: во многих местах протянулись длинные полосы старых, запыленных, а оттого хорошо видимых с воздуха тенет, а почти под каждым вторым деревцем сидели смертоносцы. Вот только вели себя пауки странно: без конца размахивали лапами. Неужели служат сторожами?
- Это пугала, - ответил Лени на невысказанный вопрос степняка. - Не настоящие, понимаешь? Чтобы насекомых отпугивать.
- И смертоносцы вам разрешают? - округлил глаза искренне пораженный охотник. А что? -не понял его удивления Лени. - Это сады подвластных им людей. У нас такого нет, очень хлопотно, да и некогда... Мы покупаем фрукты. - Что-что с ними делаете? - не понял Эль.
- Мой друг никогда не покидал Степи, - заступилась за него Элоиз, когда все пассажиры телеги расхохотались. - Кроме того, вы вовсе не покупаете яблоки, а лишь вымениваете. - Ну, вот это я понимаю, - приосанился Эль, ободренный поддержкой. - А на что меняете?
- По-разному, - ответил ему тучный здоровяк, который, похоже, знал это лучше других. -Когда на порох, садоводам он нужен, чтобы шатровиков выкуривать - эти твари иногда поселяются в садах, они поумнее других, даром что раскоряки... А когда мы и сами для них эту работу делаем - только они не любят, говорят, мы много деревьев портим... - В телеге кто-то коротко хохотнул. - А еще на мясо меняем: когда жуки что-нибудь задумают - например, «Бам!» в муравейнике, - то порой много мяса остается... Иногда просто на овощи меняем, у нас женщины
- огороды держат. А недавно на муравьиный спирт меняли, только потом пожалели...
Бомбардиры снова расхохотались о чем-то своем. Элю нравились эти люди: смелые, шумные, веселые, презирающие «раскоряк»... Что же это за жуки такие, служа которым, можно не бояться даже смертоносцев? - А что такое «бомбардир»? - решился спросить у Лени охотник.
- Это тот, кто «Бам!» делает, - ухмыльнулся в пышные усы все тот же дородный мужчина, не дав Лени ответить. - Очень наши жуки этот «Бам!» уважают, оттого и зовем их жуками-бомбардирами. А мы им помощники. - И смертоносцы жуков этих не трогают?
- Не-а, у них с жуками договор. Друг другу помогают, чужих слуг не трогают. С жуками-то шутить тоже не стоит: если б они захотели, давно бы перевели всех раскоряк... - Ну, нет, - вздохнул Лени. - Пауки тоже за себя постоять смогут. Говорят, они прежде воевали...
- Да что там раскоряки! - возмутился Лаанс и остальные слуги бомбардиров согласно загудели. - Один хороший «Бам!» - и половины их Города не станет! - А люди как же? - тихо спросила Элоиз.
- Люди?.. Да разве это люди?.. - Лаанс умолк, когда Лени пихнул его в бок, но, помолчав, все-таки добавил: - Эти люди предают других людей... Если бы все дружно на них накинулись, на поганых раскоряк-людоедов...
- Так ведь Гнев Небесный нашлют! - заспорил Эль, не замечая, что девушка умоляюще смотрит на него. - И еще говорят, что смертоносцев в Городе тьма-тьмущая. - Такого охотнику никто никогда не говорил, но ему представлялось именно так. - Как же их одолеть?
- Гнев Небесный? - сперва не понял Лаанс, потом догадался. - Ага... Понимаешь, если всем сразу, неожиданно... Бот. А сперва сделать «Бам!», да такой, чтобы и Повелителя их, и всех, кто с ним, и... Вот так. - Ты просто никогда не испытывал этого на себе, - хмыкнула Элоиз.
Лаанс примолк, остальные верзилы тоже приуныли. Скоро сады кончились, по обеим сторонам дороги теперь простирались луга.
В одном месте ездокам пришлось остановиться и ждать, пока пройдет стадо тлей, подгоняемых муравьями. Маленькие пастухи не обратили на людей никакого внимания. Подпрыгивавшая на каждой неровности телега, хоть и катила быстро, но зато и утомляла сильнее, чем ходьба. Охотник почувствовал усталость и попытался задремать. Постоянное встряхивание мешало, Эль боролся, стараясь найти положение поудобнее, и в конце концов каким-то чудом уснул, и спал до тех пор, пока Лаанс не зажал ему нос. - Хватит храпеть! Приехали!
В темноте Эль сумел разглядеть только рассыпанные там и сям огни, означавшие, как он догадался, дома слуг бомбардиров. Телега, поскрипывая, куда-то уехала, люди шумно попрощались, затем Элоиз попросила у охотника прощения и покинула его, уйдя вместе с Лаансом куда-то во тьму. Степняк спросонья даже ни о чем не успел спросить девушку. Потом его схватил за руку Лени и повел с собой. - Переночуешь у меня, я тут с сестрой живу. Люди мы одинокие, не стеснишь. -А Элоиз?..
- Ну, сам понимаешь... Дело молодое... Пусть погостит пока у Лаанса, парень боевой. Осторожно, здесь калитка... - Кто? Какое дело? - напрягся было степняк, но его уже вели дальше, позади скрипнуло дерево.
- Утром осмотришься, врача тебе позовем. Сеструхе моей про Степь расскажешь, она большая любительница послушать о разных дальних странах. Да и сам я, в общем, тоже...
Впереди появился освещенный квадрат, забранный толстой решеткой. Свет приблизился, и квадрат превратился в окно, за которым тут же замахал рукой расплывчатый силуэт, послышался приглушенный женский голос. - Иду, иду, Клара! Знаешь, Эль, она у меня иногда грубовата, но ты не обращай внимания. Иду! На темной стене дома распахнулась дверь, образовав еще один освещенный прямоугольник, только темнее, тут же прорезался голос сестры провожатого: - Где тебя раскоряки носят?! Осторожнее там, сегодня сороконожка во двор заползла, не могла выгнать... Кто это с тобой? - Это, Клара, мой друг. Его зовут Эль... Да ты дай нам войти, дверь-то не загораживай! Переступив порог, спутники оказались в небольшой комнате, освещенной стоящей в углу свечой. В другое время Эль прежде всего заинтересовался бы этим необычным предметом, но теперь сперва решил осмотреться вокруг. Вдоль одной из стен тянулась длинная деревянная скамья, по обе стороны от нее темнели массивные двери. На скамье лежало оружие: несколько коротких копий с тускло отсвечивающими металлическими наконечниками, топор из того же материала на длинной деревянной рукоятке и еще какие-то узкие, чуть изогнутые мечи. Охотник так увлекся рассматриванием этого богатства, что сильно вздрогнул от звука захлопнувшейся за ними двери. - И откуда ж ты такой взялся... Эль? Так тебя зовут, да?
- Мы из Степи пришли. - Степняк обернулся и оказался нос к носу с сестрой хозяина, полноватой женщиной средних лет с грубым и властным лицом. Одетая в длинное платье из такого же мягкого материала, как потерянная туника Элоиз, Клара одной рукой держала тонкий меч, а другой поправляла прикрывающий волосы головной убор - круглую твердую шапочку. - Из Степи... - протянула она, зачем-то хмурясь. - А что ж голый такой?
- Накормим, приоденем, - забасил Лени, скидывая на ходу куртку и распахивая одну из дверей. - Отмоем, подлечим... Гость у нас, Кларочка! Завтра порасспрашиваешь.
- Го-ость... - снова протянула Клара. - А чего ж в темноте гостей приводишь? Как я баню-то топить буду?
- Завтра, уж как выспится с дороги, - ответил ей брат из комнаты и тут же высунулся обратно в сени: - Ты не стой, ты проходи! Садись, сейчас перекусим...
Эль робко шагнул навстречу яркому свету и оказался в комнате побольше, которая, как ему сперва показалось, была сплошь уставлена деревянными предметами. Лавки, стулья, большой стол, еще какие-то высокие сооружения, с маленькими дверцами, многочисленные полочки по всем стенам... Больше всего степняка удивили как раз дверцы - на металлических петлях, - а еще красивые круглые диски, стоящие на полочках и столе.
- Небогато живем, да много ли нам надо? - прервал осмотр комнаты Лени. - Вот, не стой, садись тут, сейчас перекусим и спать.
- И сам грязный, а гость-то твой вообще с семи потов... - заворчала Клара и, затворив за собой дверь, присоединилась к ним. - Ставни-то прикрой, Лени, а то будет жужжать какая тварь, всю ночь не отвяжешься. Ну, и чем же вас кормить-то двоих, я ж не ждала?
- Да ты не придумывай, ты давай что есть! - уселся за стол Лени, справившись с окном, и схватил в руку деревянную ложку, пристукнув ею по грубой столешнице. Ложку Эль узнал по рассказам Элоиз. - Мы люди не важные, да, Эль? На печке спать будешь?
- Буду... - осторожно предположил охотник и, пройдя по мягко поскрипывающим доскам пола, присел к столу.
- А ну, давайте хоть руки сполосните, что ж вы как жуки навозные! - возмутилась Клара. -Вон же в сенях кадушка! Идите быстрей, а я варево достану.
Лени, пожав плечами, покорно выбрался из-за стола, виновато улыбаясь Элю, и мужчины вернулись в сени, где действительно нашелся деревянный сосуд с водой. Охотник тщательно повторил за хозяином все движения, намочив руки и лицо, потом так же, как тот, утерся матерчатой тряпочкой, искусно вышитой разноцветными цветочками и жуками.
Когда они вернулись, Клара возилась у печи, которой Эль каким-то образом прежде не заметил. Белая, массивная, из непонятного степняку материала сооруженная, она, казалось, излучала тепло. Охотник осторожно приблизился и приложил к чистому боку ладонь.
- Не обожгись, - вынырнула из самой середины печи Клара, держа в руках странное рогатое оружие, на отростках которого крепко держался глиняный сосуд, окутанный клубами ароматного пара. - Я хоть и давно топила, а... Не изжарится он за ночь-то, Лени?
- Авось не изжарится, - проворчал снова севший за стол бомбардир. - Ему в Степи не привыкать, вон какой черный... Выпить принести не забудь, гость все же.
- Да уж сама догадаюсь, не в первый раз... - поджала губы Клара и вдруг быстро поднесла свечу к отшатнувшемуся охотнику. - А что это у тебя с плечом-то, парень? Да ты, никак, раненый? Какое ж выпить, брат, ему лекаря надо!
-
- Завтра позову Томса, прямо с утра. А пока ему отдохнуть нужно, сюда ведь на своих ногах дошел. Давай, Клара, не глазей, наваливай!
Клара принесла большую, круто изогнутую ложку и принялась выкладывать остро пахнущее кушанье из глиняного сосуда на затейливо разрисованные вогнутые кружочки. Эль, сглотнув слюну, терпеливо сложил руки на коленях: не стоит лишний раз показывать себя дикарем, хоть и добрый народ попался. Хозяин тоже не притронулся к еде, выжидающе глядя на завозившуюся у печи сестру.
- Ну, так что? - наконец посуровел Лени. - Будем ужинать-то, или нам куда в другое место отправляться?
- Да ну вас, не отстанете! - повернула к ним злое лицо Клара и звонко шлепнула об столешницу берестяную корчажку. - Хоть упейтесь! - А кружки? - не спешил развести брови Лени. - А сама, что ж, не присядешь с гостем далеким?
- Присяду... - как бы нехотя сказала Клара и опустилась на придвинутый стул, сразу опершись щекой о ладонь и принявшись разглядывать столешницу. - Ох, братец...
- Да ну, что ты заладила? - добродушно уже хохотнул Лени, сноровисто разливая по кружкам жидкость с незнакомым степняку запахом. - Посидим чуток, выпьем, Эль тебе про Степь расскажет. Там, говорит, такая красота... - Правда? - перевела глаза Клара на охотника.
- Небось ни раскоряк, ни жуков, простор... Я тут сижу, ничего не вижу... Только разве что в Город съездить, да уж нет, спасибо - глаза б мои на этих вонючек мохнатых не смотрели! Людоеды, одно слово, и паутина везде. А люди там какие! Все в грязище! - Ну, не все, - укоризненно сказал ей брат, поднимая свою кружку.
Клара присоединилась к нему, и Эль поспешно поднял свой сосуд. Лени что-то бормотнул, шумно выдохнул и залпом осушил кружку, Клара отпила из своей несколько мелких глотков. Охотник замешкался было, затем решил сперва глотнуть, а потом уж определиться. Тягучая, плотная жидкость мягко обласкала горло и вдруг сильно обожгла пищевод, тепло взорвалось в желудке. Эль застыл, некоторое время не мог вдохнуть, потом закашлялся.
- Ну, что ты! - испуганно хлопал его по спине Лени, пока Клара бегала в сени за водой. - Что ты! В первый раз? Заешь поскорее!
Эль послушно открыл рот, и Лени тут же затолкал туда полную ложку варева. Никогда в жизни степняк не пробовал ничего вкуснее! Горячая каша из неизвестных ему злаков с маленькими кусочками мяса, приправленная какими-то смутно знакомыми растениями... Он съел еще одну ложку и почти требовательно раскрыл рот для третьей.
- Водички-то на, попей! - обиженно проговорила вернувшаяся Клара. - Глаза закрыл... Вкусно, что ль? - Я... Да, очень вкусно... - пробормотал Эль, проглотив пищу.
Эти добрые, богатые люди смеялись над ним совершенно беззлобно, они были рады ему. Эль обвел глазами комнату, и она показалась ему такой уютной, такой красивой и в то же время защищенной. Имея такой дом, полный вкусной еды и согревающего питья, удобных вещей, с печью вместо костра, можно, наверное, ни о чем больше не думать, никого не бояться... Степняк вспомнил, что Клара очень хочет побывать в Степи, и ему тоже стало смешно.
- Вот и хорошо, вот и отлично! - Лени снова наполнил свою кружку и долил сестре. - Вот теперь выпьем за здоровье нашего гостя! - Да! - Эль зажмурился и быстро отпил, сразу же закусив.
Он блаженно жевал с закрытыми глазами, где-то вдалеке заливисто хохотала Клара, рокотал что-то Лени... А все остальное оказалось где-то за ними, так далеко, что и не рассмотреть. Смертоносцы, травяные пчелы, речные чудища, степные дезертиры, даже Бияш и Монастырь... Эль потряс головой и открыл глаза как раз вовремя, чтобы не ткнуться носом в тарелку. Нет, в Монастырь надо обязательно вернуться! Вместе с Элоиз! - А давайте выпьем за возвращение? - снова потянулся Эль к кружке. -Вот это дело! - Лени! - хохотала Клара. - Опять завтра проспишь! - Ну и что? Не сожрут же меня? Гость у нас, сестренка! - - Да он уже спит! - Как же! Спит! Мы еще посидим, поговорим... Эль! Ты что, в самом деле спишь? Охотник очень хотел сказать, что вовсе не спит, но язык не слушался. Тогда он решил кивнуть - да, дескать, спит, - но тоже не смог. Тогда он и в самом деле уснул.
Утром Эль довольно долго не мог сообразить, что случилось и где он находится. Во-первых, он оказался накрыт чем-то вроде плаща из очень толстого материала, а под головой лежал еще один такой же плащ, но плотно скатанный. Зачем?.. Во-вторых, вместо привычного неба прямо над охотником, на расстоянии вытянутой руки, находились плотно пригнанные друг к другу доски с тускло поблескивающими шляпками гвоздей. А в комнате накануне потолок был довольно высоким... В-третьих, болела голова, а прежде с Элем такого никогда не случалось. Размышляя над всем этим, степняк предпочел не шевелиться и ждать развития событий. Однако ничего не происходило, и он попробовал перевернуться на другой бок, при этом едва не свалившись с печи.
- Проснулся? - Клара сидела посреди комнаты на стуле, сложив руки на коленях, и смотрела на Эля. - Полежи еще, скоро лекарь придет.
- Лекарь?.. А Лени где же? - спросил охотник, быстро обшаривая глазами комнату и отмечая про себя, что копье, аккуратно лежавшее вчера на полу возле двери, тоже куда-то подевалось.
- Как где? К жукам отправился, на Подворье ихнее, вместе со всеми мужиками. Они там по утрам на работу нанимаются, - сообщила Клара. - Ох, едва добудилась братца своего... Только дай повод к баклажке приложиться... А за лекарем уж я сама сбегала, занят он пока, обещал скоро.
Эль осторожно сполз вниз, попутно обнаружив, что полностью раздет. Клара засуетилась и, открыв одну из маленьких дверок, достала большую белую рубашку. - Вот, поноси пока, хоть и великовата. А как умоешься, завтракать садись.
Охотник кивнул и вышел в сени. К его облегчению, и копье, и короткий нож лежали на длинной скамье вместе с другим оружием. В кадке с водой плавал ковш, и Эль с удовольствием напился, потом, воровато оглянувшись, поплескал водой на лицо. Теперь требовалось облегчиться, и степняк, прихватив копье, вышел во двор.
Некоторое время он стоял, озирая ровные грядки, потом заметил в углу огорода кусты и решительно направился к ним. На обратном пути, отряхивая по неопытности забрызганную рубашку, охотник едва не подпрыгнул от неожиданности, увидев совсем рядом старуху, облокотившуюся на низенький заборчик. - Ты кто такой? - сурово спросила она. - Эль я. Мы вчера из Степи пришли. - А зачем? - По делу. В Город нам с Элоиз надо.
- Элоиз? Это такая рыжая? - задумчиво пошамкала губами старуха. - Это, что ли, баба твоя? Красивая девка. Только незачем голышом ходить, это вы зря, не по-людски. Тем от тварей и отличаемся. - А баба моя... Элоиз... она сейчас где? - поинтересовался Эль.
- Так как с вечера с Лаансом пошла, так утром и вернулась, - доложила старуха. - А у ворот Лени встретили, вот все вместе на Подворье и ушли, к жукам этим, чтоб у них усы поотваливались.
- Ага, - Эль хотел еще спросить, в какой стороне это Подворье находится, но тут его громко позвала выглянувшая Клара.
Хозяйка усадила охотника завтракать. На столе находились кушанье из мелко порезанных овощей, заправленное подсолнечным маслом, несколько холодных картофелин, соль, большой кусок хлеба из грубо смолотой муки и кружка горячего чая. Эль увлекся едой и даже не заметил прихода лекаря, который оказался высоченным чернобородым мужчиной с холщовой сумкой на длинном ремне. Поздоровавшись с Кларой и пристроив ношу на стул, он тут же занялся больным. - Рубаху долой, и на лавку ложись! А с ногами что? -Да это давно... - Пустяки? Сам вижу, что пустяки...
Лекарь принялся мять края раны сильными пальцами, что-то неразборчиво бормотать и злобно хмыкать. Эль, которого еще никогда так не лечили, скосил глаза на Клару, но та лишь замахала руками: лежи, мол, тихо, не мешай. Чернобородый, между тем, подсунул руки охотнику
под спину и неожиданно резко перевернул его на живот, после чего повторил все действия с выходным отверстием копья.
- Вроде как подживает, - мрачно проговорил он наконец. - Хотя как знать - может, снаружи-то стянулось, а внутри гниль! - Ой! - всплеснула руками Клара.
- А что же, возможно, - покивал лекарь. - Вот тогда тебе и будет «ой», как рана откроется да гной потечет... Ну, вот что, через пару дней зайду. А пока рану не тревожить, тяжестей не поднимать, больше на солнце быть, чтоб подсыхало все. И отвары кое-какие, я сейчас тебе расскажу...
Они отошли к столу а Эль, рассудив, что лечение закончено, снова надел рубаху. Чернобородый доставал из сумки какие-то кульки, Клара часто кивала и загибала пальцы.
- Может, я пока на Подворье схожу? - предложил охотник. - Все равно ведь на солнце. Мне бы Элоиз повидать, дела ведь у нас.
- Незачем тебе жукам показываться, - запротестовала Клара. - Они хоть твари и добродушные, а все же незачем. Любопытные они, начнут выспрашивать, как бы чего не вышло.
- А Элоиз твоя вместе с Лени и Лаансом на Холмы уехала, - неожиданно сказал лекарь. - Да почти всех мужиков туда погнали. Наверное, опять «Бам!» жуки задумали.
- На Холмы! - в очередной раз всплеснула руками Клара. - Это ж даль какая, почти к Городу! И вернутся опять затемно... Ни отдохнуть мужикам, ни на огороде поработать.
- Это уж точно, - хмыкнул чернобородый. - Там, на Холмах-то... Веселые там садоводы. С песнями вернутся заполночь, вот увидишь. А завтра с утра на Подворье опять все как один с трясущимися руками придут. - Тьфу... - загрустила хозяйка. - Это точно...
Лекарь вспомнил о делах и, торопливо поклонившись, выбежал. Эль тоскливо проводил глазами мелькнувший в окне стремительный силуэт и вздохнул. - Клара, а хоть в какой стороне эти Холмы-то?
- А тебе зачем знать? - подозрительно поинтересовалась она. - Тебе этого знать незачем. Вон, во двор иди, а я стул принесу. До обеда две кружки отвару тебе выпить нужно. И что б сидел, не вставал! Ишь, Холмы ему понадобились...
Очень скоро Эль даже не сидел, а полулежал на двух установленных посреди огорода стульях с кружкой в руке. Солнце нещадно жгло охотника, но он как будто и не замечал этого, так же как и громкого разговора Клары одновременно с тремя соседками, перегнувшимися через заборы. Неужели Элоиз ушла в Город одна? В племени Пожирателей Гусениц даже не пользовались подходящим для обозначения такого предательства словом. Ну, разве что... Каракурт!

ГЛАВА 10

Вечером за стол не садились долго, но Лени так и не пришел, и пришлось ужинать без хозяина. Со вздохами и причитаниями Клара закрыла двери на засовы, захлопнула ставни на окнах, постелила Элю на лавке. Охотник, полагавший снова провести ночь на печке, немного удивился, но промолчал. Сытная пища клонила ко сну, несмотря на целый день ничегонеделания, но волновала судьба девушки. Чем занималась Элоиз в доме Лаанса, зачем поехала одна на Холмы, почему слуги бомбардиров не вернулись ночевать? И сон не шел.
Вместо сна явилась Клара. Одетая только в белую рубаху, точно такую же, как у Эля, только длиннее, до пят, она исхитрилась подойти к охотнику совершенно неслышно, не скрипнув ни одной досочкой пола.
От неожиданности Эль вздрогнул так сильно, что едва не скатился с лавки. Да ты не бойся, -ласково зашептала Клара, наваливаясь всем своим немалым весом на тощего степняка. - Не съем. - А что тогда? - ерзал под ней охотник. - Как что? Потешимся. Небось худая баба-то надоела, захотелось жирного кусочка?
- Какая худая баба? - пискнул Эль из-под груди хозяйки, не в силах поверить, что речь может идти об Элоиз. - Ну, какая, какая... Такая, - уклончиво ответила Клара, задирая рубашку.
Не привыкший к столь нелюбезному обращению, степняк долгое время никак не реагировал на старания хозяйки. Несколько обескураженная, она в конце концов сползла с Эля и уселась
рядом на лавку, чтобы как следует разобраться с возникшими трудностями. - Может, у тебя болит что? - спросила Клара, ощупав охотника. - Ты скажи, не стесняйся. - Да нет, ничего не болит... - немного растерялся Эль. - Просто как-то... Непривычно мне.
- А, ну, это понятно, - успокоилась женщина и прикрыла Эля одеялом. - Конечно, непривычно... Вы в Степи из чего дома-то строите? Из глины небось? - Из травы... - растерялся Эль, никогда не строивший ничего, кроме шалашика на ночь.
- Ужас какой! - Клара опять легла рядом, едва не спихнув охотника на пол. - Дует, наверное? И что же, и ходите голышом? Я бы так не смогла, стыд-то какой!
- Да мы не совсем голые, - запротестовал степняк. - Жарко просто. Клара, а давай немножко выпьем той воды?
- Какой воды?.. Ах, ты про мед... Как же я сразу не догадалась, все вы хитрецы. - Клара, кряхтя, поднялась с лавки и в темноте захлопала дверцами. - Ты рассказывай, рассказывай. Я люблю про дальние страны.
Эль заговорил сперва неохотно, потом все более увлекаясь. Хозяйка ахала, просила подробностей, наливала по чуть-чуть.
Как ни странно, рассказать охотнику удалось очень многое, он и сам не догадывался, что столько интересного знает о плоской, примитивной Степи. Больше всего Клару потрясла охота на Королеву Степи, гигантскую Гусеницу. - Неужели бывают такие огромные твари? - вздыхала она. - Неужели больше дома? - Чуть пониже, - признавал честный Эль. - Зато длиннее в десять раз. Или больше. - Ужас какой! Но куда же вы столько мяса деваете, оно же стухнет на солнце!
- Едим, сколько сможем, потом женщины сушат... В травы заворачивают и сушат. Обычно до другой охоты хватает, а если не хватает - голодно.
- Так ты говорил, вас всего-то три десятка человек, да все такие же едоки, как ты. Кто же все остальное съедает?
- Остальное? - охотник искренне удивился. - Как кто? Скорпионы приходят, верблюды, шатровики даже... Стрекозы обязательно, мухи тоже. Разве всех отгонишь?
- Как это? - в свою очередь изумилась Клара. И не боятся вас? А что же вы их порохом не шуганете? - Каким таким порохом?
Тут уж настал черед Клары рассказывать, и занялась она этим с огромным удовольствием. Так Эль наконец-то узнал, что жуки - ничуть не менее разумные существа, чем смертоносцы, но не в пример более веселые, обожают устраивать взрывы. Когда все вокруг трясется, а лучше всего еще и сверкает, на этих насекомых нападает непонятное людям бесшабашное состояние. Впрочем, Кларе-то все было понятно:
- Пьяные они от этого, вот как мы сейчас от меда. А где нам хорошего меду взять, чтоб пьяный напиток сделать? Только у пчел и раздобудешь, люди мед не делают. Так и жуки: сами «Бам!» делать не очень-то умеют, вот и держат нас. Выходит, и они бомбардиры, и мы. - Постой, постой! - взвился над постелью охотник. - Как это: у пчел берете?!
- Да так и берем, - хохотнула Клара. - Придем, поклонимся, они нам и вынесут... К гнезду ихнему мужики едут, на реку, все вместе, ну и жуки, конечно. Ночью, как рой спать к себе заберется, порохом все обложат, да травой. Как рассветет - делают «Бам!», тогда пчелы пугаются, вылетают, а трава дымит, обратно не пускает их. Вот мужики в гнездо за медом и лезут. - Внутрь?! - не мог поверить Эль. - Прямо в гнездо?
- Наши мужики за медом куда хочешь полезут, хоть и к раскорякам во дворец... Страшно, конечно, а бывает, и покусают кого. Но зато на год меду добудут, и жукам «Бам!» нравится. А сами-то жуки даже порох делать не умеют. - Да что такое порох?
- Ну, как что?.. Самый такой нужный для этого дела порошок. Поджигают его, вот «Бам!» и выходит. Нам его из-за моря привозят, через Город Пауков. Когда готовый, а когда и не готовый, смешивать там что-то надо... Я же не разбираюсь в этом, это Лени у меня специалист.
- И смертоносцы к вам совсем не заглядывают? - вздохнул Эль, который даже не представлял себе возможность такой спокойной, сытой и веселой жизни.
-
- Нет, Эль, дружочек, не заглядывают, - подливала в кружки Клара, махнувшая уже рукой на все другие развлечения. - Договор у них такой с жуками. А жуки зато смертоносцам взрывами помогают, вон на одну Белую Башню сколько пороха ушло. Только без толку... Ну, и нас, жучиных слуг, смертоносцы тоже не обижают, только беглых нам брать запрещено. Потому и не стоит тебе на Подворье показываться, а то решат жуки, что ты от раскоряк убежал, вот и отправят тебя прямехонько в Город. - Да нет, мы не беглые, - испуганно отставил кружку Эль. - Мы в Ут шли с Элоиз...
- Ладно уж, - махнула хозяйка рукой. - Шли... Шли да что-то не дошли. Я же тебя ни о чем не спрашиваю?

Предыдущая страница 7 Следующая страница


Монастырь 8

И они еще долго, почти до рассвета, сидели, прихлебывали, смеялись, а когда Эль захотел сбегать в сени и принести копье, наконечник которого сделан из настоящей клешни скорпиона, то вдруг оказался на полу.
Вздохнув, Клара подняла его на руки, уложила на лавку, подоткнула одеяло и ушла к себе. Охотник провалился в сон мгновенно, и Предок, что-то пытавшийся ему говорить, в конце концов плюнул и оставил степняка в покое. Никогда еще Эль не спал так хорошо.

* * *

Проспал охотник почти до самого обеда. Напившись воды и выбравшись во двор, к знакомым кустам, он столкнулся с вернувшейся откуда-то Кларой. Женщина терпеливо подождала возвращения Эля из угла огорода, сложив руки на груди, и сообщила, что посещала Подворье. - Бабы наши все вместе ходили. Жуки говорят, к обеду вернутся мужики, так что жди свою рыжую. - Клара, а пройтись мне можно? Недалеко, просто ноги размять.
- Так лекарь же сказал лежать?.. Ай, да ладно, иди, все равно мы ночью все его советы нарушили. - Клара вздохнула, из чего степняк сделал вывод, что нет, не все. - Только обещай далеко не уходить. Вон, видишь от ворот дорожка налево? Туда и иди. А направо пойдешь - Подворье, там жуки, туда не вздумай соваться. Только сперва поешь, и чтоб недолго. - Хорошо, - радостно согласился степняк и пошел в дом завтракать.
Предложенная еда ничем не отличалась от вчерашней, и охотник справился с ней быстро, без особого интереса. Клара, между тем, похлопав своими дверцами, принесла ему самые настоящие штаны, только не кожаные, как у лесного человека Питти, а матерчатые. Эль с удовольствием забрался в них и гордо прошелся по комнате, но хозяйке его вид не понравился.
- Ох, маленький ты... Все штанины по земле волочатся. Ладно уж, в сапоги заправим, да подпояшем тебя ремешком - может, и так сгодится.
Сапоги, не новые, а местами даже дырявые, привели охотника в такой восторг, что у Клары сердце зашлось от нежности. Зато ремень она ему выдала самый новый, с блестящей железной пряжкой. Пусть Лени потом ругается, зато как рад маленький дикарь!
Выйдя за ворота, Эль послушно отправился налево, во все глаза разглядывая поселок бомбардировых слуг. Ему и в голову не приходило, что селение такое большое: не меньше пяти раз по десять насчитал степняк домов, а ведь жилища стояли и в другую сторону, к Подворью. Вот бы поселить здесь Пожирателей Гусениц, подумалось ему, в эти теплые крепкие дома! Но охотник тут же себя одернул: его место в Монастыре, там ждет брат. В предвкушении скорой встречи с Элоиз он замечтался и сам не заметил, как оказался в поле.
Такую большую площадь обработанной земли ему прежде никогда не доводилось видеть. Даже сады не произвели на Эля такого впечатления: насколько хватало глаз, тянулось ровное пространство, покрытое невысокими зелеными ростками. Осторожно приблизившись, он нагнулся и внимательно рассмотрел растение. Что в нем можно есть? Стебель? Он попробовал и сплюнул. Видимо, корни. За раскапыванием его и застал чернобородый лекарь.
- Ты что это делаешь, а? - неожиданно загрохотал он из-за спины. - Я кому сказал: на солнце греться, руку беречь?
- Да я так просто, - стал оправдываться подпрыгнувший от неожиданности охотник. - Пройтись вышел. А рука не болит, совсем.
- Это она не болит, пока ты дома сидишь! А будешь копать ей - разболится, не сомневайся! И вообще, тебя кто послал? - Да никто не посылал, - растерялся охотник. - Просто гуляю. Первый раз в жизни. - - А зачем тогда поле портишь? - не унимался бородач. - А копье зачем приволок? - Как это зачем? - удивился Эль. - Как же я без копья? А если скорпион нападет?
- Нет здесь никаких скорпионов, поле огорожено, - вздохнул лекарь и зачем-то потрогал лоб охотника. - Ладно, гуляй, только по полю не ходи и ростков не порти. Это земля общинная, у нас тут хлеб растет.
- Хлеб? - выпучил глаза степняк, который очень интересовался происхождением этого продукта. - Под землей?..
- Ну... - Чернобородый пошел прочь, поправив на плече сумку. - Почти что... Только не совсем. В общем, у Клары спроси.
Эль проводил с сожалением глазами озадачившего его лекаря и медленно побрел вдоль поля. Огорожено! Да как же можно огородить столько земли? Конечно, заборчики слуги бомбардиров строят ловко, но скорпиону такие сломать ничего не стоит. И откуда столько дерева, это же не огород... Вдалеке охотник увидел группу детей, самые старшие из которых уже переросли степняка. Решив посмотреть, какой работой заняты подрастающие слуги жуков, Эль поспешил к ним.
К его удивлению, дети ничего толкового не делали, только зачем-то чертили на земле линии и потом кидали на них камушки. На гостя они посмотрели подозрительно, зашептались. Эль хотел как-нибудь с ними заговорить, но не придумал, о чем. Тогда степняк сделал вид, что не обращает на малышей внимания и, отойдя в сторону, встал опершись на копье. Уловка удалась, скоро к нему подбежал мальчуган, почти такой же веснушчатый, как и сам охотник. - Ты кто? - спросил мальчик и сплюнул. - Я - Эль. - И степняк тоже сплюнул. - А ты кто? - А я - Ниик. Эль, а ты почему такой маленький? Тебе сколько урожаев? Мне уже шестнадцать!
- Мне больше, - мрачно ответил Эль, который ничего не понимал в урожаях. - Я степняк, Пожиратель Гусениц. А что вы там делаете?
- Да так, ничего! - Мальчик убежал к другим детям, они снова зашептались. Охотник обвел взглядом дома. Удивительно крепко они их строят! Даже если бы у степняков было столько дерева, они никогда не сумели бы так устроиться. Тут же Эль вспомнил о патрулях смертоносцев и подумал, что ни дерево, ни железные гвозди в Степи не помогут. От деревни в сторону детей покатился белый комочек, который, при ближайшем рассмотрении, оказался совсем маленьким мальчиком. Впрочем, это не мешало ему иметь рубаху и штаны, совсем как у взрослых, на голове белел повязанный матерью платок, который и привлекал внимание.
Глядя на бегущего к товарищам малыша, Эль совсем размечтался. Живут же люди! От домов до поля, где играли дети, никак не меньше полутора бросков копья. В Степи на такое расстояние от стойбища не всякий взрослый воин отважится отойти в одиночку... А здесь вон как: поле огорожено, смертоносцы не летают, жуки - и те сидят у себя на Подворье. Не успел охотник подумать это, как по траве за белым платочком побежала чья-то тень. - Стрекоза! - заорал Ниик, подпрыгивая на месте. - Большущая! Ух, сейчас схватит!
Дети, размахивая руками, всей гурьбой бросились навстречу, чтобы напугать стрекозу, но явно опаздывали. Эль побежал следом, ругая себя за то, что так расслабился. Охотник должен оставаться охотником! Между тем, стрекоза нагнала кроху, который продолжал спокойно бежать, не понимая происходящего. Один стремительный рывок вниз - и вот уже хищник снова поднимается ввысь, сжимая в лапах добычу.
Бросок копья, которым мерили расстояние воины Туу-Пси - это бросок на дальность, а не на точность. Швырнуть же копье вверх, да еще попасть им в летящую стрекозу - совершенно другое дело. Особенно, если нужно не просто попасть, а пронзить! Эль помчался со всех ног, сокращая дистанцию до приемлемой. Медлить нельзя, стрекоза вот-вот наберет высоту и стремительно помчится прочь. Краем глаза степняк заметил, что от домов отделились несколько фигур, спешащих навстречу.
Бросок! Дети, видевшие разбег Эля, ахнули: разве можно ожидать от худосочного степняка такой силы?
Тяжелое копье взвилось в воздух, уходя выше и чуть в сторону от хищницы, но та продолжала медленно двигаться, как бы осматриваясь, а оружие, достигнув высшей точки, стало плавно возвращаться к земле. Когда наконечник копья с хрустом встретился со стрекозой, раздался
общий крик восторга.
Падающее насекомое закувыркалось и, не выпуская из лап добычи, рухнуло на траву. Успевшие подбежать на своих длинных ногах, жители поселка подскочили к ребенку, сгрудились вокруг, заслонили все. Громко пыхтя, мимо Эля пробежал бородатый лекарь. Тяжело вздохнув, степняк двинулся вслед за всеми, ему было жалко мальчика.
Немудреное дело - целиться в крупную стрекозу. При большом умении и, что немаловажно, везении, можно и попасть. Но вычислить, куда именно вонзится широкий наконечник, никак нельзя. Заметив, что мужчины часто поглядывают в его сторону, Эль решил, что просто пригвоздил мальчика к насекомому. Что ж, он попытался, все равно терять было нечего.
- Никогда ничего подобного не видел! - громко прокричал вдруг один из слуг бомбардиров, выпрямляясь и поднимая к небу копье. Эль узнал в нем того тучного мужчину, что приехал с ними на телеге. - Прямо в сердце стрекозе и на ладонь в сторону от сердца ребенка! - И в какую же сторону? - пробормотал Эль себе под нос, останавливаясь. - Да они в Степи просто волшебники!
Группа людей отделилась от других и чуть ли не бегом поспешила к охотнику. Впереди, сжимая копье, торопился знакомый здоровяк. Он улыбался, махал свободной рукой, и Эль счел за лучшее приосаниться. - Просто волшебники! У вас все могут так кидать копья?
- Нет, - поспешил заявить охотник. - Я у нас в племени из лучших. Но, правда, не всегда так хорошо получается...
- Я хочу поблагодарить тебя, степняк. Ты спас моего сына. Ты лучший воин в Степи! - тряс бородой толстяк. - Наверное, раскоряки к вам и близко подходить боятся, верно?
- Да когда как... - развел руками Эль, но, увидев восторженные глаза окружавших его высоких, сильных мужчин, не нашел в себе духа их разочаровывать. - Обычно мы их, конечно, не подпускаем. Да они и сами не очень-то к нам летят...
- А вот моя жена! - указал радостный отец на спешащую к ним женщину, которая качала на руках слабо пищащего ребенка. С ней вместе приближался лекарь. - Малец немного зашибся при падении, но иначе, конечно, и быть не могло... Мари! Поблагодари нашего спасителя!
- Спасибо тебе, счастья и славы тебе, будь нашим гостем во веки вечные, и чтоб копье твое не знало промаха, и чтоб семья твоя не знала голода... - затараторила женщина, падая перед Элем на колени, потом не вытерпела и с ненавистью посмотрела на мужа. - Чуть родного сына не сгубил, лежебока! Говорила: не пускай со двора, так нет! Спать мешал! А теперь все косточки переломал, при живом отце сиротинушка...
- Руку я вправил, - подал голос лекарь. - Царапины сами чем-нибудь помажете, и не забудьте на ночь голову мукой посыпать, чтобы не заикался. Но, послушайте, какой бросок! Просто счастье, что у нас гостит этот степной воин, который никогда не расстается с копьем! Какой бросок! И, заметьте, это с раненым-то плечом! Не болит?
- Нет... - Эль, насколько позволял загар, покраснел и все пытался отобрать у толстяка копье, чтобы потихоньку удалиться.
Однако уйти тихо было уже совершенно невозможно: от домов все бежали и бежали люди. Охотник и не представлял, как многочисленно племя бомбардировых слуг. Первым делом все подоспевшие спрашивали, что же случилось, потом долго славили Эля, норовя хлопнуть по больному плечу, затем ласкали вконец перепуганного ребенка. Одной из самых последних примчалась Клара, замешкавшаяся у печи с обедом, и тут же распихала всех в стороны.
- Ну, что пристали-то к человеку? Вот сейчас жуки пронюхают, что случилось, набегут толпой, и что мы им скажем? Расходитесь по домам! А ты, Флоор, - обратилась Клара к отцу ребенка, - отдай копье, чего вцепился-то? После обеда заходи, да и потолкуй с человеком, коли отблагодарить хочешь.
- И то правда, - согласился Флоор и выпустил копье. - Да только после обеда наши с Холмов приедут... Ладно, найду когда заскочить. Вот что, Ниик! - крикнул он уже знакомому Элю мальчишке, оказавшемуся племянником толстяка, - тащите-ка с ребятами стрекозу ко мне на двор. Крылья можете себе поотламывать, за работу...

* * *

После обеда, за которым Элю довелось съесть столько, что никакой Праздник Гусеницы в родном племени в сравнение не шел, действительно приехали телеги со слугами бомбардиров. Веселые и усталые, они распевали песни на весь поселок, люди выбежали их встречать. Поскольку образовалась толпа, Клара разрешила и охотнику выйти к дороге, строго наказав не высовываться вперед.
Элю страсть как хотелось посмотреть на жуков-бомбардиров, но насекомые так и не появились. Внимательно рассмотрев все три приехавшие телеги, степняк убедился, что девушки нет ни в одной из них. Отыскав Лаанса, он тут же потребовал объяснений.
- А что я тебе скажу? - развел тот руками. - Она себе хозяйка! Побыла с нами у Холмов, смотрела, как мы огненные работы готовим, а потом увидела городских. Там какие-то знатные людишки проезжали, их телегу два десятка рабов волокли. Вот Элоиз и подсела к ним, только рукой мне помахала. - А мне передавала что-нибудь? - гневно спросил степняк. - Не могла же она просто сесть и уехать!
- Могла, - подошел к ним Лени. - Все, как Лаанс рассказывает: помахала рукой и уехала. Ничего больше мы не знаем. А мне тут рассказывали, ты герой теперь?
- Да что герой, - отмахнулся Эль. - Может, вы забыли что? Может, она хоть сказала, чтобы я ее ждал?
- Нет, - виновато сказал Лаанс. - Уж извини, дружище, но она совсем ничего не сказала. Да и не заметил я, чтобы Элоиз много разговаривала... Мы думали, вы обо всем еще в пути договорились.
Удрученный охотник отправился домой в сопровождении Лени и Клары, тихонько обсуждавших результаты поездки. У ворот их поджидал толстяк Флоор с мешком на плече. Поздоровавшись с приехавшим хозяином и в очередной раз восторженно отозвавшись о мастерском броске воина, гость присоединился к остальным и вошел в дом. На столе уже поджидал знакомый сосуд и кружки. - Вот что, Эль, - торжественно обратился к охотнику отец спасенного ребенка после того, как все выпили по первой. - Долго я думал, чем тебя отблагодарить... Я, видишь ли, небогат. Да и нет среди нас особых богатеев, все имеем одно и то же. Так что решил я сделать тебе бомбардирский подарок... - Ох! - замахала на него руками Клара. - Никак в дом приволок! Погубить нас хочет!
- Да тише ты, не причитай, - одернул сестру Лени. - Точно она угадала, Флоор? Ты порох принес?
- Да, - подтянул к себе мешок толстяк. - А что же еще, ну, подумай сама, Клара? Пороха он больше нигде во всем мире не сыщет, только у нас. А вещица во всяком хозяйстве полезная -найдет и в Степи, куда применить.
- Вам дай волю, вы весь мир взорвете... - вздохнула Клара и повернулась к охотнику: - Они ведь у жуков порох воруют. А потом к реке ездят рыбу убивать, или еще какую блажь придумают. Вот и все ихнее хозяйство...
- А поглядеть-то можно? - хмуро поинтересовался Эль, который даже в тяжелые времена помнил об удовольствии, доставленном ему подземной рыбалкой. - Он какой, порох, большой? - Да как тебе сказать... - хмыкнул Флоор. - Вот, гляди.
Эль заглянул в распахнутый перед ним мешок и обнаружил там большой, вкусно пахнущий сверток. Флоор тут же извинился и сверток вынул, передав искусно зажаренную голову стрекозы Кларе.
Под ним оказались маленькие кожаные мешочки, около десятка, на ощупь вроде бы наполненные песком.
- Не открывай, - предостерег Лени вертящего мешочек степняка. - Тут специально так сделано, чтобы не промокало. Порох должен сухим быть, а иначе не взрывается. Только для рыбалки тебе специальный зажигательный фитиль нужен, такой, чтобы под водой горел.
- Нету у меня подводных фитилей, все вышли... - вздохнул Флоор. - Но зато на сухом месте все просто: прорежешь маленькую дырочку, и просыпешь дорожку из пороха от того места, где спрячешься, до того, где взрывать будешь. Там мешочек и положишь, а сам дорожку подожги и быстрей хоронись. - Да давай я тебе во дворе покажу! - привстал Лени, глаза у него загорелись.
- Топором зарублю! - закричала Клара и закрыла собой выход. - Урожая не прошло, как у Метрика дом сгорел!
- - А сильно взрывается? - спросил Эль, взвешивая на руке мешочек.
- Дело тонкое... - Лени неохотно присел обратно. - Конечно, от многого зависит... Но, скажем, от трех мешочков этот дом устоит, а вот от четырех уже вряд ли... - Это как положить! - заспорил Флоор. - Берусь и двумя развалить, у меня свой секрет есть! Клара сплюнула под ноги Флоору и некоторое время все дружно переругивались. Эль в это время прикрыл глаза и в тяжелой, хмельной голове пронеслось видение: сплошь опутанный паутиной запретный сад с выводком смертоносцев, очень похожий на рощу шатровиков, взрывается с такой силой, что превращается в кипящий океан огня, как показанная ему Предком звезда. «Если она не вернется... - думал степняк. - Если она не сможет оттуда вернуться...»
- Да не переживай ты так сильно! - хлопнул охотника по плечу Флоор и, конечно же, попал по больному. - Поживешь тут, надоест у Лени - ко мне приходи, у меня жена не такая ворчливая, как Клара... Вернется твоя рыжая. А не вернется, так что-нибудь придумаем. Может быть, найдем средство тебя жукам представить. Скажем, что ты такой «Бам!» можешь устроить, какого у них никогда не было. Уж тогда усатые тебя раскорякам, ни за что не отдадут!
- И то правда, - согласилась Клара, почему-то пропустив мимо ушей обвинение в ворчливости. - Не вернется, так пусть там остается, а ты с нами еще лучше нее проживешь. Рабов у нас нет, чтобы в упряжки запрягать, но зато и стригуны неплохо бегают.
- Думаю, не сбудется это, - грустно сообщил Эль этим, таким добрым, таким хорошим людям. - Дела у меня... Брат ждет... А вот скажите лучше, не слыхали вы сказок об чудище по прозвищу Бияш?
- Как не слыхать, - хмыкнул Лени. - Живет он будто то ли в Смертельных Землях, то ли еще южнее... А приходит раз в сто лет, детей пугать!
- Бот ты смеешься, - строго одернула его сестра, - а я еще от тетки нашей про него слышала. И видела тетка его, Бияша, по-настоящему видела. Тогда его все ловили, и городские, и наши, и смертоносцы... Даже жуки ловили. Все мужики наши уехали в облаве стоять, а Бияш возьми да и пройди прямо по поселку, из конца в конец, да не спеша. А больше его и не видели.
- Ну да, - согласно покивал головой Флоор, - я тоже это слышал... Только никого он не тронул, а убивал только тех, кто его ловить пытался. Давно это было... А что это ты решил сказок послушать? Порохом его взорвать хочешь? «Бам!» - и нет Бияша, да? Ловко придумал, только жуки, говорят, пробовали, да не убили. Бессмертный он, а тут уж никакой порох не поможет.
- Да нет, я просто... Просто интересуюсь, - постарался закончить этот разговор Эль. -Давайте лучше еще нальем?
- Совсем стал на них похожий, - вздохнула Клара. - Испортишься ты у нас... Ну, наливай, Лени, что сидеть-то без дела?
Когда Флоор наконец ушел, с трудом переставляя ноги, до вечера оставалось еще изрядно времени. Уставший Лени, накануне всю ночь рывший подкопы для укладывания зарядов, забрался на печь и захрапел, Клара ушла к себе, предусмотрительно прихватив мешок с порохом. Эль, изрядно пьяный, один остался за столом, без аппетита пожевывая остатки стрекозиной головы.
Если Элоиз не придет, как узнать, что с ней случилось? Бомбардировы слуги не очень-то интересуются Городом. Значит, придется идти самому и спрашивать. Это означает, что в любой момент охотника могут схватить. Допускать такого развития событий никак нельзя: на допросах смертоносцы могут вытащить из него всю правду о Монастыре и направить туда патруль.
«Буду ходить по Городу с мешком пороха, - решил степняк. - А если меня захотят схватить, взорву себя и тех, кто близко подойдет. Если же получится узнать правду, и окажется, что Элоиз погибла в запретных садах, - пойду туда и взорвусь там».
Успокоившись на этой мысли, он решил подождать еще три дня. Потом охотнику захотелось прогуляться, но, еще не выйдя со двора, он три раза упал, а оказавшись за воротами, не смог вспомнить, в какой стороне Подворье. Махнув рукой, Эль вернулся в дом и лег спать прямо на полу. Но сон не шел, вместо него прибыл Предок.
Лысый человек уселся на лавку, покрутил в руке кружку, понюхал и скривился. Потом пересел на стул, поближе к охотнику, и принялся тяжело вздыхать. - Ну, что тебе надо? - не выдержал Эль. - Ты же не помогать пришел? А зачем тогда? - С твоим братом что-то случилось, - грустно сказал Предок и огладил лысину. - Никак не - могу его найти. Беспокоюсь. - Я тоже беспокоюсь. А что делать?
- Я помогу тебе оказаться в Монастыре, ненадолго. И ты мне потом расскажешь, что видел. Хорошо? Только не пытайся обмануть, потому что я потом проверю, и если поймаю тебя на лжи -накажу Элоиз. - Что с ней? - подскочил степняк. - Пока все в порядке. Пока мы с тобой дружим. Так ты согласен? - Конечно, - ответил Эль, и дощатый пол под ним сменился камнем.
Осторожно перевернувшись на живот, охотник обнаружил себя лежащим на краю пропасти, возле Вечного Моста. Предок сегодня не терял времени на пустые разговоры... Странный, неприятный человек. Эль заставил себя забыть о нем и осмотрелся внимательнее.
Насколько он мог помнить, ничего не изменилось. Все так же шумел водопад немного в стороне, а тончайшая полоска Вечного Моста приглашала пересечь по ней пропасть.
Осторожно ступая, Эль двинулся вперед, то и дело оглядываясь, чтобы полюбоваться медленно гаснущими позади зелеными следами. Добравшись до конца моста, охотник первым делом подобрал себе по руке камень: не годится ходить тут без оружия.
Единственная дорога, ведущая от Вечного Моста к Монастырю, совершенно не изменилась. Неприступные скалы, нависающие со всех сторон, ничуть не отличались от тех, что Эль запомнил. Перестав обращать внимание на пустяки, охотник побежал вперед. Вскоре он увидел за поворотом серую громаду Монастыря и нагромождение камней перед ним - змеиный город. Ползучим соседям степняк почему-то не доверял, а потому перешел на шаг.
- Кто ты? - раздался вдруг спокойный голос над самым ухом, и Эль, отпрыгнув в сторону, обернулся.
Перед изумленным охотником стоял высокий голый человек без малейшего признака волос на сильном теле. И еще... Еще он не был ни мужчиной, ни женщиной. - Бияш! - воскликнул степняк. - Нет, - покачало головой существо. - Это я - Бияш. А кто ты? - Эль, - хмуро поправился охотник. - Я - Эль, степной воин. - Степь - это там, за горами, - показал рукой мутант. - Что тебе понадобилось здесь? - Да так... Вот, Монастырь... Посмотреть хотел...
- Я не люблю, когда мне мешают, - веско проговорил Бияш. - Так и передай тому человеку, который тебя послал. И еще скажи ему, что я не игрушка, и могу наказать даже тех, кто спрятался в звездах. Теперь убирайся, как пришел.
- Подожди! - попросил Эль, даже и не думая сопротивляться жуткому мутанту, но надеясь хоть что-то услышать о Класе. - Тут были люди... Мой брат, и еще с ним... - Считай, что их здесь больше нет. Убирайся.
Эль ни за что бы не сдвинулся с места, не выяснив, что случилось с Класом и Стэфи, но Бияш не стал ждать и сильно ударил степняка в живот. Выронив камень, бедняга потерял сознание и очнулся только возле Вечного Моста, куда его приволок мутант.
- Или на ту сторону, или вниз, - важно проговорил безволосый и все время, пока Эль полз по мосту, внимательно смотрел ему вслед.
Как только степняк оказался на том месте, куда перенес его Предок, руки снова уперлись в деревянный пол дома Лени. Все осталось на своих местах, вот только очень болел ушибленный живот. Лысый человек по-прежнему сидел на стуле и мрачно разглядывал свои руки. - Ну, и что? - спросил он, не поднимая глаз на охотника.
- Там Бияш. Просил тебе передать, чтоб не мешали и что даже в звезде тебя найдет, чтобы наказать. А больше я никого не видел.
- Взбесившаяся машина! - заорал Предок и со всего маху саданул рукой по столу. Как ни странно, Лени на печи даже не пошевелился. - Да я его пальцем придавлю! - Придави прямо сейчас, а? - попросил его Эль. - И посмотрим, что с Класом. - Ты еще кто такой?! - взвился лысый. - Дикарь! Недочеловек! Я... Да что с тобой говорить! В наступившей тишине Эль поднялся, поставил на место стул, на котором только что гордо восседал Предок, и прошелся по комнате. Если звездянин не врет, с Элоиз пока все хорошо, а вот с братом и остальными, похоже, неладно, добрался до них Бияш. Убил или нет? И как можно помочь, если еще не убил? Ответы не приходили в голову, зато, как ни странно, очень хотелось спать.

ГЛАВА 11

Оказавшись у самой окраины Города, Элоиз распрощалась с услужливыми спутницами. При этом она сослалась на срочность своих дел в Уте, где ей предстоит срочно доложить о результатах экспедиции доктору Глуви. На всякий случай девушка упомянула имя реально существующего смертоносца: всем известно, как много среди жителей Города таких, что желают заслужить благосклонность восьмилапых донесениями о подозрительных путешественниках.
Дождавшись, когда экипаж скроется за поворотом, лазутчица еще немного послушала топот двадцати пар ног и не спеша двинулась следом. Она с огромным удовольствием посетила бы родной Ут, но отсутствие Анзы вызвало бы слишком много вопросов. В Городе девушка бывала чрезвычайно редко, но надеялась легко отыскать дворец Повелителя, находившийся почти в самом центре, неподалеку от Белой Башни. Сады, где самки растили в тишине и покое маленьких восьмилапиков, Элоиз однажды видела, и шли они с Анзой туда именно от дворца. Заблудиться было невозможно.
Шагая по удивительно широким улицам, где время от времени попадались остатки древних, еще предками сооруженных домов, девушка впервые подумала, как мало построили за прошедшие века сами смертоносцы. Предпочитая селиться в местах, где искусственный ландшафт, созданный прежними хозяевами этого мира, позволял натягивать паутину в любых направлениях и создавать из тенет причудливые лабиринты, пауки, тем не менее, ничего не строили сами. Даже ремонтные работы, на которые то и дело сгоняли людей, сводились к тому, чтобы укрепить отдельные стены и поддержать опору для сетей.
Что будет, если человеческий род прервется, оставив восьмилапых один на один с их судьбой?.. По всей видимости, интеллект смертоносцам с тех пор не понадобится. Они повиснут на паутине и будут висеть миллионы, миллиарды лет... Пока не погаснет солнце. Пробудить в них волю к действию смогут лишь другие разумные существа, например жуки-бомбардиры. Тогда пауки пойдут в бой, и сколько бы ни продолжалась новая битва - что она по сравнению с миллионами лет ожидания добычи?
Навстречу попадалось очень много людей. Ехали в запряженных рабами экипажах знатные горожане, шагали пешком, оживленно болтая, простые мастеровые, прогуливались женщины, наслаждаясь своим высоким положением... Элоиз почти забыла об этом обычае. Остановившись на перекрестке, чтобы пропустить бредущих строем рабов, девушка не сразу поняла, что и те останавливаются. Удивленно смотрел надсмотрщик с кнутом. Ну, конечно! Самке уступили дорогу! Тряхнув рыжими волосами, она заспешила прочь.
На Город опускались сумерки. Это не могло не радовать Элоиз: люди станут меньше внимания обращать на ее мужскую одежду, а более зорких пауков это и вовсе не заинтересует: они слишком поглощены своими заботами. Проходя под грязной старой паутиной, протянутой поперек улицы, девушка покосилась на сидящего в ней смертоносца. Нет, полностью занят собой, думает о мухах и самках. Обнаружив, что Город оказался значительно больше, чем некогда виделся со спины Анзы, и пройти предстоит еще немалое расстояние, Элоиз принялась вспоминать произошедшее накануне.
Очень жаль, что не удалось попрощаться с Элем. Но добряк Лени сказал, что охотник еще спит, на радостях хватив бомбардирского меду. Сама девушка только на язык попробовала этот напиток. Ей не понравилось, слишком сладко и крепко. Но степняк, наверное, другого мнения - на родине ему не часто выпадала возможность съесть что-нибудь вкусное, а пьют Пожиратели Гусениц только воду. Придя с остальными мужчинами на Подворье, девушка представилась жукам, повторив легенду о возвращении в Ут. Шестиногие, побарабанив друг друга усами, милостиво согласились позволить путешественнице поехать в Холмы вместе со своими слугами.
Глупый Лаанс, после проведенной вместе ночи вообразивший себя вправе давать советы, предложил поговорить с усачами и уломать их оставить девушку в поселке. По его словам, выходило, что жуки ни во что не ставят своих восьмилапых соседей. Элоиз для виду согласилась, чтобы назойливый парень немного унялся, но даже и не собиралась возвращаться. Холмы совсем близко от Города, при древних наверняка были его частью. Но именно это обманное согласие и
помешало передать Элю весточку.
Приехав в Холмы и увидев опустевшую дорогу, ведущую в Город, девушка сразу догадалась, в чем дело. Путники опасались не успеть добраться засветло, и предпочитали оставаться на ночь подальше от столицы смертоносцев. Пауки вполне могли полакомиться припозднившимся человеком, это стало почти обычаем. Впрочем, в самом Городе восьмилапые вели себя скромнее, признавая за людьми право жить здесь, тем более, если дело казалось человеческой самки.
В сложившейся ситуации Элоиз рада была услышать, что слуги бомбардиров останутся в Холмах работать всю ночь, чтобы выехать домой утром. От нечего делать девушка понаблюдала за их работой: готовясь по просьбе садоводов взорвать скалу, вросшую в землю и мешающую выкопать канал, мужчины готовили ямы для зарядов. При этом они не столько работали, сколько спорили о том, как именно нужно расположить мешочки с порохом.
Взрывчатое вещество, которым пользовались бомбардиры, мало заинтересовало Элоиз. Насколько она понимала, предки его не применяли, а значит, его изобрели недавно и смертоносцам про него прекрасно известно. Если пауки позволяют жукам развлекаться этими взрывами, значит, ничего по-настоящему опасного в них нет. Заскучав, девушка выпросила у садоводов точильный камень и уселась править меч, сильно затупившийся во время рубки деревьев. Дело близилось к завершению, когда на дороге раздался топот многих ног и показался экипаж.
От обычной бомбардирской телеги эта богато украшенная карета отличалась, как смертоносец от шатровика. Судя по роскоши повозки, господа в ней ехали довольно знатные. Точнее сказать, госпожи - единственным мужчиной оказался кучер, время от времени для острастки щелкающий бичом. Два десятка рабов, тащившие двухэтажное сооружение, выглядели достаточно свежими, чтобы успеть доставить хозяев в Город дотемна. Девушка бегом бросилась наперерез.
- Да останови же карету, болван! - закричала кучеру, не разобравшемуся, кто бежит к ним, одна из шести женщин. - Разве ты не видишь, что на ней только одежда мужская?
- Благодарю, - облегченно сказала Элоиз, собиравшаяся уже запрыгивать в повозку на ходу. -Не могу ли я обратиться к благородным госпожам за помощью?
- Конечно, сестра, - улыбнулась одна из двух дам, сидящих на самом верху, под балдахином из паутины. - Но расскажи нам, кто ты и куда держишь путь.
Элоиз повторила свой рассказ о секретном путешествии в Степь с ученым из Ута, поглядывая на тяжело дышащих рабов, которые предпочли бы постоять здесь подольше. Женщины выслушали ее с показным ужасом, дружно вскрикнули от горя, услышав о гибели паука, и, не дослушав, протянули руки, чтобы помочь девушке забраться. Усадив ее на второй этаж сооружения, где, по традиции, находилось самое почетное место, все шестеро пассажирок закричали на кучера. Тут же защелкал бич, и богатая повозка поехала дальше.
Путь до Города Пауков весьма утомил девушку, причем не своей продолжительностью, а необходимостью поддерживать разговор. Спутницы сперва засыпали ее кучей вопросов, потом, видя, как неохотно Элоиз отвечает, принялись сами рассказывать. О жизни Города удалось узнать немного, в основном все повествования сводились к восхвалению мудрости Смертоносца-Повелителя и порицанию нынешнего вождя людей, который забрал себе чересчур много власти и слишком активно ею пользуется. Элоиз поинтересовалась, стоит ли еще Белая Башня, но женщины зафыркали и заговорили о другом.
На подъезде к Городу беседа переключилась на бомбардиров и их слуг. Все женщины решительно осуждали поведение и тех, и других, полагая, что жукам давно пора пойти в услужение смертоносцам.
Чтобы их поддразнить, Элоиз рассказала о нравах, царивших в поселке бомбардировых слуг, о работающих на огородах женщинах, и едва не довела собеседниц до слез. Они просто отказывались верить, что такое возможно, и решили непременно пригласить кого-нибудь из жительниц поселка в Город, дабы показать, как следует устраивать жизнь. С огромным облегчением покинув экипаж, как только он оказался на подъезде к Городу, девушка пообещала непременно зайти в гости к своим новым знакомым и тут же выкинула из памяти их имена.

* * *

Совершенно темная громада дворца Смертоносца-Повелителя контрастировала с устремленной в небо Белой Башней, ярко освещенной звездами. Проходя между этими зданиями,
Элоиз не могла не задуматься: а возможно ли вообще соединить эти две культуры? Смогут ли когда-нибудь люди смириться с присутствием смертоносцев, смогут ли пауки принять людей как равных... Решительно отбросив прочь грустные мысли, девушка тряхнула копной рыжих волос и быстрее зашагала в сторону Секретных Садов.
Смертоносцев вокруг было много, очень много, девушка не могла их даже сосчитать. Занимая самые темные углы, насекомые в торжественной неподвижности провожали глазами одинокую путешественницу. Элоиз старалась скользить сознанием как можно легче, не позволяя паукам почувствовать ее внимание. Страх, который все-таки прокрадывался в ее душу, каким-то образом обострил чувствительность девушки, и теперь она прониклась уверенностью, что могла бы стать невидима для любого из стражей. Но что будет в Садах, когда придется столкнуться с настороженными самками?
Кожаный мешок, который Элоиз позаимствовала у слуг бомбардиров, требовалось наполнить паучатами - или умереть. Только теперь ей стало ясно, насколько опасное предприятие затеяно. Но кто, кроме нее, вообще способен на такое? А значит, попытаться осуществить эксперимент предстоит именно ей, паучьей воспитаннице, рыжей девушке, побывавшей в Монастыре. Когда впереди тихо зажурчала вода, Элоиз мысленно пожелала веснушчатому степняку удачи в случае своей гибели. Вот они, Секретные Сады, на острове, соединенном с берегом узким мостиком.
Перед входом на мост притаился одинокий смертоносец, давно уже наблюдавший за девушкой. Остановившись прямо перед ним, Элоиз передала в настороженный мозг паука свой образ, продолжающий движение мимо. Восьмилапый послушно переключил внимание на удаляющуюся человеческую самку, и Элоиз, удивившись легкости проделки, ступила на мост прямо у него перед жвалами.
Еще несколько пауков несли стражу на самом острове, прямо у спуска с моста. Осторожно разрезая паутину, которой смертоносцы затянули дорогу, девушка отвлекла их внимание проплывающей по реке зубастой тварью с длинным и мощным хвостом. Самцы дружно подбежали к берегу и застыли там, угрожающе выставив клыки. Вот и все, дорога к Секретным Садам свободна. Элоиз быстро преодолела открытое пространство, отделявшее ее от зарослей кустарника, и остановилась отдышаться.
Остров, судя по всему, был достаточно велик. Да он и должен быть таким, ведь именно здесь растят смертоносцы весь свой выводок. Единственные живые существа, допускаемые в Секретные Сады - люди, причем исключительно самки. Им позволено нести стражу, которой никогда не бывает слишком мало, а порой и служить пищей для проголодавшейся восьмилапой. В этом и состояла основная цель присутствия двуногих на острове: голодная паучиха с помутившимся разумом всегда предпочтет человека, а значит, за выводок можно не беспокоиться.
Элоиз осторожно ощупала сознанием ближайшие окрестности. Самки с выводками находились с трех сторон, рядом замерли в паутине несколько десятков смертоносцев. Паучата сидели смирно, приученные не резвиться в темноте. Выбрав ту сторону, где дремали самые маленькие восьмилапики, девушка осторожно двинулась туда, внушая паукам образ самки смертоносца. Именно самки - тогда смертоносцы-охранники будут держаться подальше.
Подкрадываясь в почти полной темноте, девушка то и дело задевала полотнища паутины. Видимо, днем остров производит мрачное впечатление: огромное пространство, похожее на гнездо шатровиков. Вот только главной самки, уродливой, бесконечно старой, мудрой, здесь нет, а значит шансы на успех даже выше. Элоиз на ходу обнажила оружие, внимательно контролируя эмоции восьмилапой няньки. Та начала беспокоиться.
Что может заставить самку смертоносца приблизиться к чужому выводку, да еще ночью? Сначала Элоиз хотела представить себя раненой паучихой, ищущей спасения, но на такой сигнал могут слишком бурно отреагировать самцы. Еще не хватало, чтобы они сбежались на помощь! Уж лучше вести себя странно, тогда разбираться придется только с самкой.
«Я потеряла своих паучат, - обратилась девушка прямо к противнице. - Ты не видела моих паучат? Они, наверное, побежали к твоим». «Ты незнакома мне, - холодно ответила паучиха. - Не приближайся».
Самка по-прежнему не шевелилась, но смертоносики проснулись и забегали вокруг нее. Их явно забавляло поведение пришлой. Элоиз послала в сторону смертоносиков эмоцию любви и
заботы, и малыши тут же побежали к ней.
«Оставь их! - мгновенно сорвалась с места нянька и стремительно подбежала к девушке, отрезая ее от паучат. Охранники наверху тоже зашевелились, неуверенно заползали среди слоев паутины. - Уходи прочь!»
«Мы будем сражаться! - Девушка почувствовала дрожь в коленях. Здесь тяжело, слишком тяжело для людей... Если у нее проскочит хоть одна человеческая эмоция, стражи бросятся отовсюду. Взяв меч обеими руками, Элоиз отошла в сторону, оставив на месте образ паучихи со злобно оскаленными клыками. - Нападай, и я пожру тебя!» Смертоносцы очень медленно начали расползаться подальше. Предстоящая битва самок внушала им не только почтительный ужас, но еще и страх за собственную жизнь: победительница вполне может наброситься также на них, а кодекс поведения запрещает защищаться. Тем не менее, кто-то из самцов, видимо, старший, передал вглубь острова сообщение о происходящем. Кто может появиться оттуда?..
«Умри!» - Паучиха не только бросилась на соперницу, но и хлестнула ее ударом сознания, причем такой силы, что созданный девушкой образ будто смыло волной.
Ошарашенная исчезновением жертвы, самка застыла на месте, и Элоиз воспользовалась этим. Ударив в самый верх мягкого брюха, девушка завела лезвие под хитиновую броню и изо всех сил нажала. Пораженная в сердце паучиха в агонии стряхнула с себя наваждение и увидела прямо перед собой человека, человека-убийцу. Резкий поворот туши вырвал застрявшее оружие из рук девушки, удар когтистой лапы разорвал кожу на ребрах, клыки сверкнули у самого лица... Но силы умирающей самки были уже на исходе, лапы предательски подломились, и все кончилось.
Восстановив контроль над дыханием, девушка осторожно посмотрела вверх. Что-то почуявший страж в момент смерти паучихи ринулся к ней, скользнув по нити, и замер, почти касаясь волос Элоиз. Самка, самка, злая самка, только что расправившаяся с соперницей... Паук, перебирая лапами, начал подниматься обратно. Кажется, обошлось... Вот только запах крови теперь заставляет стражника нервничать. Запах человеческой крови.
Распахнув горловину мешка, Элоиз послала сообщение паучатам, будто он набит мухами. Вкусными, сочными, даже еще живыми мухами. Насекомые жужжат, бьют переломанными крыльями, копошатся, вот-вот уползут... Забавно толкаясь, смертоносики со всех ног бросились на лакомство. «Ну, быстрее, быстрее!» Малыши один за другим нырнули в ловушку и... И один из стражников спустился явно с той же целью! Слишком аппетитным вышел образ добычи, да еще в сочетании с запахом человеческой крови. «Прочь! Укушу! Это не для тебя!» Девушка едва удержалась от того, чтобы ударить кулаком неохотно отползающего самца.
Затянув тесемки, Элоиз осторожно приподняла мешок. Тяжело, паучат там не меньше семи... Смогут ли они прокусить кожу? Яд у малышей точно такой же, как и у взрослых, только запасы невелики. Стоп! О чем же это она думает?! Самке смертоносца не придет такое в голову! Девушка укрепила в сознании образ паучихи и медленно двинулась в обратный путь.
Смертоносец свалился ей чуть ли не на голову. В последний момент Элоиз поняла, что он не просто спускается, он атакует, потому что видит человека! Видимо, на зов подчиненных прибежал разбираться со случившимся начальник стражи. Слишком сильный, слишком могучий, чтобы его можно было попробовать обмануть! Неизбежная, мгновенная смерть - или плен и мучительное пожирание? Все в девушке всколыхнулось, протестуя против такого конца, ненависть к восьмилапым тварям опалила, казалось, весь остров. Потрясенные самцы замерли среди тенет, а тот, что готовился убить ее... Вдруг повалился ничком и перестал дышать.
Как это произошло? Что такого удалось сделать Элоиз? Она запретила себе об этом думать, снова, в который раз, создав образ могучей, разгневанной самки. Она убила смертоносца, посмевшего нарушить ее покой и приблизившегося к выводку. Она в своем праве. Прочь с дороги! Девушка выдернула из туши паучихи меч и бросилась бегом, волоча по земле мешок. * * *
Элоиз не смогла потом вспомнить, как выбралась с острова. Смертоносцы бежали со всех сторон, но каким-то образом ей удавалось оставаться для них невидимой. Вероятно, они ориентировались на передвижение выводка, но приближаясь, каждый раз попадали в мощное поле наотмашь бьющей сознанием все живое девушки. Несколько раз она запутывалась в паутине и тогда рубила ее мечом, не обращая внимания ни на что. К счастью, в свежие, мягкие и липкие тенета Элоиз ни разу не попала. Через мост пауки бежали десятками десятков, миновать его не было никакой возможности, но она все же прошла. Разорванная одежда и исцарапанные руки говорили о том, как нелегко это далось.
И уж совсем не понимала девушка, как и когда в Секретных Садах вспыхнул пожар. Элоиз поджечь старую паутину не могла, для этого пришлось бы остановиться, разыскать сухие палочки и долго добывать огонь. Тогда кто же это сделал?.. Девушка очнулась на улице Города. Она стояла, прижавшись к полуразрушенному зданию. Рядом лежал чуть вздрагивающий мешок, а вдалеке плясало пламя. Ни одного смертоносца не оказалось поблизости, будто все побежали спасать потомство.
Круто повернувшись, Элоиз зашагала в обратный путь, твердо решив обойти стороной дворец Смертоносца-Повелителя. Интересно, сколько паучат останутся в живых, когда она развяжет мешок? Драка внутри кипит нешуточная. Людей на ночных улицах не было совсем, зато несколько раз пришлось перешагивать через свежие трупы. Не стоит пытаться помочь смертоносцам потушить пожар, сегодня они слишком расстроены... Узкий, слишком узкий мост, и слишком много сухой паутины на острове. Много восьмилапиков погибнет в огне, и еще больше сгорит пытающихся их спасти взрослых смертоносцев. Кто это сделал? Нет смысла себя обманывать...
Перед самым рассветом выбравшись из Города, девушка поняла, насколько устала. Поддерживать над собой и паучатами невидимую крышу, скрывающую их от бдительного взора смертоносцев, становилось все труднее. Тяжело повалившись на траву, Элоиз вытянула усталые ноги и впервые пожалела, что отправилась сюда одна. Жди ее здесь охотник, удалось бы уйти гораздо дальше... И будто стрела пронзила сердце. Вверху! Одинокий смертоносец поднял свой воздушный шар и прочесывает местность. Пешком не уйти, но почему бы не попробовать захватить над пауком контроль и улететь из Города вместе? Хватило бы сил. Девушка мысленно приказала восьмилапому опуститься, обращаясь с ним, как со скорпионом. Не тут-то было...
«Кто ты? Где ты? - Смертоносец попытался атаковать сознание девушки, но она лишь устало отмахнулась. - Давай поговорим! Где ты, покажись!»
Разочарованная безуспешностью своей попытки, Элоиз скользнула выше и наткнулась на маленьких существ, сидевших внутри воздушного шара. Это воздействием на них смертоносец регулирует высоту полета, заставляя то выделять, то поглощать газ. Что, если попробовать?.. Привыкшие к послушанию, твари подчинились мгновенно, и корзина стала быстро опускаться. Спохватившийся смертоносец вступил в борьбу. «Ты не паук? Ты - другой паук, не такой как мы? Давай поговорим!» «Умри!» - приказала Элоиз и заставила порифидов в шаре поглотить сразу почти весь газ.
Летательное устройство упало в двух бросках копья, хрустнули, ломаясь, ивовые прутья. Смертоносец выкатился на землю и застыл бесформенной, вздрагивающей массой.
Из последних сил девушка встала, доволокла мешок до места падения и поймала относимый ветром в сторону полупустой шар. Остатки развалившейся корзины ни на что не годились, но Элоиз привязала к обрывкам снасти мешок, потом кое-как закрепила себя. «Вверх!»
Поднявшись выше деревьев, девушка увидела первые лучи восходящего солнца. Неужели все получилось?.. Нет, еще не все: более поднаторевшие в воздушных путешествиях, смертоносцы смогут ее догнать, если заметят. Как только шар попал в теплый поток, уводящий от города, Элоиз остановила подъем. Все равно куда лететь, главное - подальше.
Несмотря на то, что узлы резали кожу, плавное покачивание в воздухе убаюкало девушку, и скоро она крепко спала, полностью прекратив контролировать происходящее. На ее счастье, поток по-прежнему уносил ее прочь от Города, а в воздухе не было больше ни одного смертоносца. Где-то далеко догорали Секретные Сады, взбешенный Смертоносец-Повелитель разорвал троих оказавшихся рядом самцов, люди боялись выйти на улицу. Во сне Элоиз увидела маленького лысого человека, скептически ее рассматривающего. Он был так похож на кого-то... На кого-то, о ком рассказывал Эль...
Проснувшись, она едва не закричала от боли, причиняемой ремнями. Опустившись со всей возможной скоростью, девушка привязала шар к кусту и села на землю, пытаясь понять, где находится. Судя по направлению ветра, поток унес ее далеко на северо-запад, поселок слуг
бомбардиров остался южнее. Это и к лучшему, ведь неизвестно, как поведут себя жуки, увидев беглянку. Вспомнив о похищенных паучатах, Элоиз осторожно развязала мешок.
Восьмилапиков осталось трое. Всегда отличающиеся хорошим аппетитом, малыши за время полета целиком съели тела погибших товарищей и теперь восстанавливали запасы потраченного яда, чтобы возобновить битву. Если Элоиз собиралась доставить в Монастырь больше, чем одного паучка, срочно требовалось найти им пищу.
Оглядевшись по сторонам, похитительница остановила свой выбор на жирной мухе и заставила ее сидеть смирно. Аккуратно разрубив насекомое на три части, девушка покормила своих новых питомцев.
Совсем еще крохотные, самый большой с кисть руки, малыши признали в Элоиз паучиху без всяких попыток с ее стороны что-либо внушить. Она внимательно их рассмотрела: две самочки и один мальчик-смертоносец, чудом выстоявший в продолжавшейся всю ночь драке.

Предыдущая страница 8 Следующая страница


9 Сеймон Норман

Это большая удача, на выжившего самца девушка не рассчитывала. Пожалуй, пора было придумать им имена.
- Ты будешь Анза, - решительно сказала Элоиз мальчику. - Анза-младший. Ты - Глуви, так звали доктора в Уте, но это и для девочки хорошее имя. А ты, пожалуй, станешь называться Урма. Так зовут одну из любимых самок Смертоносца-Повелителя, гордись этим. А теперь слушайте меня: я запрещаю вам кусать друг друга!
Пораженные грохотом голоса новой мамочки, раздавшимся в их слабых разумах, паучата застыли. Элоиз ожидала протестов со стороны самочек, но таковых не последовало. Зато Анза-младший неожиданно «подал голос». «Нам было страшно».
- Больше вы ничего не должны бояться. Скоро мы опять полетим по воздуху, но я не стану завязывать мешок. Однако за это вы должны сидеть смирно, а если я увижу, что кто-то показал клыки, - сразу завяжу мешок и окажетесь в темноте. «Только не ешь нас, - попросила Глуви. - Мы будем слушаться».
- Мамочка вас никогда не съест, - успокоила малышку Элоиз. - Но и вы не должны никого есть, пока мамочка не разрешила.
«Смотри, мама, я умею плести паутину! - похвастался Анза и выпустил короткий неровный кусочек нити. - Я научился только вчера, мне показала старая мама, которую ты убила!»
Пока Элоиз думала, что ответить, к мальчику подскочила Урма и откусила нить. Анза испуганно отбежал прямо на живот лежащей девушки. «Накажи ее, мама!» - Урма, не делай так больше! Вы должны дружить! «Я пошутила...» - пробормотала Урма, и Элоиз почувствовала в ее тоне скрытое лукавство.
Анза поджал лапки и уселся на теплом животе, его маленькое мохнатое тельце создавало ощущение уюта. Может быть, никуда не лететь, остаться жить с малышами на этой полянке?.. Элоиз тряхнула волосами и отогнала волну нахлынувшей нежности. Солнце совсем высоко, слуги бомбардиров, должно быть, уже вернулись в поселок. Эль будет злиться...
- Сейчас мы снова полетим. Нам предстоит очень долгий путь к месту, которое станет нашим домом. Навсегда. Там вам будет очень хорошо.
«А там такие же вкусные мухи, как и здесь? - Анза явно претендовал на то, чтобы стать любимчиком. - А там есть другие смертоносцы, или только такие, как ты?»
- Такие, как я. Очень добрые. Они будут кормить и защищать вас, а потом вы вырастете и станете самыми сильными смертоносцами в мире. «Сильнее тебя?» - удивилась Глуви. - Намного. «Летим, летим! - забегал по девушке Анза. - Я хочу скорее стать самым сильным!» Кое-как снова привязавшись к воздушному шару, они поднялись в воздух. Под ними расстилалась залитая солнцем земля, и Элоиз казалось, что вся она принадлежит им. Паучата весело переговаривались, иногда начинали толкаться в мешке - Урма оказалась задирой, - и тогда девушка отвлекалась от управления и строго их ругала. Подходящий воздушный поток нашелся почти на пределе высоты, и только на закате воздухоплаватели увидели жилища слуг бомбардиров. Решив, что не стоит действовать на нервы людям и жукам, Элоиз опустилась намного севернее.
С большим трудом Элоиз удалось разобраться с клапаном, чтобы добраться до существ в шаре и накормить их. Тщательно осмотрев предложенных на выбор мух и листья, червеобразные твари, поколебавшись, остановились на мухах. Снова затворив порифид в шаре, девушка мысленно пожелала им дожить до следующей встречи и, проверив узлы на ремнях, привязывающих шар к кустам, отправилась к поселку.
Паучата то бежали рядом, то забирались по ногам на девушку, наконец угомонились, зацепившись за плечи. Только Анза, самый ласковый, устроил себе что-то вроде гнезда в волосах и время от времени сообщал о том, как ему хорошо. Наступала ночь, в сумерках идти пришлось медленнее, а в темноте и вовсе оказалось невозможно передвигаться. Ничего не оставалось, как устроиться на ночлег. От костра Элоиз решила отказаться, а на ужин изловила оказавшегося поблизости земляного червя.
Паучатам еда совсем не понравилась. Даже Анза предъявлял мамочке претензии, а Глуви с Урмой и вовсе стали проситься поохотиться. Девушке пришлось строго отругать чересчур самостоятельных самочек и объяснить, что вокруг них очень много врагов. «Так убей их всех! - простодушно попросила Глуви. - А мы их съедим». «Мамочка боится...» - сообщила ей Урма сладеньким голосом.
- Мамочка сейчас засунет вас в мешок и не вытащит до конца путешествия, - строго сказала Элоиз. - Привыкайте есть, что дают. А охотиться будете в Монастыре. «Это наш дом? - тут же поинтересовался Анза. - Монастырь? Трудно запомнить».
На рассвете продрогшая девушка обнаружила всех трех питомцев у себя за пазухой. Когда Элоиз тихо встала и продолжила путь, только Урма выглянула наружу и, убедившись, что все в порядке, вернулась обратно. Путешественнице показалось, что паучата выросли уже в два раза. Нужно было лететь на юг как можно скорее, а то шар не сможет поднять всех, вместе с Элем.
При свете идти стало легко, и скоро Элоиз увидела знакомое уже поле. Стараясь держаться подальше от Подворья и строго настрого приказав малышам не высовываться, девушка вошла в просыпающийся поселок и поспешила к дому Лени. Проскользнув в калитку, она столкнулась нос к носу с полной женщиной, сестрой хозяина.
- Ты откуда взялась такая? - изумилась Клара, глядя на изорванную и окровавленную одежду девушки. - С пауками своими подралась? - Да так, ничего особенного, - как могла дружелюбнее улыбнулась Элоиз. - Эль уже проснулся?
- Да какое там, - Клара вернулась к прерванному занятию, выдергиванию моркови. - Вчера Флоор пришел, пили до полночи... Иди, буди, чего стоишь.
Войдя в дом, Элоиз едва не наступила на приятеля, храпевшего прямо на полу. В воздухе чувствовался сильный пьяный дух. Заметив спящего на печи хозяина, девушка присела и легонько тронула охотника за плечо. - Ты что? - тут же открыл глаза Эль. - Случилось разве что-нибудь? - Тише, ничего не случилось, все хорошо, - прошептала девушка, боясь, что тот разбудит хозяина. - Да? Ну, и ладно тогда. - Степняк закрыл глаза и моментально засопел.
- Эль! Нам пора! - снова принялась трясти его Элоиз. - Все сделано, Эль, нужно уходить поскорее!
- Ага... - Теперь охотник приподнялся на локте и глубоко задумался. - А куда уходить?.. В Монастыре Бияш... На звезде Предок... В Городе пауки... - Очнись! - прикрикнула на него девушка, и Лени беспокойно заворочался. - Встань и иди! Это подействовало, степняк замешкался только для того, чтобы отыскать копье и хлебнуть воды. Но во дворе он вдруг хлопнул себя ладонью по лбу и вернулся в дом, передав оружие девушке. - Это вы куда? - перед Элоиз стояла Клара с полным подолом моркови. - А завтракать?
- Нам очень нужно идти, - улыбнулась Элоиз. - Прости. Может быть, еще увидимся. Удачи вам всем, и Лаансу привет передайте. - Да он же раненый у тебя! - не сдавалась Клара. - Эль, ну, скажи ты ей, что ты раненый!
- Прости, Клара. Спасибо тебе, и Лени спасибо, и Флоору, всем спасибо, и лекарю, не помню как зовут... - успевший вернуться Эль смущенно мял в руках прихваченный из дома мешок. -Нужно нам идти. А то поймают смертоносцы.
-
- Да спрячетесь в подпол, и никто вас не поймает! - махнула в сердцах рукой Клара, рассыпав морковь. - Никто же вас не выдаст, мы тут против раскоряк все как одна семья! А время пройдет -и с жуками договоримся!
- Нет, в этот раз не договоритесь. - Элоиз не понравилось слово «раскоряки», ни к чему детишкам это слышать. - Скоро новости придут из Города, все поймете. Прощай. - Прощай, - шагнул степняк к хозяйке, и та нежно поцеловала его в макушку. Встречавшиеся им по дороге слуги бомбардиров глядели на них удивленно, все здоровались и спрашивали, куда путешественники в такую рань направились. Элоиз, не давая прижившемуся здесь степняку раскрыть рта, коротко отвечала, что вышли на охоту. Жители поселка понимающе кивали, просили пригласить на дичь. Наконец спутники углубились в рощу, и тут девушка остановилась. - Смотри, - распахнула она на груди рубаху. - Теперь это мои дети, ты должен запомнить.
- Маленькие какие... - прищурился охотник на паучат, которые с не меньшим любопытством разглядывали его самого. - Трое, да? Не потерять бы по дороге... «Как тебя зовут?» - неожиданно поинтересовался Анза, и Эль едва не упал. - Они... Они уже умеют?! Уже умеют говорить мне в голову?! Как большие?
- Его зовут Эль, - объяснила Элоиз малышам. - Знакомься, Эль, это Анза-младший, это Глуви, а это Урма, она скромная и прячется.
- Как бы не перепутать, - почесал затылок степняк и осторожно потрогал Глуви. Девочка попыталась схватить жвалами палец, который Эль едва успел отдернуть. «Он смешной! - с восторгом закричала Глуви. - Давай еще поиграем!»
- А ты не укусишь? - поинтересовался Эль. «Нет, мама не разрешает никого кусать! Ну, давай же поиграем!»
- Давай, - хмуро согласился охотник и, оглядев на прощание палец, снова дотронулся до малышки. На этот раз ей удалось схватить Эля. Тот восхитился: - Вот молодец! Совсем и не больно. Маленькая, а такая умница. Хочешь еще?
- Некогда, - оборвала забаву Элоиз, у которой отлегло от сердца. Как хорошо, что у нее такой друг! - Мы должны торопиться, пока никто не сожрал наш шар. Корзины, правда, нет...
- Шар?! - изумился охотник. - Полетим? Вот это здорово! Поесть бы только сначала. Полетаем, малыши? «Полетаем!» - хором пискнули паучата. Им нравился смешной человек.
К обеду поселок слуг бомбардиров остался далеко на севере. Подвешенный к шару, Эль дремал на солнышке, совершенно не беспокоясь о пяти бросках копья, отделявших его от земли. За пазухой у него пригрелась Глуви, с первого взгляда влюбившаяся в охотника. Элоиз поладила пальцем выглянувшего наружу Анзу и подумала, что, наверное, теперь счастлива. Кто бы мог подумать?.. Может быть, в Монастыре окажется еще лучше? Если все будет хорошо, она узнает об этом очень скоро.

ГЛАВА 12

Видишь ли, я почему-то думаю, что в этот раз Предок меня не обманул, - говорил Эль, разводя огонь. - Он, конечно, мне совсем не нравится, плохой человек. Но я ведь там был, понимаешь? Видел Вечный Мост, водопад, змеиный город... И Бияша.
- Эль, не забывай, что это сон! - одернула его Элоиз, которая присматривала за насыщающимися паучатами. - На самом деле ты нигде не был, понимаешь? Я могу с тобой согласиться, что это тревожный сигнал, что ты что-то почувствовал, но не больше. Теперь нам нужно как можно скорее попасть в Монастырь, чтобы ты снова спал спокойно, вот и все.
- Не знаю, не знаю, - покачал головой охотник. - Я теперь и Монастыря побаиваюсь, там ведь этот Зеленый Огонь. Поживем там и станем чудищами... Только бы с Класом и Стэфи все было нормально. - А Питти ты уже забыл?
- Так Питти ведь ушел в Степь... - начал Эль и осекся: про это ему тоже сказал Предок, и тоже во сне.
Накануне путешественники благополучно перелетели луга и реку, что особенно обрадовало Эля. Некоторые пчелы и стрекозы проявляли к шару интерес, но близко не подлетали. Когда под
ними простерлась Степь, охотник совершенно перестал тосковать по покинутому поселку, снова почувствовав себя дома. Паучата настойчиво потребовали пищи, степняк, успевший привязаться к Глуви, их поддержал, и незадолго до заката Элоиз согласилась опуститься.
Уставшая девушка изо всех сил торопилась в Монастырь еще и потому, что теперь у нее появилась самая настоящая семья. Паучата росли прямо на глазах и уже почти вдвое увеличились с тех, совсем недавних пор, как покинули Секретные Сады. Молодым смертоносцам и их воспитательнице требовалось, несколько лет покоя, чтобы превратить малышей в человекопауков. Или пауколюдей. А скорее всего, просто в таких же добрых, мудрых восьмилапых, как Анза, Анза-старший.
Младший Анза, ласковый восьмилапый мальчишка, ни на шаг не отходил от Элоиз. Он без конца забирался то на голову девушки, то за пазуху, изучил все детали ее одежды и обуви, а в довершение умудрился порезаться о меч. Волей-неволей Элоиз отвечала на эту любовь и уже несколько раз защитила паучка от более сильных самочек.
Глуви, хотя и признавала старшинство человеческой матери, явно предпочитала общество Эля. Степняк постоянно затевал с ней самые бесхитростные игры, вроде «а ну-ка отними» или «прятки». Показывая охотнику малышей, Элоиз меньше всего ожидала от него такой реакции. Ей казалось, что человеку нужно время, чтобы привыкнуть к этим крошечным копиям смертоносцев, но все оказалось не так. Даже процесс питания Глуви не раздражал Эля. Он внимательно следил за девочкой, советовал не торопиться, гладил по спинке и интересовался вкусом сороконожки. Больше других девушку беспокоила Урма.
Скрытная, всегда готовая на неожиданную проделку, она меньше всех общалась с людьми. Восьмилапая проказница предпочитала проводить время возле Элоиз, хотя на нежности с ее стороны рассчитывать явно не приходилось. Иногда девушка ловила на себе настороженный взгляд малышки. Может быть, она была привязана к первой матери?.. Или понимает больше брата и сестрички? Для того, чтобы в этом разобраться, потребуется немалое время, а время у них будет только в Монастыре. Если только Эль не прав, и там все в порядке...
После завтрака Эль с Глуви опять затеяли игру, на этот раз новую. Паучок бегал по траве, ловко уворачиваясь от тени охотника, а тот громко кричал, топал и бессовестно поддавался любимице. Не усидевшая на месте Урма присоединилась к ним, постепенно расшалившиеся девчонки начали крутиться у самых ног Эля, и игра изменилась: теперь он скакал, стараясь ни на кого не наступить, и жалобно просил остановиться.
Наконец Эль рухнул на землю, из-под него в самый последний момент выскочил Анза, только собиравшийся присоединиться к игре, и Элоиз пришлось наводить порядок. Накричав на всех по очереди, она объявила короткий спокойный отдых перед полетом. Степняк, хоть и обруганный, обрадовался приказу и улегся на бок, позволив Глуви копошиться у себя в волосах.
Анза прибежал обратно к мамочке, виновато семеня боком, а вот про Урму все ненадолго забыли. Как оказалось, напрасно: плутовка забралась в мешок к Элю. Не найдя там ничего интересного, кроме других мешочков, поменьше, она зачем-то решила вытащить один из них и приволочить к костру. Лениво следившая за ней девушка вяло поинтересовалась у Эля: - А что у тебя в мешке? - Порох, - так же вяло ответил степняк и подпрыгнул от визга Элоиз.
Они едва успели, потому что совсем недавно научившаяся подкармливать огонь самочка решила засунуть туда и найденный мешочек. Элоиз в ярости топала ногами, обиженная Урма убежала в Степь, и даже Эль попросил девушку успокоиться.
- Ты уж слишком на нее раскричалась, - виновато сказал он. - Все-таки ребенок, да еще и с характером... Это я виноват. И вообще... Вам с ней нужно подружиться.
- Если ты так хорошо знаешь, что нам с ней нужно, то вот и подружись сперва с ней сам, -отрезала Элоиз. - А я пока не чувствую, чтобы Урма в этом нуждалась!
- Не сердись. Но ведь я действительно больше твоего общался с детьми, - не сдавался охотник. - Ты ведь, вообще-то, совсем с ними не имела дела. Разве что со Стэфи, так ведь он уже большой.
- Подружись с ней сам, - упрямо повторила девушка, и Эль с Глуви побрели в Степь разыскивать беглянку. С этого момента Урма будто назло Элоиз стала держаться возле степняка. Она не допускала такой близости, как Глуви, но все же явно предпочитала мужское общество. Девушка почувствовала укол ревности и хотела устроить еще один серьезный разговор, но одернула сама себя и решила подождать с этим до Монастыря.
Порифиды внутри шара опять добросовестно подняли их над землей, и сразу найденный попутный воздушный поток понес всю компанию на юго-запад. Проболтавшись привязанными почти полдня, путешественники заметили людей. Это было совсем маленькое племя, десятка два человек, почти одни женщины. Элоиз выразительно посмотрела на спутника, и тот кивнул: после Великого Похода Туу-Пси в Степи много таких племен. Оставшись незамеченным, шар проплыл дальше, и вскоре воздухоплаватели увидели еще одну группу людей, на этот раз целиком состоящую из мужчин. - Давай облетим их стороной! - попросил охотник. - Или поднимемся повыше...
- Я не очень уверенно управляю шаром, - пожаловалась девушка. - Мы можем потерять этот поток, и тогда нас отнесет в сторону... Мне кажется, они нас не заметят.
- Заметят, - вздохнул охотник и загнал поглубже под рубаху выглянувших Глуви и Урму. -Это же воины, дезертиры. Они забыли, что в небо смотреть нельзя. - Ну и что? - не сдавалась Элоиз. - Им нас не достать, ведь луки здесь не в ходу.
- Ну вот, уже заметили, - злорадно ответил Эль, показывая вниз на рассыпавшихся в стороны воинов. - Между прочим, копьем тоже можно бросить так, что... Вот я как-то раз в поселке бомбардиров... Я тебе ведь еще не рассказывал? Так вот, как-то раз...
- У него лук! - крикнула девушка и закрыла глаза, стараясь заставить существо в шаре выпустить побольше газа. Однако решение это оказалось запоздалым.
Охотнику послышалось тонкое треньканье тетивы, и все что он успел сделать - прикрыть сидящих на груди паучат руками. Едва видимая палочка стремительно понеслась к ним и просвистела в каких-то двух локтях. - Попали! - не раскрывая глаз произнесла девушка, но охотник и сам уже слышал над головой шипение. Как ни старались порифиды, выделяя летучий газ, пробоина оказалась слишком большой. Шар быстро терял высоту и снизу раздались радостные крики. К счастью, в трех десятках локтей от земли путешественники попали под сильный боковой ветер и теперь снижались достаточно плавно, при этом удаляясь от дезертиров. Эль видел, как воины побежали было за ними, но очень быстро прекратили погоню и продолжили прерванный путь по Степи. - Ну, и зачем же было стрелять? - возмутился охотник. - Как же портится народ в армии! * * *
Девушка шла первой, и порой, когда Анза переставал ворошить ей волосы, ей начинало казаться, что все только привиделось. Вот они с Элем, простившись с друзьями, отправились через Степь в Город Пауков...
Но беспокойный паучок снова оживал, и все становилось на свои места. Они возвращаются! Тогда Элоиз невольно убыстряла шаг и слышала сзади недовольное ворчание охотника. Конечно, трудно идти быстро, если все время ловишь у себя под рубашкой двух восьмилапых девчонок!
Приземление оказалось очень удачным, особенно благодаря тому, что у них не было корзины. Когда шар опустился достаточно низко, они просто побежали под ним, а потом Элоиз ударом меча распорола плотную ткань, и купол упал на них. На этом с воздушным путешествием было покончено, последнее, что сделала девушка - освободила порифид-тружениц.
Урма, конечно же, предложила их съесть, но Эль тут же рассказал ей степную сказку о благодарности - что-то про скорпиона и паука-верблюда. Правда, у Элоиз осталось такое впечатление, что, не будь рядом ее, несчастные все же были бы съедены... Может быть, так и следовало поступить? Ведь все равно их кто-нибудь слопает. Впрочем, паучата про это не знали.
Сказка понравилась, и последующие несколько часов Элю пришлось напрягать свою память, рассказывая малышам все новые и новые приключения верблюда, излюбленного героя степных историй. Видимо, он полюбился сочинителям за то, что никогда не нападает на человека.
Нашлась и сказка, объясняющая, почему так повелось: Элоиз с удивлением узнала, что однажды люди дали ему имя. Только-то? Скорпиона это не впечатлило... Вскоре более подвижным Урме и Глуви надоело сидеть за пазухой, и они попросились на землю. Эль, с молчаливого согласия девушки, разрешил, и паучки принялись носиться вокруг людей наперегонки. Потом охотник на свою голову научил их играть в салочки, и кончилось дело опять его падением: вокруг ног строгой Элоиз малыши предпочитали не бегать.
Наконец степняк попросил оставить его ненадолго в покое, и его, как ни странно, послушались. Подружки бежали впереди, на глазах у взрослых, не отбегая очень далеко, и ничто, казалось, не предвещало беды, когда Глуви вдруг закричала от ужаса.
- Где она? - Степняк, размахивая копьем, в один миг обогнал девушку и закрутился на месте, вглядываясь в траву. - Где?!
«Сюда! Сюда! Глуви провалилась!» - забился в их головах голосок Урмы. «Каким образом он смог определить направление?» - промелькнула мысль в голове у Элоиз, когда степняк не раздумывая кинулся в сторону. Девушка на всякий случай еще раз огляделась и поэтому поотстала, а когда нагнала Эля, он уже изо всех сил налегал на копье, всаженное в уродливую голову жука-могильщика.
Мерзкая тварь, поджидающая добычу у прорытых из-под земли ямок, как раз занималась сооружением очередной ловушки, поэтому Глуви не исчезла навсегда в узкой норе. Раскоп оказался достаточно широк, а потому малышка провалилась под жука и там, внизу, уворачивалась от его приспособленных к рытью лопатообразных лап. Урма, отчаянно вскрикивая, бегала по краю, перепуганная Глуви пронзительно верещала. Эль исхитрился вогнать острие прямо в глаз насекомого - единственное место, не прикрытое толстым панцирем. Но для победы этого было мало, все, что мог теперь делать охотник - удерживать хищника в яме, одновременно отвлекая от паучка.
Элоиз выхватила меч, вспоминая, как однажды уже рубила такую тварь, изжевавшую ногу шаману Питти. Но тогда жук выбрался на поверхность и подставил под удар лапы. Куда можно ударить теперь - совершенно непонятно. Девушка, пригнувшись, побежала вокруг ямы, выискивая уязвимое место, и в это время Анза впился ей в волосы. «Мама, Урма спрыгнула, Урма спрыгнула туда!»
Почти одновременно жук вздыбился, взмахнул короткими передними лапами, легко отбросив в сторону копье, и удивительно быстро для своего веса выпрыгнул из ямы. Элоиз бросилась на выручку к Элю, но тварь несколько раз вздрогнула и вдруг затихла. Люди стояли молча, глядя друг на друга. Потом охотник взорвался. - Урма! Ты жива?! «Да, Эль...» - Кто тебе разрешил?! Малявка, кто тебе позволил... Глуви, ты жива?! «Да, Эль...» - Так вылезайте немедленно! «Мы боимся мамы...» - робко проговорила из ямы Глуви.
«Мама не разрешает кусаться...» - поддержала ее Урма, и Элоиз снова послышалось лукавство.
- Вылезайте, мама не сердится, - вздохнула девушка. - Урма молодец. Глуви должна была догадаться сама.
«Я испугалась...» - Черный клубок прокатился по траве и взлетел Элю на плечо. - «Урма спасла меня. Урма смелая. И Эль хотел меня спасти». - Мама тоже хотела тебя спасти, - обиженно заметила Элоиз. - Иди ко мне, Урма.
«Мама не сердится?» - Малышка остановилась возле ее ног, голос спокойный... Она действительно хладнокровна. - Я хочу поблагодарить тебя, Урма. Ты хорошая девочка, ты молодец. «Значит, иногда можно кусаться?» - Когда на тебя или на нас нападают - нужно. Черный клубок взлетел вверх по ноге и забрался за пазуху. Ничего в ответ, только прижалась и замерла на груди. Пора идти дальше. * * *
Степь почему-то располагала Элоиз к молчанию, и даже, отвечая Анзе на бесконечные вопросы, девушка не раскрывала рта.
Хотя когда-то, с Анзой-старшим, предпочитала все же общаться вслух. Эль, который по дороге к Городу просто изнывал от скуки и донимал девушку бесконечной болтовней, теперь совершенно охрип, по второму разу пересказав Глуви все сказки и, глубоко дыша, тоже
наслаждался тишиной. Когда солнце зашло, идти стало легче, и после короткого совещания путешественники продолжили путь в темноте.
Поэтому они и не заметили травяных шалашиков, а спавшие в них люди не слышали, как к ним приблизились чужаки. И только когда Элоиз неожиданно наступила каблуком на чью-то откинутую далеко в сторону руку, а мужской голос прокричал на всю Степь: «Каракурт!», выяснилось, что похитители паучат находятся в самой середине стойбища.
- Мы с миром, с миром! - закричал Эль, одновременно бросая на землю мешок и поудобнее перехватывая копье. - Спите спокойно! - С миром по ночам не ходят! - ревел в ответ степняк, которому отдавили пальцы. - Брось копье! - Сам брось! Костер разводить надо, мы бы и близко не подошли! - Ну, конечно, умный какой, костер! Чтобы пауки нас сожрали! Брось копье! - Успокойся, Дорни! - раздался вдруг спокойный женский голос. - Эль, это ты?.. - Тина... - пробормотал охотник и наконец сообразил, что повстречал родное племя. - Тина! Дорни!
- А это значит... Значит, это толстомясая мне на руку наступила?.. - тупо произнес Дорни и тут же понял, что не стоило этого говорить. - То есть... Эла... Эла...
- Элоиз, - поправила его девушка, засовывая в темноте Анзу за пазуху и посылая всем паучкам команду сидеть тихо. - Я тебя помню, Дорни. Я не сержусь. Может быть, все же разожжем костер? Мне кажется, так близко к горам патруль не залетает.
- Может, и не залетает, а только... - начал было Дорни, но передумал. - Конечно, давайте разведем. Мяса пожарим.
Люди вокруг засуетились, затрещали ветки ломаемого кустарника. Очень скоро пламя осветило знакомые лица, но среди них Эль заметил и группу никогда не виданных прежде людей.
Все они были выше степняков, а их одежда, насколько мог вспомнить охотник, именовалась «пончо». - Из леса? - спросил он Тину, кивая на пришельцев. - Значит, Питти с вами?
- Нет, - покачала головой женщина, ставшая после гибели Ма старейшиной Пожирателей Гусениц. - Ушел. У него слишком длинные ноги, ему все время нужно на них ходить, а поспеть никто не может. Вот и бегает в одиночку, как верблюд. Расскажите, как жили без нас, - попросила Элоиз.
- Сперва как обычно, - не спеша начала Тина. - Стояли около убитой Гусеницы, доедали, запасались... Потом мясо стухло, пошел запах по Степи, скорпионов сбежалось очень много. Пришлось уйти. Стали кочевать по старым местам, только не как раньше, цепями, а все вместе, потому что мало нас, три десятка и один. А потом решили и на Гусениц больше не охотиться... Вкусное, конечно, у них мясо, да уж очень долго ходить за ним, и на Охоту у нас едва-едва копий наберется. Встали на одном месте, всякую мелочь ловили, хватало нам. Вас ждали. Вот и все... -А Питти?..
- Шаман заявился к нам пять дней назад, вместе с лесными. Шумел, бегал, подгонял... Даже до утра подождать не дал, погнал в путь на ночь глядя. Суетливый человек. А как остановились, так он и ушел, только дорогу рассказал. У меня, говорит, дела в Песчаных Пещерах, может, вас догоню, а может, и нет. Идите, мол, смело, только пчел остерегайтесь и про мои слова помните. И ушел. То есть нет, сперва он перед костром поплясал, колокольцами своими позвенел, потом мне все это сказал, а потом уже ушел. И про Сойлу тоже рассказал, как ее карлики под землей убили... Вот мы и идем, куда нас послали, а сами боимся. Как хорошо, Элоиз, что ты пришла! - А я? - оскорбился охотник.
- И ты тоже, - улыбнулась Тина. - Хочешь кусочек сушеной Гусеницы? Из последних запасов, больше у нас такой еды не будет... Это Гусеница Класа, ты помнишь? Та самая последняя Гусеница...
- Не горюй, - попробовал утешить ее Эль, принимая мясо. - Недалеко от Монастыря водятся такие звери, кролики. Очень вкусные, и Стэфи они нравятся. - Одна радость, что сына увижу, - улыбнулась Тина. - А все равно Степь покидать и жалко, и страшно.
- А нам в Степи страшно! - встрял в разговор один из лесных людей, подсевший к огню. -Меня зовут Таффо, я из племени Оленей. Там действительно надежное убежище, в Монастыре? - Мне казалось, в Лесу вам бояться нечего, - удивилась Элоиз. - Насекомые, будь они прокляты, - вздохнул Таффо. - Приходят из Степи, занимают наши - угодья, истребляют зверье... А мы не племя Шатровиков, мы Олени. Вот и получается, что не можем с ними ужиться... Да еще все говорят, что в Степи люди кончаются, и скоро смертоносцы в Лес придут. Их даже на Реке уже видели, только это не из Города, а какие-то другие.
- А мне говорили, - Эль торжествующе скосил глаза на девушку, - что вы истребляете насекомых в Лесу.
- Так истребляли... Мы да Кабаны с краю живем, мы и истребляли... Только насекомых все больше, птиц уже давно никаких не осталось. Ну, наши воины гибнут, мало нас осталось...
- А племя Белок вам не помогает? - Элоиз назвала родное племя шамана Питти. - Или какие-нибудь другие люди?
- Когда помогают, когда нет, - развел руками Олень. - Сейчас вот войну затеяли, Белки против Зайцев и Волков. Значит, никто нам не поможет. А одни мы уже не справимся. Полон лес всякой дряни, хоть поджигай! Питти все хочет что-то придумать, вот на него одного и надежда.
Все замолчали. Степняки совсем загрустили: как же это лесные люди не могут жить с насекомыми, а они в Степи другого и не помнят? Неужели прежде было настолько хорошо? Дорни дожевал свой кусок и повернулся к Элю. - Слушай, а верно, что там река будет? И что мы через нее на деревах поплывем? - Верно, - кивнул охотник. - Только это не река, а так, ручеек.
- Волнуюсь я, - доверительно нагнулся к нему сородич. - И рек боюсь, и особенно гор. Как по неровному месту ходить не падая - представить себе не могу... А хуже всего, что Питти мне про змей рассказал. Честно тебе скажу, не боялся бы я один остаться - ни за что бы не пошел. Тонкие, блестящие... Ядовитые... Хуже сороконожки. Не люблю таких подлых тварей, то ли дело -скорпион. Насекомое как насекомое, куснет - так пополам.
- А в Лесу змеи еще остались, по крайней мере, сказок про них полным полно, - заметил Таффо. - Хотя я их тоже не люблю, даже в сказках.
- Главное, не говорите этого при змеином короле Шехше и великом Повелителе змей Стэфи, -посоветовал им охотник. - И тогда все образуется... - А сам замолчал, поглаживая под рубашкой Глуви. Ему вспоминалось холодное лицо Бияша и Монастырь, который выглядел совсем пустым.

* * *

Вскоре после обеденного привала путешественники достигли реки. Степняки помрачнели, поглядывая то на воду, то на горы за ней, занимавшие уже едва ли не половину неба. Люди из племени Оленей наоборот, весело переговаривались: лесные реки не таили в себе никаких опасностей.
- А зачем нам плот? - спросил Эля самый высокий из лесных людей, Локки. - Мне здесь по грудь, я вас без труда перетаскаю на тот берег!
- Нет, там глубже, - серьезно ответил Эль, уже повидавший реки. - Видишь, какое течение медленное? А вода с гор. Значит, глубоко. - Это почему? - не понял Локки, но спорить не стал.
С плотами на этот раз никаких мучений не было: лесные люди имели при себе железные топоры, и, что еще более важно, отличную сноровку. Потратив больше времени на спор, какие именно деревья лучше срубить, Олени сделали свое дело задолго до того, как солнце стало клониться к вечеру. Пожиратели Гусениц совсем загрустили: они надеялись, что переправа откладывается на утро.
- Нечего ждать, - убеждал их Эль. - Тот берег не опаснее этого, а с нами, между прочим, Элоиз. Никакие твари нам не страшны. По крайней мере, на суше...
Девушка в это время отошла в сторону. Делала она это довольно часто, и Эль объяснял всем, что уединение связано с необходимостью осмотреться. Все остальное время бедным паучатам приходилось просиживать за пазухой. О цели путешествия в Город Пауков похитителей, к счастью, никто не спрашивал - судя по всему, Питти благоразумно промолчал. Показывать малышей спутникам до прибытия в Монастырь Элоиз категорически не желала. Мало ли что придет в голову степнякам, не говоря уже о лесных незнакомцах.
- Ты нас тоже пойми, Эль, - вздохнула Тина. - Сейчас еще не поздно передумать, а оттолкнемся от этого берега - и все, другая жизнь.
- Конечно, другая жизнь! - старался быть убедительным охотник, у которого перед глазами все стоял Бияш. - Новая жизнь, настоящая! Ради нее и пришли сюда! А тебя-то вообще там сын
- ждет не дождется. - Ну... - вздохнула старейшина. - Тогда, конечно... Тогда поплыли.
Лесные люди, взявшись за дело всерьез, изготовили не один плот, а сразу три, чтобы поместились все сразу. Осторожно спустив с крутого берега, лесорубы положили результаты своего труда у воды и, стоя рядом, пересмеивались.
- Ну, что вы там думаете?! - крикнул Таффо. - Или нам еще один плот срубить, чтобы мост получился? - Сталкивайте на воду! - махнул ему рукой Эль. - Мы уже идем!
Но сам охотник отправился не к реке, а совсем в другую сторону. Отыскав Элоиз, он сообщил ей о начале переправы. Девушка с тоской посмотрела на едва начавших обедать малышей.
- Так долго пришлось им еду искать, - извиняющимся тоном сказала она. - Жалко их. И переправляться без меня нельзя, вдруг нападет кто-нибудь...
- Хорошо, я с ними побуду, - предложил Эль, убежденный Оленями в безопасности переправы. - А ты скажи, что я заметил дезертиров и слежу за ними из травы. Прикрываю вас, рискуя собой. - Хорошо, - согласилась девушка. - Малыши! Слушайтесь Эля!
«Конечно, мамочка!» - первой пискнула Глуви. Анза посмотрел на девушку тоскливо, но продолжил еду, независимая Урма промолчала. Элоиз бегом спустилась к реке и застала отряд уже полностью погруженным на плоты.
Сильно отталкиваясь от берега, лесные люди быстро пересекали реку, и переправа закончилась, не успев толком начаться. Посмеиваясь над собой, степняки не спеша покидали плоты, и вдруг у них за спинами раздался громкий хруст. Оглянувшись, все увидели огромных размеров чудовище, навалившееся на последний плот.
Чудовище имело длинную, вытянутую морду, заканчивающуюся круглым рыбьим ртом, огромные выпуклые глаза, длинные усы и клешни таких размеров, какие степняки не могли бы себе вообразить даже в страшном сне, - все остальное скрывалось под водой. Элоиз вскрикнула не столько от ужаса, сколько от удивления: как подобная тварь могла уместиться в этой узкой речке?
Прежде чем люди, все еще остававшиеся на плоту, бросились бежать, клешни стремительно метнулись к ним и намертво зажали женщину-степнячку и одного из лесных гостей. Люди не погибли, они кричали и извивались, сдавленные посередине туловища.
Чудовище помедлило, как бы собираясь с силами, потом рывком ушло под воду, окончательно доломав плот. Обломки закружились в большом водовороте. Только теперь люди закричали. Эль выскочил на берег, второпях запихав паучат за пазуху. - Что случилось?! - крикнул он, ничего, кроме обломков, не увидев. - Оставайся там! - в панике замахала ему руками Элоиз. - Не спускайся к воде! - А как же я тогда к вам переберусь? - тоскливо оглянулся охотник на Степь позади себя.
- Не знаю! Лучше вообще там оставайтесь, лучше я к вам приплыву! - к счастью Элоиз, никто не обратил внимания на эти слова.
- Давай я за ним сплаваю, - предложил Таффо. - Мы быстро, туда-обратно, и выскочим. А потом пусть хоть смертоносцы из реки полезут!
- Нет, нет! - Девушку била крупная дрожь. Вся ее семья стояла на том берегу. - Давайте что-нибудь другое придумаем!
- Таффо прав, - тронула ее за плечо Тина. - Нужно все сделать прямо сейчас, пока водная тварь жрет наших людей.
Никого больше не слушая, Таффо сбежал вниз и столкнул на воду один из уцелевших плотов. Дважды оттолкнувшись шестом, он достиг другого берега, хотя и не так быстро, как все ожидали.
- Как же я не догадался с ним поплыть! - топнул в сердцах ногой Локки. - Тяжело ему одному, а с той стороны и шестов не осталось!
Эль, который все прекрасно слышал, запрыгнул на плот, еще когда тот не успел коснуться берега. Таффо, красный от натуги, уперся шестом в берег, погасил инерцию движения и послал связанные ветками кустарника бревна обратно. Охотник, встав на четвереньки, осторожно заглянул в прозрачную воду и тут же вскочил. - Оно плывет, поднимается! - Тогда лучше прыгай! - Таффо бросил шест и подал пример, с разбегу бросившись в воду. -
Степняк, хрипя свое любимое «Каракурт!», кинулся следом за лесным человеком. Таффо достиг берега в два могучих гребка, там ему сразу протянул длинную руку Локки, но спасенный, ухватившись за нее, не спешил выбираться на сушу. Эль, которого никто и никогда не учил плавать, если не считать просьбы Элоиз крепче держаться за ее волосы, сразу ушел под воду. Понимая, что сейчас случится самое страшное, Элоиз вытянула из ножен меч, готовясь отправиться на дно и биться там за малышей.
Однако Таффо глубоко вдохнул и опустился под воду. Почти сразу он требовательно дернул за руку Локки. Тот правильно понял сигнал и потянул изо всех сил, выбегая на берег. Из реки показался надувший щеки Таффо, крепко сжимающий ладонь степняка. Вместе с Локки они выдернули на берег Эля, который одной рукой придерживал на себе рубашку.
- Да он, оказывается, мастер по дну бегать! - рассмеялся Таффо, но Эль, у которого из горла лилась вода, выпучил глаза и показал свободной рукой на реку. - Кабаны-медведи! - выкрикнул Локки, подхватил охотника и бросился от берега.
Таффо, Элоиз и остальные вовремя увидели, как забурлила вода, и тоже успели кинуться врассыпную. Через миг на берег снова грузно шлепнулись две гигантские клешни. Чудовище мрачно посмотрело на людей, словно получше запоминая пищу, пришедшуюся ему по вкусу, и пятясь вернулось в реку.
- А что у тебя там шевелится? - добродушно поинтересовался Локки у Эля, тыкая пальцем в мокрую рубашку, но осекся, увидев прямо перед собой Элоиз с мечом в руке. Потом все-таки сделал осторожное предположение: - Рыбу, что ли, поймал? * * *
Тина стояла на коленях и внимательно рассматривала Урму. Восьмилапая девочка отвечала ей тем же. Анза вернулся на голову мамочки, где с удовольствием подставлял мокрые бока солнышку, а Глуви, несмотря на сырость, осталась за пазухой Эля. Степняки и лесные люди образовали широкий полукруг, подозрительно разглядывая паучат.
- Не понимаю, что вы затеяли, - вздохнула наконец Тина. - Элоиз, конечно, с ними с детства дружит, но как ты, Эль, смог их в руки взять?
- Трудно только первый раз... Ох, простите, малыши, - Эль вздохнул. - Понимаешь, они очень хорошие, ну, как все детишки. - Детишки... А дальше-то что будет? Вырастут ведь... - И вырастут хорошими, - убежденно сказал охотник, погладив выглянувшую Глуви.
- А по-моему, не такие уж они и страшные, - отвлекся Таффо от выжимания штанов. -Конечно, с непривычки трудно погладить... Но в общем, не такие уж и страшные...
Урма быстро подбежала к нему, задержалась на несколько мгновений у босой ступни, потом нарочито медленно полезла по ноге. Таффо замер со штанами в руках и побледнел. Малышка добралась до плеча и осталась там, пристально глядя на человека. - Ну, давай, - выдохнул Локки. - Ты ей по душе пришелся. Гладь. - Я... А не укусит? - Таффо медленно поднес к Урме ладонь. - Элоиз! Не укусит она меня? - Урма, ты его не укусишь? «Не знаю... - услышали сразу все. - Если хорошо погладит, не укушу...»
Элоиз ужасно захотелось всыпать как следует противной девчонке, и Урма это сразу почувствовала, ответив одной только мамочке: «Конечно, не укушу...» - Погладь, - разрешила девушка лесному человеку. - Только очень мягко. - Конечно! - Таффо провел рукой над Урмой, почти не коснувшись спинки. - Тебе так нравится? «Нравится. Таффо хороший».
Малышка проворно соскочила с лесного человека и медленно двинулась вдоль стоя людей, отводящих глаза.
- Ну, иди теперь ко мне, - сама вызвалась Тина. - Все равно нам на тот берег уже не вернуться...
Урма, не возражая, забралась в предложенную ладонь. Женщина покачала ее, потом осторожно дотронулась пальцем. Урма схватила палец, но Тина не отдернула руку, и восьмилапик выпустил ее сам. Тогда степнячка погладила малышку сперва по спинке, потом по мягкому брюшку.
- А глаз-то сколько, - вздохнула она. - От тебя не спрячешься. «Прятаться буду я. Пойдем играть?» - Что ты... Мне тебя никогда не найти в траве. «Я буду подсказывать. Пойдем?» - Ну... Даже не знаю, - Тина вопросительно посмотрела на Элоиз. - Что бы ты сказала ребенку, Тина? - Ребенку?.. Что ж, тогда пойдем, поиграем, Урма. А друзья твои с нами не пойдут?
Глуви стрелой вылетела из-за пазухи Эля, немного погодя, извинившись перед мамочкой, за ней последовал Анза. Тина рассмеялась и понесла Урму в сторону от людей. Через некоторое время к Элю подошел Дорни. Выглядел он, по обыкновению, туповато.
- Знаешь, что я хочу тебе сказать? Тина не смеялась с тех самых пор, как вы ушли. Это я точно знаю, я следил. И еще, слушай, а мне можно? -Что?
- Можно мне тоже с ними поиграть? И Таффо вот хотел, и Локки тоже, и еще некоторые. Нам - можно? - А ты спроси у паучат, - усмехнулся охотник. - Понятно... Ну, я тогда завтра спрошу.

Предыдущая страница 9 Следующая страница


Монастырь 10

ГЛАВА 13

Растянувшись длинной цепочкой, отряд шаг за шагом приближался к цели. Теперь степняки поняли, что значит «ходить по неровному месту», с трудом передвигая непривычные к подъему ноги. Лесным людям пришлось еще хуже, они успели порядком измотаться во время длинных переходов по Степи. - А вот Питти бегал, как паук-верблюд, - поддразнил Эль долговязых Оленей. - Даже не потел.
- Шаман? - переспросил его Таффо. - Так он с детства такой. Тина вот говорит, что у него ноги всю жизнь растут, ему их постоянно стирать нужно. Наверное, так и есть... Я думал, в горах проще будет, чем в Степи, все же не открытое место, а тут все вверх да вверх...
- Между вот этими горами нужно пройти, - с видом знатока сообщил охотник и почесал брюшко Глуви. - Там холодно будет, а потом опять вниз, в тепло. А дальше уже красивые долины, цветы, кролики бегают. Правда, потом нужно спускаться под землю и плыть по реке, а потом снова подниматься наверх - там так холодно, что даже есть снег... Снег - это замерзшая вода, белая совсем от холода. - Про снег он говорил... - растерялся один из Оленей. - А про подземные реки - ничего...
- Ты говоришь ему о нашей дороге, - поправила степняка Элоиз. - Но Питти нашел другой проход, он ведь не мог в одиночку пробраться через Подземелье, вверх по реке. Тогда шаман полез в горы и нашел трудный, но безопасный путь, где нет никаких карликов. Теперь мы доберемся без осложнений... может быть. Нужно идти правее, между другими горами, там тоже снежный перевал. А на перевале есть какая-то тропинка вбок, так он вам говорил, Таффо?
- Ну да, - кивнул тот. - Левее камня, похожего на голову кабана. Только смотреть нужно, когда встанешь прямо напротив.
- Кабан?.. Не знаю такого насекомого, - вздохнул Эль. - Или это и не насекомое вовсе? У вас в лесах, наверное, все как встарь? Я слышал от Питти про всяких древних зверей.
- Да уж, зверья хватает, - ухмыльнулся Таффо. - Кабаны, правда, остались только на картинках, этих хищников перевели. Зато олени есть, самые настоящие, но на наших землях их почти не сохранилось. Белки до сих пор опасны, хотя их жилища в дуплах разоряют осы и стрекозы, трудно им... Зайцам только хорошо, потому что жрут все подряд. Окружат стаей - никакому скорпиону не поздоровится. А мясо у них вообще просто изумительное, особенно если в золе запечь. - Побывать бы... А рыба? Рыба у вас в реках водится?
- Рыбы полным полно, ее детишки ловят. В лесах вообще никто не голодает... Если бы не насекомые, ни за что бы из Леса не ушел.
Эль нахмурился. Ему не очень-то понравилось, что рыбу ловят дети. Конечно, дети у людей племени Оленей ростом, наверное, со взрослого степняка, но все равно слышать это обидно. По крайней мере, в лесных реках наверняка не живут такие твари, как это чудовище с клешнями. Глуви перебежала охотнику на левое плечо и защекотала ухо: сигнал, что малышка проголодалась.
Ну, и аппетит! Эль снял паука двумя руками и внимательно рассмотрел.
- Да ты скоро с мою голову будешь! Подождала бы расти, пока не доберемся, а? Тяжело тебя нести становится... «А ты корми меня чаще, я вырасту большая и сама понесу тебя!» - Соображаешь! - уважительно покачал головой степняк. - Ну, хорошо, зови остальных... Паучата никак не соглашались есть реже шести раз в день, поэтому время от времени воспитатели отставали от отряда. Впрочем, к ним в компанию постоянно напрашивались еще два-три человека, чаще всего Таффо и Тина.
Элоиз не переставала удивляться: как же быстро могут люди переходить от ненависти к любви! Для этого как будто нужно только перешагнуть через какой-то барьер... А потом, скорее всего, они так же легко вернутся. Барьер можно перешагнуть, но не сломать.
- А если ты просто будешь кусать? - тем временем спросила Тина у Урмы, глядя, как та впрыскивает пищеварительный фермент в кусок лежащего перед ней мяса. - Вон у тебя зубки-то какие! Прожуешь как следует и проглотишь. «Не смогу проглотить, пока жидким не станет. И у меня же нет рта, как у тебя! Где же я буду жевать?»
- Ну, ладно, кушай как умеешь, - вздохнула степнячка. - А вот скажи, зелень ты не пробовала? Или клубни какие-нибудь?
«Вырасту большая и попробую, - терпеливо отвечала Урма, которой ее способ общения совершенно не мешал поглощать еду. - А сейчас боюсь. Мне нельзя болеть».
- Хватит приставать к ребенку, - строго сказала Элоиз, которая немного ревновала быстро подружившуюся с Тиной девочку. - Ешьте скорей, и будем догонять остальных, мы все-таки еще не дома.
«Да, мамочка...» - так и казалось, что Урма скромно потупила глазки, хотя смертоносцы не способны этого сделать.
Догнать медленно бредущий вверх отряд не составило большого труда: люди едва шли, то и дело останавливаясь. Элоиз вспомнила, что первопроходцам дорога давалась легче. Наверное, потому, что они не знали толком, куда идут, и смотрели вперед с опаской. Думать приходилось не об уставших ногах, а о том, как дожить до привала. Теперь же они просто возвращались домой, в сказочный спокойный край. Даже те, кто ни разу в нем не был.
На следующее утро наверху показался перевал, белый от снега, но достичь его удалось только к обеду. Отряд остановился на отдых, но в этом месте не нашлось топлива даже для того, чтобы согреться.
Паучки загрустили и потеряли аппетит, во что прежде было невозможно поверить. Впрочем, это оказалось кстати: мясные припасы заканчивались. Непривыкшие к лишениям Олени выглядели тоскливо.
- Нам нужно побыстрее переставлять ноги, - хмурился Эль. - Не хотелось бы ночевать на снегу, а ведь еще предстоит разыскивать тропинку.
- Боюсь, что там нет никакой тропинки, - тихо сказала ему Элоиз. - Вспомни Питти. Наверняка пролез там, где смертоносцы ноги переломают... Не обольщайся, ночевка в снегу - это наверняка еще не самое страшное, что нас ждет впереди.
- Так нужно людей предупредить? - зачесал голову обеими руками охотник. - Как же так? Нужно было тогда внизу поохотиться, хоть бы голодные не сидели...
- Мне хочется попасть в Монастырь побыстрее... - вздохнула девушка. - Не могу успокоиться, пока не окажусь там. Почему-то, чем ближе мы оказываемся, тем сильнее меня туда тянет... Никогда прежде у меня такого чувства не было.
- Со мной то же самое, - обрадовался возможности поделиться Эль. - Прямо так, как ты говоришь. Я даже ночами плохо спать стал.
- Ну, уж это ты врешь, всю ночь мы с Тиной по очереди тебя толкать ходили. А Глуви отказалась нам помогать, можешь себе представить? Ей нравится твой храп. - Ах, ты моя хорошая! - восхитился охотник и погладил малышку.
Поход по снегу понравился степнякам еще меньше, чем горы. Зябко перебирая посиневшими ногами, они и правда двигались быстрее, поминутно спрашивая у более высоких жителей леса, не видно ли конца этим мучениям. Те, обутые не в сплетенные из травы сандалии, а в кожаные сапоги, только посмеивались и переадресовывали вопрос самому высокому, Локки. Вытянув шею и осмотревшись, он неизменно отвечал, что Город Пауков отсюда видит, а вот обещанной травы впереди - нет.
Между тем, становилось все холоднее, разговоры в отряде постепенно прекратились, а когда дорога стала уже не так круто подниматься вверх, этого никто не заметил. Паучата совсем задремали у людей за пазухой, и Элоиз время от времени про себя спрашивала их, все ли в порядке. Они один за другим отзывались тихими, сонными голосами. Неожиданно Таффо, позабывший строгий приказ Эля не повышать голоса, громко вскрикнул. - Да вот же она, посмотрите! Прямо над нами! - тыкал он пальцем в камень странной формы. Степняки ничего толкового сказать не могли, но пятеро лесных людей, посовещавшись, решили, что камень действительно смахивает на голову кабана. Единственное возражение высказал Локки. - Может, это и кабан, да только шаман говорил о тропе, а никакой тропы я не вижу. - Снегом занесло, - с видом знатока сообщил Эль. - Тут по ночам ветры дуют.
- Да это я понимаю! - отмахнулся Олень. - До камня мы еще как-то доползем, а вот дальше что? Я вижу только каменную стену. - А я ничего не вижу, - нахмурился низкорослый степняк. - Нужно залезть и посмотреть. Оставив остальных путешественников мерзнуть внизу, Эль вместе с Таффо и Локки принялись карабкаться к «кабаньей голове». Глуви покидать пазуху охотника категорически отказалась, обосновав это тем, что с ее помощью можно поддерживать связь, не боясь криками разбудить лавину.
На первые несколько десятков локтей удалось продвинуться легко, нащупывая под снегом камни, но затем уклон стал почти вертикальным, и продвижение замедлилось. Люди стали скользить, то и дело съезжая на животах вниз, обдирая кожу об острые выступы. Наконец увесистый Локки скатился едва ли не к самой тропе и с трудом поднялся, злобно ругаясь. Он яростно тряс окровавленной рукой, рассыпая по снегу красные брызги. - Это еще что такое?! - возмущался он. - Кто нож уронил?! - Да не кричи же, - схватила его за плечо Элоиз. - Погубишь всех, тише.
- Так а зачем молчать, если нож уронил? - не унимался лесной человек. - Смотри, как я руку располосовал! Прямо на лезвие налетел...
«Мамочка, пусть Локки перестанет кричать, - передала сверху Глуви. - Эль говорит, что от голоса что-то может на нас свалиться. А еще ни он, ни Таффо не роняли никаких ножей».
Когда Элоиз пересказала полученное сообщение Локки, тот не поверил и, кое-как замотав руку краем пончо, угрюмо полез обратно, искать нож. Но лесовику просто не везло: не пройдя и десяти шагов, он опять вскрикнул и с размаху сел в снег, схватившись за ступню.
- Вот посмотри! Что это? - пожаловался он Элоиз и поднял напоказ маленький железный шлем, украшенный двумя острыми рожками.
- Шлем карлика из подземелья, - ответила девушка, едва не вскрикнув от удивления. - Что им здесь было нужно?
- А Питти не мог этой дряни сюда натащить? - спросил Локки, снова, теперь уже со всей осторожностью, продвигаясь вперед. - Вот здесь я порезался... Хм, молот. Весь железный, с рукояткой, грани острые... Тоже от карликов? - Да. - Элоиз подошла к нему и осмотрела находки. «Мамочка, Эль все видел и говорит, что Питти не стал бы здесь этого разбрасывать». «Я тоже так думаю. Передай ему, чтобы был осторожнее ». «Ой, мамочка, тут из снега рука торчит!»
Через некоторое время Эль с Таффо осторожно спустились вниз и рассказали все подробно. Никакого пути от «кабаньей головы» не было, и кто-то над этим усердно потрудился. Трупы нескольких замерзших карликов подсказывали ответ: это именно они обтесали скалу, сделав поверхность и без того почти вертикальной стены совершенно непригодной для подъема.
- Локтей тридцать вверх, и везде видны следы ударов, а внизу каменная крошка и эти... Выродки подземелья... - размахивал руками Таффо, лишенный возможности выражать эмоции криком. - Если никто сверху веревку не сбросит - ни за что не подняться. Но шаман-то, похоже, прошел именно здесь... - Точно здесь, - дул на озябшие пальцы Эль. - Я почему-то знаю. Глуви хотела подняться, - говорит, что сможет закрепить наверху веревку, но я не разрешил. Маленькая еще, и очень холодно.
- И веревки у нас такой длинной нет, - одобрила его поступок Элоиз. - Что ж, нечего больше ждать, нужно спешить. Пойдем через подземелье, ничего страшного. Нас много, и все будет хорошо.
- Да, - первым зашагал дальше через перевал Эль. - Сделаем плоты и проплывем по реке. А пчел минуем ночью. От великанов отобьемся стрелами, а карликов просто переколем. И никакой Бияш нам не страшен...
Степняки, выразительно переглядываясь, робко пошли вслед за бормочущим охотником. Им вовсе не казалось, что они уже почти дома.
Даже когда стемнело, никто не попросил остановиться для отдыха. Ночевать в снегу - такое даже лесным людям не приходило в голову. Задувшие по перевалу ветры подняли в воздух мелкий снег, отчего все путники приумолкли. Только Локки, посадивший к себе на плечи сразу двоих степных ребятишек, что-то неразборчиво ворчал. - Трава! - крикнул вдруг далеко впереди оторвавшийся от всех Эль. - Еще немного! - Да неужели! - неутомимый Локки почти побежал вперед. - Я уж думал, это никогда не кончится! Тут же незадачливый Олень поскользнулся на неглубоком влажном снегу и шлепнулся на зад. Дети, которых он исхитрился удержать на плечах, захохотали, и всем стало ясно, что перевал преодолен.
Люди ожили, заспешили вперед с новыми силами, и даже паучата сонно поинтересовались, что случилось.
На середине спуска Элоиз потребовала остановиться. После такого перехода нечего было и думать о том, чтобы сразу спускаться в подземелье, а от пчел следовало держаться подальше. Обнаружив заросли кустарника, степняки тут же развели костер, а лесные люди с помощью Элоиз отправились разыскивать кроликов на ужин.
Маленькие вкусные зверьки, которым удалось выжить по эту сторону гор, расплодились на склонах в огромных количествах, и очень скоро на стоянке запахло жареным. Степнячки с удивлением рассматривали шкурки, мяли их в руках и пробовали наматывать на ноги.
- Это просто чудо, что никто не замерз, - поделилась с охотником Элоиз, усаживая паучат поближе к огню. - Я шла последней и все ждала, что кто-нибудь упадет.
- Да ерунда, - махнул рукой степняк и показал на свои сапожки. - Дело привычки. Если бы у Пожирателей была хорошая обувь, как у нас, они бы еще столько же могли пройти.
Утро застало их спящими. Неугомонные паучата все-таки разбудили рыжую мамочку, а та, заскучав, растолкала Эля. Посовещавшись, они решили никого до обеда не тревожить. Степняк вызвался отправиться на разведку и долго убеждал Глуви выбраться у него из-за пазухи. Малышке пришлось согласиться: оторванная от других паучат, она чувствовала противную слабость.
Подхватив счастливое копье, каким-то образом забравшееся за реку и возвращенное обратно, охотник бодро побежал вниз. Вот вбок уходит долина, и если по ней пойти, можно попасть на тот путь, которым степной путешественник оказался здесь впервые. Очень скоро ему стали попадаться пчелы. Испытывая к ним острую неприязнь, Эль старался обходить полосатых насекомых подальше, но чем ближе он оказывался от ущелья, тем труднее становилось это сделать. Однако пожиравшие зелень жалоносцы не обращали на человека никакого внимания, и степняк решился попробовать ответить им тем же.
У входа в ущелье степняк замер с разинутым ртом. Пчелиное гнездо и раньше производило впечатление. Нависшее над пропастью, чудовищное нагромождение башенок, балкончиков, всевозможных переходов и карнизов казалось домом удивительно могучих, разумных существ. Но теперь... Подвергшийся когда-то совместной атаке людей и смертоносца, рой, по мнению шамана Питти, сошел с ума. И если прежде у Эля были какие-то в этом сомнения, то при виде гнезда не осталось ни одного...
Гнездо превратилось в город. Самый настоящий пчелиный город, который висел над ущельем, перекинувшись с одной стороны на другую. Какими силами удерживалось на скалах это огромное сооружение, Эль понять не мог. Прежде светлая местность теперь погрузилась в вечные сумерки, трава поблекла, а гудение пчел, которое и прежде, казалось, сотрясало горы, теперь, благодаря изменению акустики, заставляло ныть зубы еще в полусотне локтей.
Пчелы по-прежнему не проявляли к охотнику внимания, и он, покрепче сжав копье, осторожно вошел в ущелье. Вход в подземелье располагался примерно в одном броске копья от
места, где он теперь находился. Здесь на земле пчел оказалось совсем немного, зато в воздухе они летали так густо, что столкновения казались неизбежными. И все же по каким-то неведомым правилам насекомым удавалось благополучно разлетаться. Уже через несколько шагов Элю пришлось пригнуться: низко летящие пчелы вполне могли задеть его.
Очень скоро он почувствовал на себе внимание. Это проявилось в том, что насекомые будто старались держаться от него подальше, взлетали при его приближении, зависали, гудя, над головой и, прежде чем лететь дальше, поднимались выше. Эль понял, что нужно отступать, пока не поздно, и осторожно попятился к выходу, выставив перед собой бесполезное копье. Пчелы восприняли это как должное и вроде бы повели себя спокойней, но в глубине ущелья степняк увидел как бы клубок особенно оживленно вьющихся тварей.
То и дело поглядывая в ту сторону, степняк отступал со всей возможной скоростью, уговаривая сам себя не сорваться на бег. Агрессивно гудящие насекомые между тем приблизились, все так же держась вместе, и оказались весьма необычными пчелами. Крупнее обычной примерно в два раза, большеголовые, они потрясали размерами жвал. Любое из этих насекомых с легкостью могло бы откусить Элю голову. Охотник попятился еще быстрее и успел выбраться из тени, отбрасываемой гнездом, до того, как пчелы-воины поравнялись с ним.
В том, что эти насекомые - именно воины, специально посланные роем наказать вторгшегося чужака, у охотника не было никаких сомнений. Понимая, что скрыться от них он все равно не сможет, степняк заставил себя смотреть в другую сторону и замедлить движение. Скоро полосатые убийцы закружились прямо над ним, развевая белые волосы потоками идущего от крыл воздуха. Эль прикрыл глаза и опустился на траву. В полной неподвижности он просидел достаточно много времени, чтобы вспомнить всю свою жизнь.
Наконец гудение как будто стало потише. Охотник приоткрыл глаза и убедился, что пчелы-воины оставили его в покое. Каким бы сумасшедшим ни был рой, но первым не нападал. Или насекомые не смогли найти неподвижного врага?.. Размышляя над этим, Эль не спеша зашагал обратно, поднимаясь к стоянке. Обычные пчелы, окружавшие его, вели себя как никогда мирно, спокойно поглощая траву. Тем же самым прямо у них под боком занимались бесстрашные кролики.
Выслушав его рассказ, Элоиз нахмурилась. Коллективный разум пчел оказывал такое мрачное давление на ее чуткое сознание, что приближаться к гнезду ей совершенно не хотелось.
- Может быть, стукнете меня по макушке да отнесете на руках? - вяло пошутила девушка, глядя на начавших пробуждаться людей. - Как бы этот сумасшедший рой не узнал меня... Интересно, а что мы будем делать, если пчелы обжили подземелье?
- Веревку будем делать, - пожал плечами охотник. - Тогда придется возвращаться к «кабаньей голове» и посылать наверх паучат. Не здесь же селиться?
- Так вы говорили, плоты опять нужно рубить?! - пробасил, потягиваясь, проснувшийся Локки. - Таффо! Хватит храпеть, пора за работу!
- А по-моему, пора поесть, - перевернулся на другой бок Таффо. - Вот запахнет завтраком, тогда и встану.
Аромат зажаренного к завтраку кролика очень скоро разлился над отрядом, и спустя некоторое время Олени отправились в ближайшую рощицу сооружать обещанные разборные, годные для переноски плоты. Количество деревьев в крохотной роще пришлось для этого уменьшить более чем на половину, но еще до темноты лесные люди гордо доложили об окончании работы. Элоиз, все сильнее нервничавшая, попросила показать ей, как собираются и разбираются плоты, распорядилась сделать несколько шестов про запас - и только тогда решилась.
- Как и собирались, пойдем ночью, - повторила она свой план степнякам. - Обязательно нужно идти тихо, никому ни слова. Если пчелы нас услышат - конец.
- Ну, тогда нам жить недолго осталось, - поморщилась Тина. - Локки перебудит всех еще на полдороги.
- Он обещал вести себя тихо, - вздохнула Элоиз. - Малыши! Вас это тоже касается: ни в коем случае никому ничего не говорите, старайтесь вообще не думать. Пчел тысячи, от них не скрыться.
«Мы верим, мамочка. Мы все сделаем, как ты говоришь», - на этот раз Урма, кажется, отвечала совершенно серьезно. - Первым пойдет Эль, он покажет вход в подземелье. Мы все должны войти туда в полной тишине. Никакого света, поэтому двигаться будем цепочкой, держась друг за друга. Соберемся около подземной реки и решим, как поступать дальше. И еще: не суйте в воду руки. - Да мы к воде и близко не подойдем, - выразил Дорни общее мнение.
Дождавшись темноты, люди выстроились цепочкой и последовали за Элем. В ущелье все так же рокотало мерное гудение, но пчел на пути не оказалось. Шагая на цыпочках, все благополучно добрались до того места, где, как твердо помнил охотник, располагалась пещера, ведущая к первому подземному залу. Однако стена выглядела равномерно серой.
Эль, осторожно выпустив руку Тины, приблизился к скале и медленно пошел вдоль нее, ощупывая пальцами поверхность.
Очень скоро он понял, в чем дело: пещера оказалась замурованной. Пчелы, трудолюбивые строители, плотно заложили отверстие камнями, скрепив их своей клейкой слюной. Попробовав расшатать хоть один камешек, охотник никакого успеха не добился. Между тем, люди столпились рядом, к степняку подошла Элоиз. - Что там? - прижав губы к его уху, выдохнула девушка. - Потрогай, - так же ответил Эль. - Эти твари построили стену.
Девушка ощупала камни, потом отошла в сторону, чтобы вскоре вернуться с лесными людьми. Степняки, приняв от тех части плотов, медленно потянулись прочь из ущелья. Элоиз передала охотнику всех паучат и снова прижалась губами: - Уходи, мы попробуем разобрать завал. Ты ничем не сможешь помочь, унеси малышей. - А ты? Пойдем со мной, Олени сами справятся, - попробовал возражать охотник. - Я почувствую, если рой начнет просыпаться. Тогда у нас будут шансы убежать. Неслышно вздохнув, степняк подчинился приказу и ушел вслед за Пожирателями Гусениц. Локки, покосившись в сторону Элоиз, обмотал топор пончо и осторожно ударил по камням. Звук получился глухой. Девушка кивнула, и пять топоров начали крушить стену. Увы, работа продвигалась медленно: пчелиный клей оказался таким крепким, что камни приходилось не выбивать, а раскалывать. Время тянулось, работники тяжело дышали, и тем не менее, когда Элоиз схватила их за руки, удалось проделать лишь узенькое отверстие. Пролезть туда сумел бы разве только Анза, самый крохотный член отряда. - Уходим, скорее! Рой послал пчелам команду просыпаться! - Ладно, завтра доделаем, - вздохнул Таффо и первым заспешил к выходу из ущелья.
На стоянке их ждали степняки, никто не спал. Услышав, что самое трудное уже сделано, люди облегченно вздохнули: никому не хотелось возвращаться на снежный перевал, в то же время спящие пчелы казались вполне безопасными. Для лесовиков мигом соорудили завтрак, и скоро они, всеми обласканные, крепко спали. Одна Элоиз сохраняла на лице тревожное выражение.
- Что-то не так? - подошел к ней Эль. «Мамочка боится, что пчелы рассердятся, когда увидят поломку стены, - сразу сообщил ему Анза. - Мамочка думает, что пчелы умные. А по-моему, они безмозглые, иначе не спали бы всю ночь».
- Это не обычные пчелы, малыш, - вздохнула девушка. - Обычные не стали бы замуровывать вход в ненужную им пещеру. Мне кажется, у нас будет еще очень много неприятностей с этим роем. - Да перестань! - попытался успокоить ее степняк. - Вот увидишь, пчелы сегодня будут вести себя как обычно. - Да, хорошо бы... - с сомнением улыбнулась Элоиз.
Но ее опасения не оправдались, день прошел совершенно спокойно. Полосатые насекомые все так же ползали неподалеку от лагеря, пожирая траву, а немного приблизившийся к ущелью Эль не заметил никаких перемен. Это всех обрадовало, и остаток времени люди провели за починкой одежды. Особенно, конечно, пострадали пончо Оленей...
С наступлением темноты вперед отправились только лесные люди, с которыми на этот раз напросился Эль. Пожиратели Гусениц прошли половину расстояния до ущелья и остановились в ожидании команды. Но передовой отряд вернулся почти сразу.
- Не знаю, что и делать, - мрачно пожаловался Эль девушке. - Пчелы все восстановили, даже еще больше камней нанесли. Мы опять не успеем до рассвета.
- Даже если бы нас вдвое больше было, все равно не успеть, - виновато развел руками Локки. - Узко там. А потом, если мы еще раз следы оставим - неужели они не догадаются караульных
- пчел оставить?
- Не знаю, - вздохнула девушка. - Но какая теперь разница? Придется вить веревки и возвращаться на перевал.
Степняки мрачно загудели. Снова месить ногами снег? Ползти по отвесной стене, хватаясь за веревку замерзшими руками? Да еще неизвестно, смогут ли маленькие паучата надежно закрепить конец наверху... В обстановке общего уныния Эль вдруг звонко хлопнул себя по лбу. - Порох! Можно же попробовать порохом! «Бам!» сделаем, и камни разлетятся! - Что же ты молчал? - обиженно прогудел Таффо, разглядывая мозоли.
- Подожди! - покачала головой девушка. - А рой? Он же сразу проснется, там будет полным полно пчел!
- Значит, всем нужно стоять неподалеку, - на ходу составлял план охотник. - Я все сделаю, как меня учили, потом подожжем порох, получится «Бам!», вход очистится, мы туда вбежим. А там, в узком проходе, на ступенях, отобьемся от пчел копьями. Да они, наверное, и не полезут в пещеру! - Точно отобьемся? - недоверчиво покосилась Тина. - Страшно мне.
- И мне, - покачала головой Элоиз. - Я же видела, как бомбардиры работают... А что, если все гнездо свалится нам на голову?
- Да нет, - энергично зачесал голову Эль, решивший идти до конца. - Мне Флоор говорил, там пороху совсем немного, на маленький «Бам!». Все получится! - А если не получится? Если пороха слишком мало? Пчелы вылетят, а мы в ущелье! «Мамочка, мы хотим посмотреть «Бам!»,- некстати сообщила Урма общее мнение паучат. - А вас никто не спрашивает! - рассердилась Элоиз.
- Я за то, чтобы попробовать... - высказался Таффо. - Можно сделать так: мы пойдем в ущелье, а вы останетесь здесь. Если все будет хорошо, то через некоторое время вернемся за вами со стороны перевала. Подойдем к этой стене сверху, все как следует обустроим, разгоним этих карликов...
- Нет, нет, - замахала руками Тина. - Сидеть и ждать непонятно чего? А если вас пчелы закусают? Нет, уж идти - так всем вместе.
К неудовольствию Элоиз, люди со всех сторон закричали, что надо попробовать «Бам!». Попросив всех вести себя потише, чтобы не разбудить пчел в ущелье, девушка предложила подождать до следующей ночи, но и тут ее не поддержали. - Это ведь недолго, верно, Эль?
- Да нет, - степняк показал свой мешок. - Вот, отнести туда и положить, а потом поджечь. Только огонь нужен, а нож, чтобы мешки резать, у меня есть свой.
Собрав всех паучат к себе, девушка тоскливо наблюдала за приготовлениями. Лесные люди скрутили из полусухой травы какой-то жгут, с помощью которого тлеющий огонек можно было доставить в ущелье. Степняки, подхватив плоты, столпились у входа в проход между скалами, Олени с топорами наготове прошли чуть дальше, готовые броситься на расчистку входа в подземелье. Стараясь не встречаться с Элоиз глазами, веснушчатый охотник подхватил мешок и приготовился идти. - Удачи, - тихо сказала ему рыжая подруга. - Береги голову, отбеги подальше.
- Да не волнуйся! - тут же расплылся в счастливой улыбке Эль. - Я все продумал! «Слушайся мамочку!» - напутствовала его Глуви.
Степняк махнул рукой и исчез в темноте. Добравшись второй раз за ночь до пчелиной стены, он высыпал из большого мешка десять кожаных мешочков с порохом и на всякий случай распорол их все. А вдруг через кожу огонь не доберется?.. Сложив девять из них горкой под скрепленными раствором камнями, Эль насыпал из последнего щедрую длинную дорожку, не забывая время от времени раздувать травяной жгут. Оказавшись от места взрыва в четырех десятках локтей, он решил, что этого вполне достаточно и без колебаний ткнул огоньком в порох. Сперва не произошло ничего, а потом вдруг руку Эля с силой отбросило в сторону, лицо что-то опалило.
Прежде всего охотник убедился, что рука, которой он совершенно не чувствовал, все еще с ним, потом снова посмотрел вперед и увидел громко шипящий, яркий огонь, стремительно подбегающий к камням. Успев подумать, что пороха действительно должно хватить, охотник повалился на землю. Раздавшийся грохот отозвался в узком ущелье многократным эхом, посыпавшиеся камни больно били Эля по спине. Оглушенный, он продолжал лежать до тех пор,
пока пробегающий мимо Локки не вздернул его за ворот кверху.
- Живой?! - не сдерживая могучего голоса, прокричал лесовик, но охотник его почти не слышал. - Здорово! А сейчас будет еще веселее!
Локки разжал пальцы, бросившись догонять своих товарищей, уже бьющих топорами по остаткам стены. Впрочем, этого можно было и не делать, проход образовался достаточно широкий, не считая большущей ямы в том месте, где были сложены мешочки.
Эль снова поднялся на ноги. От дыма щипало глаза и горло. Невдалеке он заметил приближающиеся тени - это со всех ног бежали к подземелью Пожиратели Гусениц. Гудение сверху, после взрыва как будто притихшее, вдруг стало нарастать, словно приближалась могучая волна. Эль подхватил лежавшее рядом копье и помчался к пещере.
- Не стойте же! - закричал он лесным людям. - Там узкая трещина, протискивайтесь, а то не успеем все! А потом дальше идите, дальше, вниз по лестнице!
Олени послушно скрылись в глубине скалы один за другим, ругаясь на тесноту. Эль остановился у входа, поджидая соплеменников. Те, как и договаривались, пропустили вперед немногочисленных детей, потом в трещину стали проскальзывать женщины. Элоиз, несущая паучат, не пыталась спорить и последовала за ними. Эль вошел внутрь последним из воинов, успев напоследок треснуть копьем пролетавшую мимо обезумевшую пчелу.
Трещина в скале, очень узкая и извилистая, прекрасно подошла бы для обороны, не будь она слишком высокой. Поэтому защищаться от пчел решили на лестнице, полого спускавшейся в первый зал подземелья. Этот рукотворный проход был достаточно низким. Люди сплошным потоком, давя и увлекая друг друга, уже успели скатиться вниз, воины спокойно расположились на ступенях. Пчелы гудели наверху, слепо метались по крохотной пещерке, но дорогу дальше, вероятно, не могли обнаружить.
- А может, они и не полезут сюда, - спокойным голосом предположил в темноте стоявший рядом с Элем человек, оказавшийся Дорни. - Может быть, они побоятся. Замуруют опять вход и успокоятся. Вот было бы здорово. - Хорошо бы, - согласился Эль. - Особенно, если пчелы-воины сюда не полезут.
Вскоре позади них раздались шаги, потом показался огонек. Подошедшая Элоиз держала в руке заранее приготовленный травяной факел, из-за пазухи у девушки выглядывали паучата. Осмотрев воинов и убедившись, что никто не ранен, она облегченно вздохнула.
- Как ни странно, все, кажется, получилось. Никого не потеряли, никого не задавили, только Локки сильно расшиб лицо на лестнице. Тут лежала дохлая высохшая пчела, а он на нее в темноте наступил. Крику было! Я уж думала, что все побегут обратно и передавятся... Мы в зале, собрали плоты, можно плыть. - Подождем рассвета? - предложил охотник. - В зале светло днем.
- Если только пчелы не заделали отверстия сверху, - пожала плечами Элоиз. - Попробуем, конечно, подождать... Таффо уже научился ловить рыбу.
- Эх, - досадливо сморщился Эль. - А я обещал ему сам показать... Ну, что же, значит, ждем рассвета. А пока, мне кажется, мы можем заложить лестницу камнями, в зале они есть. За работу? А то поспать не придется.
- Камни могут и женщины таскать, - возразил Дорни. - Это дело не опасное. Если хотите, помогайте им, а я покараулю.
На том и договорились. Очень скоро почти весь проход удалось заложить, оставив лишь маленькую щель наверху, чтобы слышать пчел. Эль, который убедился в разумности и коварстве роя, предпочитал знать заранее об их проделках. А оборонять оставшееся отверстие он взялся один, отказавшись даже от рыбалки.
- Пусть мне Таффо сюда рыбки принесет, - попросил охотник. - И водички - в горле от дыма першит. И еще пончо, а то зябко. Глуви, ты останешься со мной? «Я уже с тобой!» - Паучок забрался на копье и подбежал к самому отверстию. - Нет, нет! - решительно поймал малышку Эль. - Никогда не знаешь, чего ждать от этих пчел. Остаток ночи прошел спокойно. Один раз, правда, охотник испуганно вскочил на ноги: ему показалось, что гудение раздается теперь не только из-за стены камней, но и снизу, из зала. Однако через некоторое время он понял, что это всего-навсего богатырский храп усталых лесных людей.

ГЛАВА 14

С рассветом положение путешественников никак не изменилось. Удачный прорыв в подземелье в то же время полностью отрезал дорогу назад. Направление единственного выхода из огромного зала с отвесными стенами указывало течение реки.
Люди с опаской поглядывали на темную воду, убегающую в темноту. Только Таффо и Эль говорили о своем. Два рыболова коротали время, выманивая с глубины слепых рыб простым опусканием в реку копья. Белесые жители темного царства с готовностью впивались зубами в древко и тут же выволакивались на берег. Под утро друзья начали ругаться.
- Нет, дружище, это не рыбалка! - спорил лесной человек. - Рыбу нужно перехитрить так, чтобы потом гордиться этим. А здесь рыба слепая, голодная, глупая... - Еще скажи, что не вкусная, - обижался Эль. - Рыба она и есть рыба. Поймал - молодец.
- Так-так... - хмыкнул Таффо. - Значит, все, что тебе нужно - котел с рыбой. Ты ее оттуда руками натаскаешь, молодец такой, и будешь потом меня, старого рыбака, учить.
- Может быть, пора в путь, а? - нервно сказала Элоиз, то и дело поглядывая на отверстия в потолке, пропускающие свет. - Или будем ждать, пока пчелы найдут сюда дорогу?
Мужчины молча разошлись, оставив на камнях большую кучу наловленных подземных рыб, абсолютно белых и слепых, и демонстративно подошли к разным плотам.
Все восприняли это как команду и загомонили, собирая нехитрые пожитки и сталкивая плавучие сооружения на воду. Только паучата совсем притихли, путешествия по воде им совершенно не нравились: несмотря на юный возраст, им уже было о чем вспомнить.
Благодаря стараниям великана Локки, первым на воде оказался плот Эля. Девушка, чувствуя себя обязанной быть впереди, присоединилась к ним. Не дожидаясь, пока остальные будут готовы, они оттолкнулись шестами и медленно поплыли между каменными стенами.
Арри из племени Оленей пробормотал что-то о факелах, но охотник важно сказал, что в этом нет никакой необходимости. Потянулись длинные минуты ожидания в кромешной тьме, когда движение можно было почувствовать, только случайно задевая стены.
- Ох! - сидевший Локки кулем повалился на Элоиз. - Могли бы и предупредить, что потолки такие низкие...
- А я предупреждал, - невозмутимо ответил из темноты Эль, с самого начала плавания лежавший на спине. - Тебя просто рядом не было. - Тоска... - протянул великан и зачерпнул рукой воду, чтобы намочить ушибленную макушку.
- А вот откусят тебе безмозглые рыбы палец, будет весело, - опять откликнулся охотник. -Ты, главное, не засыпай и лук держи наготове. Арри, ты не спишь? - Что? - не понял тот. - Я сплю?.. Нет, я не сплю. - Он меня трогает... - тихонько захихикала Дайна, женщина из племени Пожирателей Гусениц. - Такой смешной... Не видно же ничего! - Не пойму я ваших обычаев, - обиделся Арри. - Да и делать все равно нечего...
Они снова замолчали. Тихо журчала вода, плескались вдоль бортов слепые рыбы, шуршали по стенам бревна. Иногда потолок опускался совсем низко, но в целом Элоиз показалось, что уровень воды в реке с их прошлого посещения подземелья немного упал.
«Мамочка, как у вас дела?.. Мне скучно... Мне страшно...» - это говорила Урма, которая по-прежнему желала быть независимой и поплыла вместе с Тиной.
«Не надо бояться, - сказала девушка сразу всем паучатам. - Мы уже плавали здесь, и не на таких хороших плотах, а на скорлупке из хитина большого дохлого жука. С нами был смертоносец Анза, который не боялся плавать».
«А Эль мне говорил, что тот боялся. Боялся, но плыл, как и мы, - встряла Глуви. - А потом его убили. Нас не убьют?..» «Нет, мамочка никому не даст вас убить... А теперь тихо!»
Впереди показался свет. Эль на всякий случай пихнул в бока обоих Оленей, но те и сами уже нащупывали луки. В первое свое посещение Монастыря люди натолкнулись во втором зале на великанов, и теперь постарались подготовиться к встрече с ними, разработав целый план. Если на берегу никого не окажется, то первый плот должен лишь дождаться следующего, чтобы не
отрываться чересчур далеко, и плыть дальше. Если же агрессивные существа находятся вблизи потока, то именно первые должны отвлечь их на себя.
Великаны были в зале, хотя явно не ждали гостей. Два полностью покрытых шерстью существа, каждое примерно в полтора раза выше Локки, так увлеклись бурной страстью, что заметили плот только, когда первая стрела вонзилась в мохнатую задницу самца. Возмущенный таким коварством судьбы, он издал рев, от которого задрожали стены.
Элоиз и Дайна уперлись шестами в камень, не давая плоту покинуть зал, Локки и Арри беспрерывно стреляли из луков. Гигантский мужчина, одной ладонью прикрывая глаза, а второй гениталии, смело принимал на себя град стрел, не переставая отчаянно орать. Самка показывалась то справа, то слева от него, ловко уворачиваясь от выстрелов, и явно замышляла недоброе.
Видя, как длинные стрелы лесных людей глубоко вонзаются в живот и грудь могучего существа без всякого видимого результата, Эль понял, что через несколько мгновений самец дойдет до берега и в ярости прыгнет прямо на плот. В таком случае победа достанется рыбам. Одним прыжком вылетев на каменные плиты, Эль вскрыл широким лезвием верного копья живот великана и отскочил в сторону.
Чудовище слишком поздно поняло, что закрывать рукой глаза - не самое удачное решение во время боя.
Рев плавно перешел в визг, и Элоиз едва не выпустила из рук шест: так хотелось зажать уши. Между тем, следовало немедленно помочь Элю, который теперь метался по всему залу, уворачиваясь от выпадов длиннорукой самки.
На счастье охотника, из темноты успели появиться второй и третий плоты, с которых тоже полетели стрелы. Завершил сражение Дорни, за компанию швырнувший в великаншу копье, которое совершенно случайно задело какие-то важные сосуды на ее шее.
Забрызганный чужой кровью, охотник не спеша вернулся к покинутому плоту и спихнул в воду тело только что переставшего извиваться в агонии чудовища. Вода вокруг закипела от сотен голодных рыб. - Стрел жалко... - вздохнул Локки.
- Все плоты уже здесь, вон даже Таффо приплыл, - сообщил степняк Элоиз, не обращая внимания на слова лесного человека. - Здесь есть дверь, помнишь? Пойду на нее посмотрю.
- Я с тобой, воин, - прогудел раздосадованный Таффо, выбираясь на берег с седьмого, последнего плота. - Вот только рыбу эту есть больше не буду. Не всякая прикормка ей на пользу, знаешь ли... Так что угощайся ею теперь сам. - На тебя не угодишь... - пожал плечами охотник. - А что особенного? Ведь не человек. - Да? - хмыкнул Таффо, удаляясь вместе с Элем от берега. - А мне так не показалось. - Стойте, стойте! - закричала Элоиз. - Да что вам там нужно?
- Мы просто посмотрим! - Эль и Таффо уже подбегали к огромной, под стать жителям пещеры, приоткрытой двери.
И в этот момент из-за нее раздался рев. Точно такой же яростный, как и тот, которым оглашал зал смертельно раненный самец, только издавали его не меньше десятка глоток. И могучий звук приближался. Не говоря ни слова, разведчики развернулись и бросились обратно к плотам. Еще быстрее прыгнули назад лучники, вынимавшие стрелы из огромной женщины.
Караван плотов снова скрылся в темноте, и как раз вовремя: плывший замыкающим Таффо успел заметить в последний момент огромную тень на каменной стене. Он боялся, что сейчас раздастся плеск воды и огромная лапа схватится за бревна, но ничего не произошло. Путешественники снова очутились во тьме и тишине, нарушаемой только журчанием воды.

* * *

- Вот послушай... Скоро ты снова увидишь его. Что ты ему скажешь? - Что?.. - Эль открыл глаза. - Я ведь не сплю? - Не спишь. Но это не важно, не трать времени. Что ты скажешь Бияшу? - повторил вопрос Предок.
- Бияшу... Я еще не думал об этом, сначала нужно выбраться из подземелья, дойти до Вечного Моста... А тебя больше никто не слышит, да? А если я позову Элоиз?
- Не трать же время! - Предок опять начал немного выходить из себя. - Ты увидишь мутанта очень скоро. А ведь он предупреждал тебя, говорил, что не любит, когда ему мешают. Между тем, ты только что убил двух его слуг.
-

Предыдущая страница 10 Следующая страница


11 Сеймон Норман

- Одного... - скромно поправил охотник. - Ты сказал, слуг?.. Это его слуги?.. А карлики -тоже его слуги?
- Да не трать же времени! - в голосе Предка послышалась мольба. - Слушай меня: Бияша нельзя убить. Это бесполезно, понимаешь? Повтори: бес-по-лез-но!
- Чего это я стану повторять всякую ерунду? - К Элю вернулась вся неприязнь к лысому человеку. - Тебе нужно - ты и повторяй.
- Я же добра вам желаю! Мне никто больше не может помочь, только вы, а за это я тоже готов отплатить! Но слушай же меня. Мутанта можно только обмануть. Или он убьет вас всех, понимаешь?.. А вы скажите, что приехали служить ему. Что много слышали о великом Бияше. А ты еще добавишь, что больше не имеешь со мной дел... Меня зовут Алекс, он знает это имя. Запомнил, как нужно поступать? Тогда он, может быть, и сохранит вам жизнь. А как поступать потом - я тебе скажу... Только служите ему на совесть, чтобы он ничего не заподозрил.
- Алекс? Говорил - не человек, а оказывается, даже имя имеешь... - Эль зевнул. - Вот что, Алекс. Я могу тебя послушаться, только если ты мне скажешь, что с моим братом.
- Клас жив, - быстро проговорил Предок, как будто мог опоздать. - Но он умрет. И вы умрете, если не будете меня слушаться.
- А зачем тебе это нужно? - Охотнику вдруг необычайно захотелось проверить Предка на удар копьем. Рука зашарила по плоту в поисках древка, но оно отчего-то все никак не попадалось.
- Нет больше времени... Нет больше времени, глупый степняк! Слушайся меня, или вы все умрете! Впрочем, у вас все равно недостаточно мозгов, чтобы жить...
В темноте Эль почувствовал, что лысый человек исчез. Копье тут же нашлось, одновременно раздался голос Локки, монотонно что-то напевавшего - как будто с ушей охотника сняли повязку. Впереди показалось крошечное пятнышко света.

* * *

Трупы разорванных змей устилали все пространство вокруг мутанта. Многие еще шевелились, подергиваясь в предсмертных судорогах. Бияш глубоко дышал, могучие мышцы ходили под бронзовой кожей. Стэфи все так же обнимал за голову Шехша, не позволяя змеиному царю повести в новую атаку на чудовище своих последних подданных.
Отступившие змеи, выстроившись в шесть рядов, заслонили Повелителя. Мальчик обернулся к Класу, который все еще кашлял, сплевывая кровь. Найдя их убежище в глубине сада, Бияш прежде всего сдавил грудь степняка. Если бы не помощь Шехша... - Что делать, Клас? Он не чувствует их укусов! Он бессмертен! Может, поверить ему? - Не торопись... - Клас снова зашелся в кашле. - Он убьет нас, как только мы станем ему не нужны... - Я устал от разговоров, - заговорил мутант.
- Отдайте мне Зеленый Огонь и уходите. Змеи могут остаться, они мне не мешают. Да и не смогут уйти. «Мы будем сражаться до конца... - прошипел Шехш. - Мы не оставим тебя в покое, пока живы... » - Тогда вы умрете. Итак, - Бияш сделал шаг вперед. - Где Зеленый Огонь?
Бессмертный мутант, единственный смысл жизни которого заключался в познании, впервые испытывал мучения. Их причиняла ошибка, допущенная когда-то очень давно... Он решил, что Монастырь не нужен ему, что его проживание поблизости, в подземелье, удобно тем, что никакие помехи не мешают его отдыху после долгих экспедиций. Однако несколько дней назад что-то изменилось...
Лежа в прохладе потайной пещеры, Бияш не сразу это почувствовал. Сперва он просто проснулся от неясной тревоги и хотел задремать снова, но не сумел. Силы как будто перестали прибывать, мутант опять не чувствовал себя дома. Тогда он вынужден был задуматься о том, почему же именно здесь он становится сильнее, в то время как в других местах медленно растрачивает запас.
Логика его размышлений заставила вернуться к самому началу, к покинутому сотни солнцестояний назад Монастырю. Мутант не мог пройти по Вечному Мосту, не признающему в нем человека, но для могучего организма не составило большого труда взобраться по отвесной скале. Правда, одно падение убило на некоторое время его тело, и оживание потребовало большего срока, чем обычно... Однако Бияш пришел в Монастырь.

С точки зрения человека, он ходил по Святой Земле очень медленно, аккуратно перебирая воспоминания. Бияш смог вспомнить малейшие колебания своего самочувствия, скорость, с которой восстанавливалось его тело в разных местах. Этот путь привел его в здание Монастыря, где оказалось огромное множество следов пребывания людей. И эти люди прочитали летопись монахов, записанную на каменных плитах. Бияш тоже ее прочел.
Все сразу встало на свои места. Зеленый Огонь, главная святыня монахов, заключенный в магической колбе кусочек Сгустка, подаренный когда-то сошедшими с неба предками... Ничего не оставалось, как признать свою зависимость от этой субстанции. Это было больно... А еще большую муку причиняло то, что он допустил ошибку... Не имел права, но ошибся! Бияш ревел и катался по земле от ярости. В самый неподходящий момент появился один из предков.
- Приветствую тебя, Бияш! Долго же мне пришлось тебя искать! - маленький лысый человечек пытался обмануть мутанта проекцией своего облика. Но Бияш слишком давно и успешно охотился за знаниями. - Уходи... Ты мешаешь мне думать...
- Да что ты! - Предок зашелся деланным смехом. - Не пытайся меня обмануть! Ты уже все понял, не так ли? Зеленый Огонь - вот что тебе нужно. Без него ты долго не проживешь. - Ты взял Зеленый Огонь? - спокойно спросил Бияш, игнорируя лжеобраз. - Я найду его.
- Я спрятал его очень далеко! - снова засмеялся Предок. - Ты ведь знаешь, где мой дом? Боюсь, тебе туда не добраться!
- Увидим, - нахмурился мутант. - Если я знаю, где твой дом, то смогу и добраться туда. Но сперва найду Зеленый Огонь, потому что знаю также, что ты ничего не можешь унести на звезды.
- Напрасно ты так со мной разговариваешь, - перестал улыбаться человечек. - Я знаю, как и для чего ты был создан. За тобой вернулся хозяин, Бияш.
- Ты мне наскучил. - Мутант прошел сквозь изображение, разлетевшееся на невесомые клочки разноцветного тумана, и отправился искать людей.
Предок еще несколько раз появлялся у него на пути и что-то кричал, топая ножками, но Бияш не обращал больше на него внимания. Люди все еще здесь, на Святой Земле, потому что за все время мутант ни разу не выпустил из виду Вечный Мост, единственную дорогу из Монастыря. Только они могли найти и похитить Зеленый Огонь, который, как стало ясно Бияшу, все это время хранился здесь. Следует выяснить, что они с ним сделали. Сбросили в пропасть?.. Бияш почувствовал бы это.
Потом появился другой человек, степняк лицом, но одетый как горожанин. Бияш прогнал его, для острастки расправившись со лжеобразом, как с живым существом. Где-то далеко тело этого человека должно было почувствовать нешуточную боль...
То и дело попадались змеи. Когда-то мутант подумывал об уничтожении этого ползучего народца, сумевшего однажды обзавестись разумом, но потом убедился в его безвредности. Напротив, ядовитые твари надежно защищали Монастырь от порой забредающих сюда искателей приключений. Обратно через Вечный Мост они чаще всего уже не проходили... Но те люди, что оказались здесь недавно, чувствовали себя в Монастыре как дома, а значит, нашли с ползучими общий язык.
Поиск продолжался день за днем, и скоро Бияш нашел пришельцев. Они еще прятались, перебегая за кустами, но он теперь хорошо слышал их. Двое, один побольше, другой поменьше, причем тот, что мал - плохо бегает. Вот и все. Продуманно передвигаясь, мутант быстро загнал хромого малыша в угол, и тогда сзади появился взрослый.
- Кто ты? - Перед Бияшом стоял беловолосый степняк с крючковатым носом. В руках дикарь сжимал копье. - Я - Бияш, хозяин этих мест. Где Зеленый Огонь?
- Я - Клас, Пожиратель Гусениц, охотник из Степи. Ты хозяин подземелья? Это твои слуги живут там? - Я - Бияш, хозяин этих мест, - с нажимом повторил мутант и пошел на охотника.
Клас пригнулся, копье замелькало в осторожных выпадах. Мутант позволил ранить себя в руку и тут же схватился за древко. Не успевший выпустить оружие степняк оказался слишком близко, и его тут же сдавили железные объятия. - Где Зеленый Огонь? Отдай мне его, и я тебя отпущу.
Клас почувствовал, как у него затрещали ребра, во рту появился привкус крови. Голос мутанта еще некоторое время звучал, повторяя один и тот же вопрос, потом погас свет и наступила тишина. Когда охотник очнулся, между ним и опутанным десятками змей Бияшем стоял Стэфи, удерживая за шею царя Шехша.
- Может быть, мы уйдем? - дрожащим голосом спросил мальчик. - И мой змеиный народ заберем с собой. Мы перенесем всех вас через Мост, Шехш!
«Я слишком тяжел, - прошипел змеиный царь. - Мост не выдержит меня... Я желаю долгих лет Повелителю... Но я не верю этому чудовищу... По преданию, он приходит иногда, остается надолго, а потом уходит не навсегда. Я думал, это не совсем правда... По преданию, он убивает всех людей, потому что ушедшие люди всегда возвращаются. Монастырь сильнее них. Я не верю ему». - Значит, - Клас дотянулся до обломков копья, - нам придется сражаться.
- Где Зеленый Огонь? - повторил мутант и сделал было шаг, но вдруг остановился и прислушался.
Где-то далеко, в подземелье ревели его слуги. Кто-то потревожил огромных, но глупых существ, кто-то достаточно сильный, чтобы нанести им обиду. Нечеловеческий слух мутанта уловил все оттенки их крика.
Если бы стоявших перед Бияшем людей требовалось убить, это заняло бы мгновения. Но ему нужно было сначала выпытать местонахождение Зеленого Огня, а это могло оказаться слишком долгой работой... Теперь же следовало очень быстро пробраться по отвесным скалам. Мутант повернулся и побежал к ущелью. - Я скоро вернусь! - крикнул он на бегу и погрозил медленно, очень медленно заживающей рукой. - Будьте готовы дать ответ! * * *
Третий, последний зал подземелья, охраняемый карликами в рогатых шлемах, оказался совершенно пуст. Не ожидавшие этого путешественники едва не проплыли его насквозь, чтобы заскользить дальше, к подземному водопаду, но выручил Локки. - Так вылезаем или нет? - просто спросил он и ухватился длинной рукой за каменный берег.
Все будто очнулись, шесты уперлись в скалу, и вскоре общими усилиями маленький плот вытащили на камни. Эль сразу же повел лесных людей к выходу, на лестницу, такую же, как и в первом зале подземелья, чтобы отразить возможную атаку карликов, но добежать до прохода они не успели. Послышались тяжелые шаги, и в зал вошел голый, безволосый, могучий нечеловек.
Бияш оглядел берег, куда вытаскивали уже третий плот, пренебрежительно покосился на остановившихся перед ним людей и мимо них прошел к середине зала. Эль с Локки и Арри последовали за ним как зачарованные. Мутант остановился и сложил руки на груди, словно твердо знал, что еще не все прибыли. Появились четвертый, пятый, шестой и, наконец, седьмой плоты. Притихшие путешественники молча выходили на берег и останавливались перед чудовищем. Молчание прервал Локки, единственный, кто превосходил Бияша ростом.
- А ты кто? - спросил он, обойдя вокруг странного существа. - Вроде человек, а чего-то не хватает... Может, тебе рыбы откусили что-нибудь?
- Я не имею пола, - спокойно проговорил мутант, в то же время недовольно покосившись на свою чуть кровоточащую руку. - Я не мужчина и не женщина, я - не человек. Мое имя Бияш, и я хозяин этих мест. Я хочу, чтобы вы ушли.
- Мы и хотим уйти, - сказал из-за спины Бияша Эль. - Вот по этой лестнице. И больше ты нас не увидишь!
- Я не хочу, чтобы вы оставались в Монастыре, - оборвал его мутант. - Эта земля принадлежит мне. Уходите. - Мы не можем уйти! - упорствовал степняк. - Вниз по течению реки подземный водопад, мы погибнем.
- Так уйдите вверх по течению... - Бияш повернулся к охотнику. - Или вниз... Впрочем, все равно. Я решил, что вы умрете, мои слуги уже идут сюда. Человеческий век короток. Ты умрешь первым.
- Постой, постой! - отступил Эль, заталкивая поглубже за пазуху сопротивлявшуюся Глуви. -Ты не выслушал нас! Мы хотим стать твоими слугами, очень просим тебя о милости. Бияш задумался, склонив голову. Удивленные словами Эля, степняки и выходцы из леса озадаченно перешептывались, поглядывая на Элоиз. Девушка поигрывала мечом в руке, не зная, что и сказать. Наконец мутант вздохнул и указал пальцем на охотника. - Ты - слуга Предка, как же ты можешь служить мне?
- А я предам Алекса, вот и все, - развел руками Эль. - Мы для этого и пришли сюда. Успели бы раньше, но твои слуги испортили дорогу от перевала. Это ведь твои слуги, карлики в железных шлемах, да?
- Да... - кивнул Бияш и тяжело вздохнул. - Ты не лжешь мне, степной дикарь?.. Думаю, что лжешь... Впрочем, у меня довольно слуг, мне ни к чему пополнение. Вот разве только... - Мы готовы служить тебе во всем! - Охотник сделал шаг вперед, приблизившись к чудовищу вплотную.
- Разве только ты знаком с теми людьми, что поселились в Монастыре... Постой... - Бияш приложил руки к голове и закрыл глаза. - Я не знаю, известны ли мне эти люди, господин! Я должен сначала на них посмотреть!
- Да ты его брат... Попытка обмана... Сюда! - Мутант неожиданно открыл глаза и заревел так, что все люди в пещере присели. - Слуги! - Господин?.. - в ужасе припал на колено Эль и тут же вскочил, вонзая в живот мутанта копье. Лесные люди будто того и ждали, засвистели стрелы. Удивленная таким поворотом событий, девушка застыла с мечом в руке, не решаясь приблизиться к вздрагивающей под выстрелами фигуре мутанта. Степняки хотели было присоединиться к избиению, но в этот момент в зал, дробно топоча ногами, стали вбегать карлики. Их лица под железными, украшенными рожками шлемами, ничего не выражали, руки сжимали маленькие молоты.
Элоиз пришлось забыть о бессмертном Бияше, полностью положившись в отношении его на охотника, и повести степняков за собой. Первым навстречу карликам выступил оказавшийся ближе других Дорни. Без каких-либо осложнений нанизав первого противника на копье, он довольно хохотнул и попытался извлечь оружие обратно, но умирающий молотобоец крепко ухватился за древко маленькими цепкими ручками. Упершись ногой в не желающего быстро умирать строптивца, степняк замешкался и оказался в окружении. Молоты стали подниматься и опускаться с удивительной быстротой.
Вопли Дорни, прикрывающего голову раздробленными руками, заставили степняков вспомнить о единстве. Племя мгновенно собралось возле Тины и Элоиз и так же стремительно рассредоточилось в подобие цепи. Пожиратели Гусениц привыкли дорожить жизнями членов своей маленькой семьи.
- Не давайте им навалиться кучей! - выкрикивала Элоиз, которой, с ее коротким мечом, труднее всех было приблизиться к строящимся карликам. - Колите и отскакивайте!..
Но степняки не собирались отскакивать, они пробивались к продолжавшему верещать Дорни. Проще всего оказалось не убивать маленьких воинов, а сшибать их с ног по нескольку сразу ударами древка. Только прорвавшись к раненому соплеменнику и, в свою очередь, оказавшись среди десятков размеренно поднимающихся молотов, охотники поняли свою ошибку. Кучке женщин, оставшихся возле Элоиз, ничего не оставалось как отступать к плотам от все прибывающих в зал карликов.
Между тем, исколотый стрелами Бияш, зажимая обеими руками распоротый копьем охотника живот, опустился на колени и следил за битвой степняков и карликов. Видимо, за собственную жизнь мутант совершенно не опасался. Эль с разбегу ударил его в спину, лезвие с хрустом прошло сквозь толстые мышцы, но и тогда чудовище не оглянулось.
- Вы все умрете... - пророкотал Бияш и пополз навстречу своим слугам. - Бессмысленное беспокойство...
- Очень мало крови из него вытекает, - пробасил Таффо, выпустив последнюю стрелу. -Может быть, все-таки поднимемся вверх по течению, пока нас всех не поубивали?.. Лохматые великаны мне больше этого лысого нравятся: они и на людей сильнее смахивают, и умирают совсем по-человечески.
- Нельзя! - закричал на него маленький охотник, и лесовик испуганно отступил. - Нельзя! Там, в Монастыре, Клас, там... А Бияш все равно нас убьет!
- Да ты не кричи, - попросил его Локки, спуская тетиву и глядя, как Бияш легко выдергивает на четверть вошедшую в висок стрелу. - Ты скажи, что делать-то нам теперь?
-
Эль затравленно огляделся. Карлики подходили все ближе, тесня толпой женщин из числа Пожирателей Гусениц, мужчины оказались окружены в середине зала. Каменные своды, сохнущие на берегу плоты, река... Охотник бросился к могучему телу Бияша и попробовал сдвинуть его с места, поддев копьем. Мутант, застонав, чуть перекатился. - В реку, к рыбам его нужно сбросить, скорей! - Зачем? - удивился Локки, но Таффо уже схватил его за рукав и потянул за собой. Присоединившись к степняку, пятеро сильных лесных людей быстро поволокли слабо упирающегося Бияша к воде. Мутант барахтался в их руках, то и дело сдавливая мощными ладонями горло кого-нибудь из бойцов, но каждый раз вынужден был выпускать его под сыплющимися ударами. Падая в воду, он ухватился за ногу Таффо, что-то рыча, и, уже пожираемый всплывшими рыбами, попытался выбраться обратно. Лесовик хладнокровно вытащил из-за пояса топор и несколькими сильными ударами отрубил чудовищу кисть.
- Гляди, шевелится! - удивленно повернулся он к Элю, отдирая от себя продолжавшую цепляться руку. - Какая живучая тварь нам попалась...
Ошеломленные, они стояли на берегу и зачарованно смотрели на бурлящую воду. Сотни слепых рыб разрывали тело мутанта, но все еще раздавался его рев, все еще пытался он уцелевшей рукой, беспалой, с прокушенной до кости ладонью, ухватиться за камни. Бессмертный Бияш терпеть не мог умирать. - Кажется, все, - сказал наконец Локки.
- Да, похоже, с ним покончено... - вздохнул Эль, провожая глазами сплывающее вниз по течению кровавое пятно, в котором все еще резвились, кусая теперь друг друга, взбесившиеся рыбы. - Да я не про него... - покачал головой Олень, и охотник увидел, что тот смотрит в другую сторону. С того момента, как Бияш оказался в воде, карлики будто потеряли ориентацию. Их удары стали слабее и не такими дружными, ровные ряды рассыпались в беспорядочную толпу, а часть уже вбежавших в зал воинов почему-то двинулась обратно, образовав на лестнице затор.
Воспользовавшиеся этим степняки прорвались из окружения и добрались до группы Тины и Элоиз. Лесные люди, будто проснувшись, присоединились к сражению, очень скоро превратившемуся в беспорядочное избиение карликов.
Расчистив зал, люди остановились на скользких от крови плитах, глядя на толпой лезущих вверх по лестнице молотобойцев.
Преследовать их не имело никакого смысла, они даже не оборачивались, позволяя поражать себя в незащищенные спины. Элоиз, вытирая меч об одежду одного из убитых врагов, отыскала глазами Эля. Тот подошел. - Как ты думаешь, он вернется? - Не знаю... - замялся степняк, но, встретив прямой взгляд девушки, признался: - Думаю, да. - Это очень плохо. В другой раз он не подпустит нас близко.
- Мы что-нибудь придумаем! - обнадежил девушку охотник. - Придем в Монастырь и там вместе с Класом что-нибудь сообразим! - Ты думаешь, они живы?..
- Здорово нам досталось, - сказала подошедшая Тина, на ходу перевязывая разбитую руку. -Насмерть только двоих убили, да еще Дорни, скорее всего, помрет, а вот покалечили едва ли не всех... Плохо начинается наша жизнь в Монастыре, Эль...
- А ничего еще не начинается, Тина! - возмутился охотник. - Ты же ничего еще не видела! Там, наверху, Вечный Мост!
- Идемте скорее, пока эти карлики не опомнились, - попросила Элоиз, на плечо которой выбежал любопытный Анза. На самом деле девушка боялась, что паучата, увидев многочисленные трупы, немедленно захотят их попробовать.
Проходя по лестнице, они добивали раздавленных толпой карликов. Те не сопротивлялись. Наверху, там, где когда-то в битве со злобным народцем погиб смертоносец Анза-старший, бестолково метались по обширной площадке несколько молотобойцев, то и дело сталкиваясь и падая. Что-то сломалось в этих воинах, что-то, без чего они не могли обойтись. Степняки, в которых снова проснулась жажда мщения, принялись гоняться за этими одиночками. Основная масса недавних противников успела куда-то скрыться.
- Не задерживайтесь! - попросила Элоиз. - Идемте скорее к Монастырю, это не очень недалеко, за снежным перевалом, и никакой опасности больше нет! * * *
Сперва Эль попросил лесных людей нести раненых степняков, но, когда снег поднялся до колен, пришлось разгрузить Оленей. Они и так делали предостаточно, протаптывая широкую тропу, которая позволяла степнякам двигаться за ними без задержек. Шли в тишине, нарушаемой только стонами раненых. Охотник мечтал, чтобы никаких препятствий на пути отряда больше не возникало, в таком случае еще до заката они должны были добраться до Монастыря.
Все паучата опять собрались за пазухой у Элоиз, так девушке дышалось спокойнее. Когда стало совсем холодно, «мамочка» начала время от времени дышать на восьмилапиков, чтобы те хотя бы во сне чувствовали ее заботу. Их крохотные сердца бились медленно, почти замирая, но эмоции от малышей исходили вовсе не болезненные. Скорее, это были именно сны, сны о солнце и горячей сухой траве.
Постепенно девушка совершенно перестала замечать время. Отряд вел Эль, который суетился, оказываясь то в голове колонны, то в хвосте, хриплым шепотом подбадривал степняков. Несколько раз он подбегал к Элоиз, что-то говорил, трогал ее за щеки холодными пальцами, но она лишь мотала головой и крепче обнимала питомцев.
Когда дорога пошла под уклон, идти стало легче, и Локки предложил было устроить привал, чтобы «просто немного отдышаться!», но Эль едва не кинулся на лесного великана с кулаками. Удивленный Таффо рывком поднял земляка на ноги и потащил вперед, шепча на ухо что-то успокаивающее. И только, когда под ногами появилась густая, сочная трава, а согревшиеся паучата выбрались на плечи Элоиз, охотник разрешил ненадолго остановиться.
- Вот внизу ручей! - заговорил неугомонный степняк, когда все повалились на землю. - Вдоль его русла нам придется пройти всего-то три-четыре броска копья, в каждом по шестьсот локтей. И все, понимаете? Это почти конец, там - Вечный Мост, чудо древних! Мы перейдем по нему и окажемся возле Монастыря! Не сидите долго, я вас прошу, отдохнем там!
- Да хорошо, хорошо, - испуганно проговорила Тина, переглядываясь с угрюмым Таффо. -Если ты думаешь, что здесь перекусить нельзя...
- Можно! - подбежал к ней Эль так резко, что Таффо даже предостерегающе вскрикнул. - Но лучше - дойти до Монастыря... Мне кажется, что там... В общем, я очень хочу, чтобы мы пришли туда и замечательно там отдохнули.
- Ладно, если это так недалеко, как ты говоришь... - Таффо со вздохом поднялся и со значением посмотрел на уже что-то жующего Локки. - Тогда пойдем, домучаем наши ноги.
Люди, негромко переговариваясь, стали неохотно подниматься, застонали потревоженные раненые. Пожиратели Гусениц тихонько перешептывались и поглядывали на Эля. Охотник догадался, что его считают сумасшедшим, но, встретившись с улыбающимися глазами Элоиз, понял, что поступил правильно. - Спасибо, - благодарно тронула его за локоть девушка. - Я тоже хочу попасть туда поскорей. Короткая дорога к Вечному Мосту не заняла много времени. Кучка держащихся поближе друг к другу людей, тревожно оглядываясь, миновала ручей и остановилась, потрясенная красотой творения древних. Тончайшая пленка, переливавшаяся на солнечном свете всеми цветами, казалось, чуть покачивалась на ветру, по всему ее протяжению время от времени проскакивали зеленоватые искры. Достаточно широкий, чтобы на нем спокойно могли разминуться три широкоплечих человека, мост производил впечатление чего-то хрупкого, мимолетного. Чуть в стороне шумел водопад, швыряя с огромной высоты воду в ущелье.
Локки, оказавшийся впереди, осторожно поставил на мост ногу, потом чуть надавил, медленно перенес всю тяжесть своего тела. Вечный Мост не шелохнулся, уверенно выдержав вес огромного лесовика. Побалансировав немного на одной ноге, тот вернулся обратно и с удивлением уставился на мерцающий зеленый след. - Это что такое? Я его сломал?
- Нет, так бывает всегда... - Элоиз с улыбкой глядела на медленно угасающее пятно. - Мост принял тебя, признал человека. Никакое другое существо не может пройти по Вечному Мосту, так задумали древние.

- А как же ваши паучата? - поинтересовался Таффо, опускаясь на колени и тыкая пальцем в вещество Моста. Медленно гасли зеленые следы. - Нельзя же малышей тут оставить. - Думаю, мы сможем перенести их на руках, - вздохнула Элоиз.
«А если не получится? - с дрожью в голосе спросил Анза. - Ты оставишь нас на этой стороне?..» - Тогда я сама останусь с вами на этой стороне, - успокоила его девушка.
- Перенесете туда и... И что дальше? - не унимался рассудительный Таффо, тыкавший теперь в Мост топором. Мерцал зеленый свет, но зарубок не оставалось. - Ребята там вырастут, а другого выхода, как ты говорила, нет... Значит, они останутся там навсегда?
«Почему бы и нет?» - подумала девушка, оглядываясь на дорогу к подземелью, но вслух этого не произнесла, решив не пугать паучат. - Мы обязательно найдем другой способ. - Конечно, найдем! Бияш ведь нашел! - поддержал ее Эль и прикусил торопливый язык.
- Да, ты прав... Мы и в Монастыре не сможем спать спокойно... И не знаем, кого встретим там. И все же нужно идти, - вздохнула Элоиз.
- А что, если сначала перебить всех карликов? - поинтересовался Таффо, который все никак не мог увериться в прочности Моста. - Вдруг ударят в спину?.. Да и заночевать можно здесь, после того как с ними покончим, врагов-то не осталось. Кролики вон бегают, а в ручье, может быть, рыба... Обязательно нам куда-то идти, да еще прямо сейчас? - Дайте здесь помереть, - неожиданно простонал Дорни. - Травка, солнышко... Как в Степи...
- Прекратите! - приказала девушка. - Перевяжите раненых и соберитесь с духом. Мы шли в Монастырь, и мы у цели. «Слушайтесь мамочку!» - строго попросила сразу всех Урма.

ГЛАВА 15

На Вечный Мост первой шагнула Элоиз. Тут же остановившись, немного нависая над пропастью, она оглянулась, и охотник протянул ей копье. По этому маленькому мостику быстро пробежала Урма и устроилась на плече девушки. Ничего не случилось. Тогда, не выпуская из рук древка, она сделала еще два шага.
Следы, оставляемые Элоиз, лучились привычным зеленоватым светом, но чуть более интенсивно, чем прежде. Урма беспокойно пошевелила лапками. «Не упадем, мамочка? Там внизу вода...» - Дело не в воде, малышка, а в высоте. Кажется, все в порядке, Эль, я иду.
- Может, все-таки сплести веревку? - последний раз спросил степняк. - Мне кажется, Мост как-то... покачивается...
Девушка и сама ощущала непривычную вибрацию, но откуда-то взялась уверенность, что Мост пропустит их. Наверное, древние строили его с таким расчетом, чтобы он не сбрасывал с себя человека, в рукав которому случайно заползла, например, личинка земляного червя.
Уверенно пройдя через Мост, Элоиз ступила на противоположный берег и торжествующе помахала рукой. Вслед за ней, опасливо держась середины, заспешили по тонкой волшебной полоске лесные люди, которых Эль отправил для охраны девушки и паучка. Что случилось в Монастыре?.. Что-то плохое обязательно произошло, степняк чувствовал это.
Затем настал черед и самого охотника, который перенес притихшую Глуви. Трусишка Анза, испугавшийся идти первым, теперь остался один и свернулся в жалкий комочек на руках у Тины. Чтобы не мучать восьмилапика, степнячка ступила на Мост, как только его покинул Эль. Вслед за ней гурьбой повалили Пожиратели Гусениц, каждый из которых боялся оказаться последним.
Собравшись вместе, люди замешкались. Степняки переглядывались с лесными жителями, а те на этот раз не спешили идти первыми. Эль, который вместе с девушкой ласкал и успокаивал паучат, не сразу заметил возникшее в отряде напряжение.
- Что встали-то? - спросил он. - Совсем немного осталось, несколько шагов по этой дороге -и увидите Монастырь!
- Ты говорил, там живут змеи, такие холодные, ползающие твари? - отвел глаза в сторону Таффо. - Мы никогда сами-то их не видели... Говорят, что похожие существа остались в глухих
- уголках Леса, но встретившиеся с ними не возвращаются. Может, это и сказки, но пойдем-ка вместе, охотник.
- И ты рассказал эти сказки Пожирателям Гусениц? - Эль с укоризной посмотрел на притихших степняков. - Ладно, я иду первым. Элоиз, ты ведь со мной?
Увидев просьбу в глазах побаивающегося змей охотника, девушка согласно кивнула. Паучата завозились за пазухой, попросились на землю, но все, что им было разрешено, - перебраться на плечи людей. Вторично за короткий промежуток времени Эль прошел по дороге от Вечного Моста к Монастырю и, как и в прошлый раз, остановился невдалеке от развалин змеиного города.
- Может, как-то покричать им, что это мы пришли, а не какие-то враги?.. - тихо посовещался он с Элоиз.
- Змеи сами к нам выползут, когда мы приблизимся. И сейчас уже за нами следят, я уверена. Если хочешь, подожди меня здесь, пока я переговорю с Шехшем. - Нет уж, я с тобой. - Эль перехватил копье и заставил себя обогнать девушку.
Против ожидания, у змеиного города их никто не встретил. Беспорядочное, поросшее травой нагромождение камней выглядело совершенно безжизненным. Или там никого не было, или обитатели всего лишь затаились, готовясь нанести неожиданный укус первому, кто ступит в их владения? Змеи признали малыша Стэфи своим Повелителем, но жив ли Стэфи? И как поведет себя ползучий народец без него?
Глубоко вздохнув, Эль передал Глуви девушке, оглянулся на родное племя и шагнул на камни. Не заметив никакого движения, он перехватил поудобнее копье и со всей возможной быстротой запрыгал к высокому серому зданию Монастыря. Камни мелькали под ногами все быстрее, наконец охотнику пришлось замедлить ход, чтобы не подвернуть ногу и не напороться на собственное оружие. Никого.
Добежав до здания, которое должно было стать их домом на долгое время - по крайней мере, если воскресший Бияш не распорядится иначе, - степняк остановился и прислушался. Ни звука не доносилось из многочисленных окон.
Ожидая увидеть самое худшее, Эль обогнул угол Монастыря и по узкой, заросшей травой тропинке прошел в одичавший сад, некогда посаженный монахами.
Острие копья уткнулось в грудь стоящего за кустами человека, и Эль едва успел остановиться, чтобы не ранить родного брата. Клас широко улыбался, но выглядел не слишком хорошо. - Ну, здравствуй, брат Веснушка! Удачно ли было твое путешествие?
- Удачно, носатый брат, - выронил Эль копье и крепко обнял единственного близкого родственника. - А я думал, тебя уже мухи доедают...
- Обошлось, братишка... Хотя вы поспели вовремя. Ведь это вас убежал встречать Бияш? Шехш узнал тебя сразу, он дежурил у Моста, но змеиный царь решил сначала все рассказать своему Повелителю. - Стэфи? Да где же он?
- Я здесь, - от ближайшего куста к охотнику ковылял хромой мальчик. По его лицу ручьем текли слезы. - А Элоиз пришла с тобой?.. А Питти?.. - Подожди, малыш, - попросил его Клас. - Скажи сразу: вы сумели прикончить Бияша?..

* * *

- Видишь ли, Элоиз, мне сразу не понравился этот Зеленый Огонь. Он притягивает, на него все время хочется смотреть, смотреть... Очень уютно и спокойно. Только начинаешь мало спать и плохо есть, понимаешь? - Тут Анза-младший доверчиво пробежал по руке сидевшего на земле Класа, юноша проводил его глазами с некоторой опаской. - Кошмары снятся, монахи трехглазые... И я решил, что неплохо бы держать его немного... В стороне.
- Мы так решили, - поправил его Стэфи, который даже на коленях у матери сохранял осанку Повелителя змей.
- Да-да, конечно, я посоветовался со Стэфи, и мы так решили. Мы не стали далеко прятать эту колбу, просто я отнес ее на самый верх Монастыря, мы там никогда не бываем.
- Можно на него посмотреть? - спросила Элоиз. - Знаешь, с тех пор, как мы подошли близко к Монастырю, мне как будто чего-то не хватает... - Это влияние Зеленого Огня, Элоиз, с нами то же самое, - покивал Клас. - А потом нам стал - видеться Предок. Думаю, это тоже от колбы... Да и у жителей Монастыря рождались дети-мутанты тоже ведь не просто так... Потом почитай летопись, мы разложили каменные плиты по всему первому этажу. Страшные вещи тут творились. Настоящие войны с мутантами.
Они сидели в саду, под деревьями. Вокруг, разведя несколько костров, расположились Пожиратели Гусениц и лесные люди - все наконец-то могли спокойно отдохнуть. Своих подданных Стэфи попросил пока вернуться в змеиный город, но сперва показал им паучат и строго настрого запретил причинять им вред. В восьмилапиков мальчишка сразу влюбился без памяти, и Тине стоило большого труда заставить сына побыть с ней. - А какой он был, этот Предок? Его звали Алекс, да? - подался вперед Эль, не дожевав лапку кролика.
- Откуда ты знаешь? - искренне удивился Клас. - Неужто на тебя Зеленый Огонь тоже действовал?.. На таком-то расстоянии? Ну, это мужчина, невысокий, лысый, чуть что не по нему - начинает противно злиться. Он рассказал мне о Бияше и попросил сходить к деревне карликов и последить за ним. Мне стало интересно, я и сходил как-то раз. - Мы сходили, - опять поправил его Стэфи. - Я не отпустил его одного.
- Да, Стэфи испугался оставаться один, - подразнил мальчика Клас. - И никакого Бияша там не увидели. Но Повелитель змей догадался послать туда своих ползучих разведчиков. Мы перенесли двух змей на ту сторону и вскоре узнали, что мутант, хозяин подземелья, действительно существует. Не знаю, как именно он командует карликами, но получается у него лихо. Мы очень боялись, что он закроет вам дорогу. - Он это и сделал, - пробасил Таффо. - А вторую половину работы за него провернули пчелы.
- Да, этот рой, видимо, совсем рехнулся, - кивнул головой Клас, уже дважды выслушавший всю историю прибытия новых обитателей Монастыря. - Но нам пока нет до этого дела, пчелы сюда залетают очень редко и ведут себя спокойно. Змеи их чем-то пугают. А вот Бияш... Предок сказал, что он не оставит нас в покое. Не знаю, правду он говорил или врал... Я-то думал, что это видения от Зеленого Огня, и все прикидывал, как бы от него избавиться так, чтобы не потерять навсегда. В пропасть бросать было как-то жалко... И тут Алекс подсказал, что нужно сделать. - И ты ему поверил? - испугался Эль. - Ему нельзя верить, он же никому не помогает!
- Ну... Я ведь не знал, что это настоящий Предок... - Клас виновато посмотрел на Элоиз, та пожала плечами. - Тем более, что он, может быть, и не настоящий... - Настоящий! - хлопнул ладонью о землю обиженный Эль. - Я чую, что настоящий!
- Может быть... Но прежде в Монастыре уже появлялись предки, и всегда они интересовались Зеленым Огнем. Это ведь они подарили монахам и колбу, и Вечный Мост. Только... Ну, в общем, я решил, что таким способом со мной говорит Зеленый Огонь. И я часто говорил с этим Алексом, когда Стэфи спал. Мы ведь целый день учились: читали летописи, я учил Стэфи древнему языку, он меня - вашему... То есть нашему, который из меня вышибла Гусеница. Скучно. И вот я с ним говорил, а потом он научил меня, как спрятать Зеленый Огонь. Я и сделал это. А через пару дней пришел Бияш и едва не убил нас. Но благодаря вам все обошлось.
- Змейки погибли! - запротестовал Стэфи. - Бияш убил очень много моих змеек, которые нас защищали. - А куда ты все-таки дел Зеленый Огонь? - спросила Элоиз.
Прежде чем ответить, Клас поднялся и зачем-то обошел дерево кругом, потом сорвал с ветки яблоко и протянул девушке. Элоиз непонимающе смотрела на степняка. Стэфи захихикал, но было это связано с поведением Класа или с Анзой, зарывшимся мальчику в длинные волосы, осталось неясным.
- Зачем тебе это знать? - наконец спросил Клас, глядя куда-то на горные вершины. - Я даже Бияшу этого не сказал, хотя ему-то действительно было нужно... Алекс продолжал приходить ко мне и потом, все время по ночам, но я решил не отвечать ему. И постепенно это прекратилось, я подумал, что поправился... Может быть, я ошибался... Что ж, еще будет время об этом поговорить.
- Если не вернется Бияш, - проговорила Элоиз, которой совсем не понравилось, что Клас собрался скрывать от нее тайны, - может быть, лучше отнести Зеленый Огонь в подземелье, чтобы этот выродок отстал от нас? - Бияш? - удивился Клас. - Вы ведь его убили! А влияния Зеленого Огня, придающего силы, у него нет, значит, он больше не сможет воскреснуть. Вот и все.

* * *

Больше всех в Монастыре понравилось паучатам. Элоиз находилась в постоянном напряжении: малыши еще не выросли достаточно, чтобы стать заметными в траве, и люди в любой момент могли на них наступить. Шехш тоже переживал за своих подданных, охотившихся за мышами, - уж очень похоже непоседы шуршали в траве. Самая смелая, Урма в первый же вечер обегала все кругом: и шестиэтажное здание, и сад, и окрестные скалы, на которые смогла довольно высоко забраться. И даже змеиный город - не спускаясь, конечно же, в жилища его обитателей. Остальные смертоносики изо всех сил старались от нее не отстать.
Утром второго дня в Монастыре малыши проснулись первыми. Осторожно выбравшись из разложенного на траве мешка, в котором, по требованию Элоиз, ночевали паучата, заводила Урма тихонько позвала остальных. Три с лишним десятка человек заночевали прямо в саду, возле нескольких потухших костров. Смертоносики осторожно осмотрелись.
«Мы можем найти что-нибудь интересное, пока все спят, и рассказать об этом мамочке!» -важно сказала Урма.
«А если мамочка проснется и увидит, что нас нет в мешке? - робко спросил Анза. - Мамочка строго-настрого приказала не вылезать...» «Трус! - отрезала Урма. - Трус, как все самцы!»
«А может, возьмем с собой Эля? - колебалась Глуви. - Я знаю, как разбудить его совсем тихонечко... Он согласится ничего не говорить мамочке». «Вот что, раз вы боитесь - я пойду одна». И Урма побежала по траве к углу здания Монастыря, намереваясь покинуть сад. «Нет-нет, не уходи без нас!» - бросилась за ней Глуви, по дороге толкнув Анзу.
Мальчик тоскливо проводил глазами убегающих сестричек, потом покосился на спящую девушку. Чувствуя себя предателем, но не в силах оставаться один, он бросился следом. Урма уверенно повела их по уже знакомой местности, прямо через змеиный город.
«Урма, Урма! - снова захныкал Анза. - Там же ползучий народ! Им не понравится, что мы бродим без старших, и они пожалуются на нас! Давай лучше лазить по скалам».
«Отстань, - буркнула ему сестра. - Наша мамочка главнее Повелителя змей, нас никто не тронет. А если ползучие все-таки нападут, то у меня есть клыки, а вы как хотите».
Несмотря на столь воинственные намерения, паучата пробежали по камням змеиного города без приключений. Греющиеся на солнце жители провожали их недовольным шипением, но не сдвинулись с места. И только Шехш не спеша развернул свои кольца и заскользил среди травы.
Урма целенаправленно вела своих спутников к дороге, пройдя по которой накануне, они оказались здесь. Вел этот путь к Вечному Мосту, за который паучатам ходу не было. Осторожного Анзу это и успокоило, и встревожило одновременно. Поразмыслив, он сообразил, что сестра собирается поискать другой выход, пригодный не только для человека, но и для ее сородичей.
«Урма, пообещай, что ты не уйдешь отсюда! Мамочка ведь будет ждать... - просто взмолился испуганный малыш. - И нам всем попадет, что отпустили тебя...»
«Да перестань же трусить! Никуда я не уйду, просто хочу осмотреть все возле Вечного Моста. Твое нытье надоело, скажешь еще слово - укушу». «Урма!..» - укоризненно поглядела Глуви, но ничего больше не сказала.
Сконфуженный паучок замолчал. Может быть, сестра пошутила, а может быть - и нет... Побежать и пожаловаться мамочке? Мамочка строго накажет противную... А что, если Урма тогда и правда уйдет от них? Анза любил своих сестренок, хоть они и частенько его обижали. Он бы всю жизнь мучился чувством вины, если бы при его содействии вредная девчонка обрекла сама себя на гибель.
Помедлив, паучок последним засеменил к Вечному Мосту. Оказавшись на краю пропасти, малыши повисли над бездной и некоторое время просто рассматривали отвесные стены ущелья. Монахи выбрали место с умом: до бегущего по дну ручья было никак не меньше семи сотен локтей. Взрослому смертоносцу тут не пройти никогда: чересчур высоко, слишком мало трещин в скале... А маленькому смертоносику?

Предыдущая страница 11 Следующая страница


Монастырь 12

«Я смогла бы, - важно сказала Урма. - Подняться, наверное, не хватило бы сил, а вот спуститься я бы смогла». «А если бы сорвалась? - возмутилась Глуви. - Прямо отсюда, вниз?..» «И в воду...» - вставил все же словечко Анза. «Я бы не сорвалась! Впрочем, сейчас не время пробовать. Пойдем посмотрим мост.»
Смертоносики гурьбой подкатились к переливающейся пленке Вечного Моста. Заводила первая потрогала лапкой странное произведение древних и испуганно отдернула на глазах укоротившуюся конечность. По поверхности моста пробежали расходящиеся коричневые круги. Урма внимательно рассмотрела лапу и нашла ее точно такой же, как и прежде. Вечный Мост всего лишь пропускал ее через себя.
Сообразительный Анза за спиной сестер раздобыл камешек и со второй попытки сумел бросить его прямо на радужную поверхность. Камень провалился, не оставив никакого следа. «Это потому, что камень не живой», - сказал он сестричкам.
«Мне нет никакого дела до камня!» - Урма посеменила вдоль края, время от времени поглядывая вниз. «Может быть, вернемся? - спросила заскучавшая Глуви. - Еще можно успеть сделать вид, что мы просто играли неподалеку». «Постой, сестра... Там что-то есть в ручье...»
В ручье, а точнее узкой горной реке, протекающей глубоко внизу, действительно что-то происходило. Какое-то темное, бесформенное тело зацепилось за камни и теперь висело на них, время от времени судорожными рывками продвигаясь к берегу. Один из крупных речных крабов осторожно приблизился и протянул к странному существу клешню. Что-то дернулось, полетели брызги, краб отскочил. «Я не знаю, что это, - сообщила Урма. - Значит, надо посмотреть».
Паучата замерли, рассматривая удивительное животное. Странными, резкими движениями передвигаясь по камням, оно добралось наконец до берега и, цепляясь бесформенными, ни на что не похожими отростками за корни деревьев, вылезло на сушу. Вытянутая, длинная часть, оставшаяся в воде, некоторое время полоскалась чуть ниже по течению, потом будто втянулась в тушу. Малыши терпеливо смотрели, как у тела сформировалось что-то вроде рук, потом, перебирая этими недоразвитыми конечностями, тварь скрылась в кустарнике. «Это не человек, - уверенно сообщил Анза. - Человек имел бы две ноги».
«Глупый! - крикнула ему Урма. - Конечно, это не человек! Люди не живут в реке! Но мы не сможем узнать, что это, пока не поохотимся на него».
«Ты все-таки хочешь спускаться? - испугалась Глуви. - Если ты попробуешь, я расскажу мамочке!»
- Мамочка уже все знает! - сообщила приближающаяся к ним Элоиз, бледная от гнева. - Кто вам разрешил уходить из сада?
«Мы не безобразничали! - бросился навстречу испуганный Анза. - Мы только посмотрели на все здесь!»
«Только посмотрели... - подтвердил Шехш, выползая из травы. - Маленькие смертоносцы любопытны... Они видели Бияша». - Бияша? - подскочила на месте девушка. - Он вернулся?..
- Еще несколько дней, - Шехш важно пополз обратно, намереваясь доложить о произошедшем своему Повелителю Стэфи. - Пока он слаб... Несколько дней Бияш будет скрываться в подземелье, а потом обязательно придет...
Элоиз осторожно подошла к краю и заглянула вниз. Никакого движения, кроме нескольких ползающих в воде крабов. Дно ущелья покрывал густой кустарник, там могли бы спрятаться сотни мутантов.
- Глуви говорит, что-то странное вылезло из ручья, - сообщил Эль, приближаясь со своей любимицей на плече. - Что-то, чего раньше малыши не видели. Но я думаю, в любой реке полно всякой дряни, не обязательно же это Бияш.
- Не обязательно... - вздохнула девушка, протянула руку Урме, которая с независимым видом взобралась по ней, и пошла обратно к Монастырю. Навстречу ей попались несколько змей, посланных Шехшем нести стражу у края пропасти. Эль, почесав ластящейся Глуви брюшко, забросил на плечо верное копье и зашагал следом.

* * *

У костров снова пахло жареной крольчатиной. Элоиз подумала, что следует запретить так активно истреблять маленьких вкусных животных по эту сторону ущелья. Надо приучить
степняков есть больше фруктов, ягод... Хотя, с чего она взяла, что ее послушаются? Пожиратели Гусениц относились к девушке уважительно, но подчиняться предпочитали если уж не Тине, то Класу или Элю. А Элоиз, скорее, побаивались, видя в ней пришлую волшебницу, умеющую отгонять злых тварей и подзывать съедобных.
Отправив малышей погулять, девушка разыскала Класа и отвела его в сторону. Эль, собиравшийся увязаться за ними, обиженно отошел и сделал вид, что чинит копье. - Клас, ты должен мне сказать, где Зеленый Огонь! - Тебе ни к чему это знать, - отвел глаза юноша. - Ты мне не доверяешь?
- Ну... Наверное, да. Он очень сильный, этот Зеленый Огонь, нам всем трудно без него обойтись, ты ведь сама это чувствуешь.
- Сегодня паучата видели, как из ручья выползло какое-то чудовище. Шехш говорит, что это Бияш. Мутант скоро вернется, и с ним будет не так легко справиться.
- Тут какая-то ошибка! - воскликнул степняк и, в точности как брат, обеими руками заскреб голову. - Предок - неважно, настоящий или нет - сказал, что в Зеленом Огне вся сила Бияша. И не обманул, ведь мутант сам пришел за своим сокровищем, почувствовав его исчезновение! Значит, его бессмертию конец.
- А если у чудовища остались еще силы? - усмехнулась девушка. - Мы ничего не знаем о нем! Пойми, ты ставишь под угрозу наши жизни!
- Что ты предлагаешь? - устало присел Клас на траву. - Отнести ему в подземелье волшебную колбу? Уж тогда мутант точно будет бессмертным, и найти ее больше не позволит никому. Неужели ты думаешь, что он оставит нас в покое? Бияш не человек, благодарность для него - пустой звук.
- Но ты можешь хотя бы сказать мне, где спрятан Зеленый Огонь? - воскликнула девушка. -Его нет поблизости, иначе я бы почувствовала. Куда ты мог его деть? Вдруг с тобой что-нибудь случится, Клас, ты не имеешь права хранить эту тайну один! - Стэфи тоже знает... И Шехш...
Юноша замолчал, глядя на суетящихся вокруг костров Пожирателей Гусениц. Эти люди редко ели досыта, только после удачной охоты. Теперь, по выработанной поколениями привычке пожирая мясо про запас, они чувствовали себя именно так, как будто только что убили огромную Гусеницу. А каждая охота непременно завершалась Праздником... Степняки пьянели от сытости прямо на глазах. Удивленные лесовики несмело отвечали на все более прямые заигрывания степных женщин.
Только Эль, не участвуя в общем веселье, гонялся за паучатами, умоляя их держаться подальше от огня, да и от людей тоже.
Ему старались помочь, но больше мешали ребятишки, возглавляемые Стэфи. Мальчик, на которого в племени мало кто обращал внимание, теперь пользовался всеобщим уважением. Ведь он - Повелитель змей...
- Хорошо, - решился наконец охотник и поднялся на ноги. - Идем, только обещай мне, что больше никому не расскажешь. Даже Элю. Все слишком просто... А Зеленый Огонь - по- настоящему скверная штука.
Степняк взял девушку под руку и повел в здание Монастыря. Пожиратели Гусениц уже затянули песни, Олени неумело подтягивали. Попавшийся им навстречу Локки завистливо посмотрел вслед и жалобно крикнул: - Элоиз! Ну, давай хоть потанцуем потом, самое веселье начинается!
Степняк поднялся по массивной лестнице, немного стоптанной поколениями монахов, и вошел в одну из комнат на втором этаже. В углу лежали несколько связок сухой травы, стены изрисованы были буквами вперемежку с рисунками. - Здесь мы со Стэфи жили, - объяснил Клас. - Здесь же и устроили тайник. Вот, смотри.
Он провел рукой по стене и неожиданно легко выдвинул из нее большой камень, оказавшийся на три четверти сточенным изнутри. В получившейся пустоте хранились несколько странно изогнутых кусков толстого стекла. - Это сделали монахи. Весь Монастырь полон вот таких тайников... А это - куски колбы. - Так ты... Вылил его? - с ужасом спросила Элоиз. -
- Я, наверное, плохо объяснял, - покачал головой Эль. - Он не жидкий, этот Зеленый Огонь. Скорее... Да что говорить, пламя, только ни на что не похожее. Чувствуешь выпуклости на стекле? Это крохотные буковки. Стэфи нашел их сам, но, к счастью, не успел разобрать. А Предок рассказал мне, что здесь написано, как открыть колбу и что потом делать.
Клас показал девушке, как быстро складываются куски стекла в сосуд. Когда щелкнула последняя, замыкающая грань, на поверхности колбы не осталось ни одной трещины. Потом степняк положил все обратно, снова закрыл тайник и повел Элоиз вниз. Они вышли из дома, пересекли змеиный город и оказались на пустой дороге. Звуки разгорающегося празднества сюда уже не долетали.
- Ты собираешься мне что-нибудь сказать, или будем гулять? - лопнуло терпение у девушки. - Ты сказал, пламя. Так что, оно погасло без следа, когда ты открыл колбу?
- Может, и погасло бы... - вздохнул Клас. - Может, так даже лучше... Но я слушал Предка. А он подсказал мне, как можно спрятать и сохранить. Когда я понял, как открыть колбу, я пошел к Вечному Мосту и...
- И Мост стал толще и шире! - хлопнула себя по лбу девушка. - Ты вылил Зеленый Огонь в Вечный Мост, да? - Да, - немного озадаченно согласился Клас.
- Только... Ты думаешь, он стал шире?.. Мне так не показалось. По-моему, Вечный Мост точно такой же, как прежде, иначе Бияш тоже заметил бы изменения... Вот только он не смог бы забрать оттуда Зеленый Огонь, потому что без колбы это невозможно. Нужно будет устроить тайник понадежнее.
- А ты попробовал?.. Может быть, тебя обманули, и вернуть Зеленый Огонь невозможно? -Девушка быстрее зашагала к Вечному Мосту, потом резко остановилась. - Постой, давай вернемся за колбой и попробуем это сделать! - Вот-вот... - вздохнул Клас, продолжая идти.
- Тебе уже хочется его вернуть, подержать в руках колбу... А ведь ты его ни разу не видела! Стэфи бегал за мной два дня, донимал просьбами все вернуть. Но мы выдержали, выдержи, пожалуйста, и ты. Вот он, твой Зеленый Огонь... За поворотом показался Вечный Мост.

* * *

Когда Эль, оставив на Стэфи надзор за паучатами, отправился искать брата и подругу, он застал их на Вечном Мосту - те сидели, свесив ноги над бездной. Элоиз молчала, чуть склонив на бок голову, ветер развевал длинные рыжие волосы. Клас смотрел в небо, по которому бежали редкие, маленькие облачка, которые были бы похожи на стадо жуков-стригунов, если бы жуки вдруг стали белыми.
- Вы зачем спрятались? - спросил Эль, осторожно встав рядом. - Там Локки плясал с Дайной и упал в костер. Смеху было... много. Я вам мешаю?
- Нет, Эль, дорогой, ну что ты! - рассмеялась Элоиз. - Как же ты можешь мне помешать, мы же с тобой лучшие друзья... Да и не только, ты ведь даже предлагал стать мужем и женой, как заведено в семейке Пси...
- Пси? - встрепенулся Клас. - Так звали основателя Монастыря. Их всех убили здесь во время одного из восстаний мутантов.
- Не всех, - уже веселее сказал веснушчатый охотник, ложась на Мост и кладя голову на колени девушке. - Даже в Степи убили не всех, хотя, я думаю, самого вредного - точно. Кто-то из них еще живет в Песчаных Пещерах. - Никогда не слышал о таком месте, - покачал головой его брат. - Где это? У Города Пауков?
- Нет, Клас, у Города Пауков живут бомбардиры, жуки, а также люди, их слуги. Там тоже бывают мужья и жены. Славные люди, строят дома с печами, заборы, выращивают всякие вкусные растения, мед делают славный. А Песчаные Пещеры - это в нашей родной Степи.
- Много же вы повидали, - вздохнул Клас. - Я бы тоже хотел попутешествовать. Степь, как выяснилось, гораздо больше, чем мы когда-то думали, и людей в ней оказалось больше, а уж за Степью... Целый мир. - Интересно, где сейчас бродит Питти? - проговорила девушка, рисуя что-то пальцем на лбу - степняка. - Может быть, он в Песчаных Пещерах, воюет с теми самыми Пси. Может быть, меряет Степь своими ножищами. Время от времени он разжигает костер и пляшет с колокольцами, чтобы поговорить с духами. А может быть, сейчас взойдет на Мост.
Все невольно повернули головы, как будто и в самом деле ожидали увидеть на другой стороне ущелья Питти, лесного шамана из племени Белок. Но там не оказалось никого, ветер пригибал к земле высокую траву. Промелькнул кролик, на миг бросив косой взгляд в сторону людей.
- А еще Алекс просил меня спросить у Бияша про Сгусток, - неожиданно прервал молчание Эль. - Что-то про... Да, спросить, как глубоко он находится, этот Сгусток. Вроде бы так.
- Сгусток, Сгусток... - пропел Клас и рассмеялся. - Ну, значит, Предок нам попался настоящий. Про Сгусток написано на плитах. Древние, улетая, оставили часть своего могущества...
- В Белой Башне... - сонно продолжила Элоиз. - И толку от этого никакого нет... Кроме тех, кто им завладел... И поэтому даже в Городе никто не обращает на эту Башню внимания...
- Я не о том. У них ведь очень много было построено на планете, все в одну башню не запихнешь. И на звезды не могли они все унести, или им просто не нужно стало это. Очень много предки просто закопали. Глубоко-глубоко, так, что никак не раскопать, хоть всю жизнь копай. Спрятали, чтобы мы, оставшиеся, что-нибудь с этими вещами не натворили. - Все от нас спрятали, будто не такие же люди, как мы... - проворчал Эль. - Каракурт...
- Не ругайся!.. Так вот, у древних имелось много специального вещества, они заключили его в специальные сосуды и закопали. Но когда случилось падение звезды, сосуды испортились и вещество под землей растеклось. Получился Сгусток. - А как же об этом узнали? - не поверила девушка. - Если все под землей, да еще так глубоко?
- А древние об этом и узнали. Они тогда еще летели к своей звезде и поддерживали связь с другими древними, которые остались. И как-то узнали... Ну, я не знаю толком, как. Можешь сама почитать, что написано на плитах. И еще там написано, что часть этого Сгустка древние передали семье Пси. Семья Пси пришла сюда. Это самое начало летописи. - Значит, есть место, где Зеленого Огня очень много? - приподнялся Эль. - А где оно? - Догадайся, - усмехнулся брату Клас и принялся что-то напевать на языке древних.
- Нечего и думать, - снова положил голову на колени девушки охотник. - Под Смертельными Землями этот Сгусток. Потому там столько всяких тварей. И Туу-Пси повел туда степняков, чтобы докопаться до Зеленого Огня, потому что сюда его не пускал Бияш! Да, Элоиз, ведь все так?
- Может быть, и так, - улыбнулась она. - Ты умный, ты догадливый. Вот вернется к нам умный и догадливый Питти из Песчаных Пещер, и наверняка скажет нам точно.

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • ГЛАВА 1 (Страница 1)
    • ГЛАВА 2 (Страница 1)
    • ГЛАВА 3 (Страница 2)
    • ГЛАВА 4 (Страница 3)
    • ГЛАВА 5 (Страница 3)
    • ГЛАВА 6 (Страница 4)
    • ГЛАВА 7 (Страница 5)
    • ГЛАВА 8 (Страница 6)
    • ГЛАВА 9 (Страница 6)
    • ГЛАВА 10 (Страница 7)
    • ГЛАВА 11 (Страница 8)
    • ГЛАВА 12 (Страница 9)
    • ГЛАВА 13 (Страница 10)
    • ГЛАВА 14 (Страница 10)
    • ГЛАВА 15 (Страница 11)


Сеймон Норман

Монастырь

Цикл: "Мир пауков"

 Читать книгу

Аннотация

Один из самых известных фантастических сериалов, начало которому положили произведения знаменитого британского писателя и мыслителя Колина Уилсона.Мир, где Земля полностью преображена после космической катастрофы.Мир, где пауки обрели волю, разум и власть.Мир, где обращенный в раба человек должен вступить в смертельную борьбу, чтобы вернуть себе свободу.Мир пауков становится НАШИМ миром.

Содержание

Программа: ChmBookCreator
Сканирование книги: Якобс
Файл взят с http://spider-world.narod.ru
Над дизайном работали: Spider, Elfin, Angel